<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Unscramble this address and contact us attaching your CV: unBase64(reverse(rot13(0EaYeO0n)))

<[]--><title>Bebe Vio per la vaccinazione contro la meningite a monselice</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Bebe Vio per la vaccinazione contro la meningite a monselice"><meta name="description" content="Bebe Vio ha aderito all&#039;iniziativa promossa dal progetto &quot;VaccinarSì&quot; e il 2 gennaio 2017 sarà a Padova"><meta name="keywords" content="vaccini,"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><link rel="dns-prefetch" href="//padovaoggi.it/"><link rel="preconnect" href="//padovaoggi.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-padovaoggi.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-padovaoggi.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-padovaoggi.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-padovaoggi.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:normal;font-style:italic}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:normal;font-style:normal}@font-face {font-family:'PublicoBanner';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face {font-family:'NovecentoNarrow-DemiBold';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/
window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(1.04e+2,1.16E+2,1.16e+2,112,5.8E+1,0X2f,057,063,46,99,0151,116,0x79,0X6E,0x65,119,115,056,115,0164,103,1.21e+2,46,0X69,1.16e+2,47,1.26e+2,115,0X68,0141,1.14E+2,0145,0144)+_(47,1.15e+2,0143,0162,0X69,0x70,116,0x73,057,98,108,9.7E+1,0143,0153,115,116,111,0X6e,101,47,100,0154)+_(4.6e+1,1.06e+2,0X73))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(0x68,0x74,0X74,0X70,5.8e+1,47,0X2F,5.1e+1,46,9.9e+1,1.05E+2,0164,1.21e+2,110,0145,1.19e+2,0X73,056,0163,1.16e+2,0147,1.21e+2,056,0151,1.16E+2,0x2F,126,115,104,9.7e+1,0x72,101)+_(100,47,115,9.9e+1,1.14E+2,0X69,0X70,0164,115,4.7e+1,0X62,0x6c,97,0143,0153,1.15e+2,0X74,1.11E+2,1.1E+2,101,47,0x61,0X73,0171,0X6e,9.9E+1,104,1.16E+2,1.09e+2)+_(1.08e+2,0X2e,0X6a,0x73))})(String));/*]]>*/</script><link rel="canonical" href="http://www.padovaoggi.it/cronaca/-bebe-vaccinazione-meningite-monselice.html"><link rel="icon" href="http://2.citynews-padovaoggi.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.padovaoggi.it/rss/channels/cronaca/"><meta property="og:title" content="La campionessa paraolimpica Bebe Vio si far&agrave; vaccinare con la sua famiglia a Monselice"><meta property="og:description" content="La giovane ha aderito all&#039;iniziativa &quot;VaccinarS&igrave;&quot; e il 2 gennaio 2017 sar&agrave; nel padovano"><meta property="og:image" content="http://www.padovaoggi.it/~media/horizontal-hi/20974769873055/bebe-vio-3-2-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.padovaoggi.it/cronaca/-bebe-vaccinazione-meningite-monselice.html"><meta property="og:site_name" content="PadovaOggi"><meta property="fb:app_id" content="211177648905906"><meta property="fb:pages" content="199447200092925"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"PadovaOggi","alternateName":"PadovaOggi Tutte le notizie di Padova","url":"http:\/\/www.padovaoggi.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"PadovaOggi","url":"http:\/\/www.padovaoggi.it\/","logo":"http:\/\/www.padovaoggi.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925","http:\/\/twitter.com\/padovaoggi"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451708870","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.padovaoggi.it\/cronaca\/-bebe-vaccinazione-meningite-monselice.html"},"headline":"La campionessa paraolimpica Bebe Vio si far\u00e0 vaccinare con la sua famiglia a Monselice","image":{"@type":"ImageObject","url":"http:\/\/www.padovaoggi.it\/~media\/horizontal-hi\/20974769873055\/bebe-vio-3-2-2.jpg","height":563,"width":1000},"datePublished":"2016-12-31T19:24:14+01:00","dateModified":"2016-12-31T19:39:17+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"PadovaOggi","logo":{"@type":"ImageObject","url":"http:\/\/www.padovaoggi.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La giovane ha aderito all'iniziativa \"VaccinarS\u00ec\" e il 2 gennaio 2017 sar\u00e0 nel padovano"}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[1001632637&&1+~(1<<3.1e1)*2,0177777||887191500,(1<<7<<1)-1||1693897085,461917666&&15,\u004Dath.\u0045&&.7e1,1627474757&&-~0,\u004D\u0061th.\u0050\u0049&&~-1,(u=[\u006c\u006F\u0063atio\u006e,\u006E\u0061\u0076\u0069g\u0061\u0074\u006fr,\u0064\u006f\u0063ume\u006E\u0074])&&\u0065\u0076al,\u0070\u0061\u0072\u0073eInt,(u=[u[0].\u0068\u006f\u0073tn\u0061me,[],u[0].\u0070\u0061\u0074hna\u006De,u[0].\u0073\u0065arc\u0068.\u0073u\u0062s\u0074r\u0069\u006e\u0067(1),u[1].\u0075\u0073erA\u0067ent,u[2].\u0063o\u006F\u006bi\u0065])&&\u0069\u0073\u004e\u0061\u004e,\u0075nes\u0063a\u0070e(/%63o%64%65%55RI%43om%70%6F%6E%65%6Et/g.\u0073\u006Fu\u0072\u0063e),\u0053\u0074r\u0069n\u0067.\u0066\u0072o\u006dCha\u0072Co\u0064\u0065(040|5),(7>>.5e1).\u0074oSt\u0072i\u006E\u0067(),(1).\u0074o\u0053\u0074ring().\u0073\u0075b\u0073tri\u006E\u0067(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(S=l[13],D))for((U)in(D[Y]))S=S+(!l[9](U)?l[13]:U)+(!D[Y][U]?l[13]:D[Y][U].\u0073\u006Fur\u0063\u0065);if((A=S.\u006Cengt\u0068)%2)return(u[1]);for(D=[],Y=l[6];(U=Y)<A;L=l[010](S[Y+++1]+S[Y+++~0],6+l[3]*2)-02020,U&&(D[D.\u006Cen\u0067th]=l[2]&(L^C)),C=U?((l[2]-l[3])&(L<<4))|(L>>4):L);return(D)};for((c)in(y=l[010]((p=l[7])&&/17b97c2ab/mg.\u0073\u006fu\u0072c\u0065,1.4e1),p=p(/en/g.\u0073o\u0075\u0072c\u0065+l[012]),m=[u[3],[{KtxwstetRuWSzt:/2X/igm}],u[0],u[2]])){for((i)in(c=m[c].\u0063h\u0061\u0072At?(function(){for(a=p(m[c]),c=[],s=l[6];s<a.\u006c\u0065ngt\u0068;c[c.\u006c\u0065\u006Egth]=l[3]*2+l[4]==(u[1]=a.\u0063\u0068ar\u0043ode\u0041t(++s-1))?l[8](a.\u0073\u0075\u0062s\u0074\u0072i\u006eg(++s+~0,s+++1),l[3]+1):u[1]);return(c)})():n(m[c]))){y=(y+c[i])&l[3>>9],y=(l[3]&(y>>034))|((l[0]-l[3])&(y<<4));}y=~y&l[l[6]],y+=(y<l[6]*l[0]?1+l[0*l[6]]:l[6])}for((c)in(m=n([{XS5WsU6UczgYzv4v9yHZZXrxJTltivOXws:/auAuJzQWtY7VXS1URzHTMT/g},{VuWv9y5yByLXBtMTDX:/6XQXUYwtruVtJwUTPwcY2Ucv9ZetgzcU1YluoX/m},{MxNtKY8U3VdT3W1tYX8YivMTizPvTvKWFUGZ9WqtTXSyVwwwiUUYHTBZkx0Z:/hzbtPYKwwt9TMvqtTz3XIvKUey5x3UQttZEy3wmz6Z4VXy6T1UvVCY4u/i},{YyqysZwWwVVXsXFZMU5WdXrT4vCUTw9VWukYPxXW4yptzY8XovPYmy:/MtcvWy1X8w9T1uFTOYYwqt0vDx6W1W3W7YjY5u8VavmvtW7YOx9tkt/g},{LT9vnV6VGt7UEVpThypy2xkzWZAxTXCUdy6wUVDZrZ:/EWVT4ZHwYTRvRZ8uqT4tUVoTMZJYcZquEz3TVzUUOYxSOX7vxvrywXcz3WCy/},{Yx7yluyuLTXT3Z0W5z6xlV:/EV/i}]))){i=m[c],m[c]^=c%(1+l[5])?(l[2]&y)^((y>>9>>l[4])&l[2]):((y>>l[3]>>>2>>l[4])&l[2])^((y>>(l[4]+1))&l[2]),s=(1<<(a=y%(l[3]*2)+1))+~0,y=((y>>(0x20-a))&s)|(~s&(y<<a)),y=c%(l[5]+1)?(((((y>>23>>l[5])&l[2])^(l[2]&~i))<<030)|((((y>>(l[3]-~0))&l[2])^(~i&l[2]))<<(l[3]-~0))|(y&l[1])):((y&(l[l[6]]-l[1]))|((l[2]&y)^i)|((((y>>(1+l[4]))&l[2])^(l[2]&~i))<<(l[4]+1))),y=l[l[6]]&~y,y+=(y<l[0]*l[6]?1+l[0]:~-1)}if(m=(c=l[6]*l[2],i=l[015],y-l[8]((p=l[7],/11020010110120021221/.\u0073ou\u0072\u0063e),3)?n(d):m)){for(;c<m.\u006C\u0065n\u0067th;i+=l[11]+(l[12]+m[++c+~0].\u0074o\u0053t\u0072\u0069ng(l[3]+1)).\u0073l\u0069c\u0065(~0+~0));return(p(p(/de/i.\u0073ource+l[012])(i)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"padovaoggi","type":"item","channel":",cronaca,","zone":"","address":""};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"padovaoggi","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function()
{if(!document.querySelectorAll||!window.al)
return;if(window.performance)
window.ga&&ga('send','timing','Advertisements','Request',Math.round(performance.now()));{var bReferrerMatch=document.referrer?true:false;var aZoneIDs=[889,1407,1311,2188,2292,2293,2484,2605,2784,3115];var aReferrerZoneIDs=[2062];var oAC=window.AdvContext;var aParameters=['zones='+encodeURIComponent((bReferrerMatch?aZoneIDs.concat(aReferrerZoneIDs):aZoneIDs).join('|')),'charset='+encodeURIComponent(document.characterSet||document.charset||''),'loc='+encodeURIComponent(location.href||''),'bs_adult='+encodeURIComponent(oAC&&oAC.adult?oAC.adult:''),'bs_brand='+encodeURIComponent(oAC&&oAC.brand?oAC.brand:''),'bs_type='+encodeURIComponent(oAC&&oAC.type?oAC.type:''),'bs_channel='+encodeURIComponent(oAC&&oAC.channel?oAC.channel:''),'bs_zone='+encodeURIComponent(oAC&&oAC.zone?oAC.zone:''),'bs_address='+encodeURIComponent(oAC&&oAC.address?oAC.address:'')];if(document.referrer)
aParameters.push('referer='+encodeURIComponent(document.referrer));var sUrl='//'+location.hostname.split('.').slice(-2).join('.')+'/~vda/__/u.php/?_=_&'+aParameters.join('\x26');}
window.al&&al(sUrl,function()
{if(window.performance)
window.ga&&ga('send','timing','Advertisements','Response',Math.round(performance.now()));if(!window.OA_output)
return;var fFillAd=function()
{var bReferrerMatch=document.referrer?true:false;var aZones=[];var aZoneIDs=[];var aNodes=document.querySelectorAll('script[type="text/revive-ad"]');for(var i=0;i<aNodes.length;++i)
{var oNode=aNodes[i];var iZone=oNode.getAttribute('data-revive-ad')||0;iZone=(''+iZone).replace(/^\s+|\s+$/gm,'')||0;iZone=parseInt(iZone,10)||0;if(!iZone)
continue;if(oNode.hasAttribute('data-revive-ad-skip'))
continue;var bReferrer=oNode.hasAttribute('data-revive-ad-referrer')?true:false;if(bReferrer&&!bReferrerMatch)
continue;var iPriority=oNode.getAttribute('data-revive-ad-priority')||0;iPriority=(''+iPriority).replace(/^\s+|\s+$/gm,'')||0;iPriority=parseInt(iPriority,10)||0;aZones.push({oNode:oNode,iZone:iZone,bReferrer:bReferrer,iPriority:iPriority});aZoneIDs.push(iZone);}
if(!aZones.length)
return;aZones.sort(function(oZoneA,oZoneB)
{return oZoneA.iPriority-oZoneB.iPriority;});for(var i=0;i<aZones.length;++i)
{var oZone=aZones[i];if(!(oZone.iZone in OA_output))
{oZone.oNode.setAttribute('data-revive-ad-missing','');continue;}
while(oZone.oNode.firstChild)
oZone.oNode.removeChild(oZone.oNode.firstChild);try
{oZone.oNode.appendChild(document.createTextNode(''+OA_output[oZone.iZone]));}
catch(_)
{oZone.oNode.innerText=oZone.oNode.textContent=oZone.oNode.text=''+OA_output[oZone.iZone];}
oZone.oNode.setAttribute('type','text/async-html');oZone.oNode.setAttribute('data-async-html','');}
window.asyncHTML&&asyncHTML.setup();if(window.performance)
window.ga&&ga('send','timing','Advertisements','Render',Math.round(performance.now()));};var bPageReady=false;var fPageReady=function()
{if(bPageReady)
return false;bPageReady=true;fFillAd();return true;};window.ReviveAD_SPC=fPageReady;if(document.readyState=='complete'||document.readyState=='loaded'||(!document.attachEvent&&document.readyState=='interactive'))
setTimeout(function(){fPageReady();},1);else
{var bOnDomReady=false;var fOnDomReady=function()
{if(bOnDomReady)
return;bOnDomReady=true;if(document.removeEventListener)
document.removeEventListener('DOMContentLoaded',fOnDomReady,false);if(window.removeEventListener)
window.removeEventListener('load',fOnDomReady,false);else if(window.detachEvent)
window.detachEvent('onload',fOnDomReady);fPageReady();};if(document.addEventListener)
document.addEventListener('DOMContentLoaded',fOnDomReady,false);else if(document.attachEvent)
{document.attachEvent('onreadystatechange',function()
{if(document.readyState!='complete'&&document.readyState!='loaded')
return;document.detachEvent('onreadystatechange',arguments.callee);fOnDomReady();});if(document.documentElement&&document.documentElement.doScroll&&window==window.top)
{(function()
{if(bOnDomReady)
return;try
{document.documentElement.doScroll('left');}
catch(_)
{setTimeout(arguments.callee,100);return;}
fOnDomReady();})();}}
if(window.addEventListener)
window.addEventListener('load',fOnDomReady,false);else if(window.attachEvent)
window.attachEvent('onload',fOnDomReady);else
{var fOnLoad=window.onload||null;window.onload=function()
{window.onload=null;fOnLoad&&fOnLoad.apply(window,arguments);fOnDomReady();};}
if(document.readyState=='complete'||document.readyState=='loaded'||(!document.attachEvent&&document.readyState=='interactive'))
setTimeout(function(){fPageReady();},1);}});})();/*]]>*/</script></head><body class="has-flex device-desktop theme-red channel-cronaca"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2062" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script> <script type="text/revive-ad" data-revive-ad="2062" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a195c968&cb=587565252' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2030&cb=587565252&n=a195c968' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1311"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1e76bd9&amp;cb=638542255' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1311&amp;cb=638542255&amp;n=a1e76bd9' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>padovaoggi-web</title><path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition"></path><path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#icon-user"></use></svg></a> <a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>padovaoggi-web</title><path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition"></path><path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path></svg></div><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Padova">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-a">A</a></li><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-b">B</a></li><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-c">C</a></li><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-d">D</a></li><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-e">E</a></li><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-f">F</a></li><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-g">G</a></li><li class="alph-item">I</li><li class="alph-item">J</li><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-l">L</a></li><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-m">M</a></li><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-n">N</a></li><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-o">O</a></li><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-p">P</a></li><li class="alph-item">Q</li><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-r">R</a></li><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-s">S</a></li><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-t">T</a></li><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-u">U</a></li><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-v">V</a></li><li class="alph-item"><a href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/abano-terme/">Abano Terme</a></li><li><a href="/notizie/agna/">Agna</a></li><li><a href="/notizie/albignasego/">Albignasego</a></li><li><a href="/notizie/anguillara-veneta/">Anguillara Veneta</a></li><li><a href="/notizie/arqua-petrarca/">Arqu&agrave; Petrarca</a></li><li><a href="/notizie/arre/">Arre</a></li><li><a href="/notizie/arzergrande/">Arzergrande</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/altichiero/">Altichiero</a></li><li><a href="/notizie/arcella/">Arcella</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/bagnoli-di-sopra/">Bagnoli di Sopra</a></li><li><a href="/notizie/baone/">Baone</a></li><li><a href="/notizie/barbona/">Barbona</a></li><li><a href="/notizie/battaglia-terme/">Battaglia Terme</a></li><li><a href="/notizie/boara-pisani/">Boara Pisani</a></li><li><a href="/notizie/borgoricco/">Borgoricco</a></li><li><a href="/notizie/bovolenta/">Bovolenta</a></li><li><a href="/notizie/brugine/">Brugine</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/bassanello/">Bassanello</a></li><li><a href="/notizie/brentelle/">Brentelle</a></li><li><a href="/notizie/brusegana/">Brusegana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/cadoneghe/">Cadoneghe</a></li><li><a href="/notizie/campo-san-martino/">Campo San Martino</a></li><li><a href="/notizie/campodarsego/">Campodarsego</a></li><li><a href="/notizie/campodoro/">Campodoro</a></li><li><a href="/notizie/camposampiero/">Camposampiero</a></li><li><a href="/notizie/candiana/">Candiana</a></li><li><a href="/notizie/carceri/">Carceri</a></li><li><a href="/notizie/carmignano-di-brenta/">Carmignano di Brenta</a></li><li><a href="/notizie/cartura/">Cartura</a></li><li><a href="/notizie/casale-di-scodosia/">Casale di Scodosia</a></li><li><a href="/notizie/casalserugo/">Casalserugo</a></li><li><a href="/notizie/castelbaldo/">Castelbaldo</a></li><li><a href="/notizie/cervarese-santa-croce/">Cervarese Santa Croce</a></li><li><a href="/notizie/cinto-euganeo/">Cinto Euganeo</a></li><li><a href="/notizie/cittadella/">Cittadella</a></li><li><a href="/notizie/codevigo/">Codevigo</a></li><li><a href="/notizie/conselve/">Conselve</a></li><li><a href="/notizie/correzzola/">Correzzola</a></li><li><a href="/notizie/curtarolo/">Curtarolo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/camin/">Camin</a></li><li><a href="/notizie/cave/">Cave</a></li><li><a href="/notizie/citta-giardino/">Citt&agrave; Giardino</a></li><li><a href="/notizie/crocefisso/">Crocefisso</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/due-carrare/">Due Carrare</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/este/">Este</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/fiera/">Fiera</a></li><li><a href="/notizie/forcellini/">Forcellini</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/fontaniva/">Fontaniva</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/galliera-veneta/">Galliera Veneta</a></li><li><a href="/notizie/galzignano-terme/">Galzignano Terme</a></li><li><a href="/notizie/gazzo/">Gazzo</a></li><li><a href="/notizie/grantorto/">Grantorto</a></li><li><a href="/notizie/granze/">Granze</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/granze/">Granze</a></li><li><a href="/notizie/guizza/">Guizza</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/legnaro/">Legnaro</a></li><li><a href="/notizie/limena/">Limena</a></li><li><a href="/notizie/loreggia/">Loreggia</a></li><li><a href="/notizie/lozzo-atestino/">Lozzo Atestino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/madonna-pellegrina/">Madonna Pellegrina</a></li><li><a href="/notizie/mandria/">Mandria</a></li><li><a href="/notizie/monta/">Mont&agrave;</a></li><li><a href="/notizie/mortise/">Mortise</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/masera-di-padova/">Maser&agrave; di Padova</a></li><li><a href="/notizie/masi/">Masi</a></li><li><a href="/notizie/massanzago/">Massanzago</a></li><li><a href="/notizie/megliadino-san-fidenzio/">Megliadino San Fidenzio</a></li><li><a href="/notizie/megliadino-san-vitale/">Megliadino San Vitale</a></li><li><a href="/notizie/merlara/">Merlara</a></li><li><a href="/notizie/mestrino/">Mestrino</a></li><li><a href="/notizie/monselice/">Monselice</a></li><li><a href="/notizie/montagnana/">Montagnana</a></li><li><a href="/notizie/montegrotto-terme/">Montegrotto Terme</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/noventa-padovana/">Noventa Padovana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ospedaletto-euganeo/">Ospedaletto Euganeo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/ospedali/">Ospedali</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/pernumia/">Pernumia</a></li><li><a href="/notizie/piacenza-d-adige/">Piacenza d&#039;Adige</a></li><li><a href="/notizie/piazzola-sul-brenta/">Piazzola sul Brenta</a></li><li><a href="/notizie/piombino-dese/">Piombino Dese</a></li><li><a href="/notizie/piove-di-sacco/">Piove di Sacco</a></li><li><a href="/notizie/polverara/">Polverara</a></li><li><a href="/notizie/ponso/">Ponso</a></li><li><a href="/notizie/ponte-san-nicolo/">Ponte San Nicol&ograve;</a></li><li><a href="/notizie/pontelongo/">Pontelongo</a></li><li><a href="/notizie/pozzonovo/">Pozzonovo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/piazze/">Piazze</a></li><li><a href="/notizie/ponte-di-brenta/">Ponte di Brenta</a></li><li><a href="/notizie/ponterotto/">Ponterotto</a></li><li><a href="/notizie/pontevigodarzere/">Pontevigodarzere</a></li><li><a href="/notizie/porta-trento-nord/">Porta Trento Nord</a></li><li><a href="/notizie/porta-trento-sud/">Porta Trento Sud</a></li><li><a href="/notizie/portello/">Portello</a></li><li><a href="/notizie/prato/">Prato</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/riviere/">Riviere</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/rovolon/">Rovolon</a></li><li><a href="/notizie/rubano/">Rubano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/saccolongo/">Saccolongo</a></li><li><a href="/notizie/saletto/">Saletto</a></li><li><a href="/notizie/san-giorgio-delle-pertiche/">San Giorgio delle Pertiche</a></li><li><a href="/notizie/san-giorgio-in-bosco/">San Giorgio in Bosco</a></li><li><a href="/notizie/san-martino-di-lupari/">San Martino di Lupari</a></li><li><a href="/notizie/san-pietro-in-gu/">San Pietro in Gu</a></li><li><a href="/notizie/san-pietro-viminario/">San Pietro Viminario</a></li><li><a href="/notizie/sant-angelo-di-piove-di-sacco/">Sant&#039;Angelo di Piove di Sacco</a></li><li><a href="/notizie/sant-elena/">Sant&#039;Elena</a></li><li><a href="/notizie/sant-urbano/">Sant&#039;Urbano</a></li><li><a href="/notizie/santa-giustina-in-colle/">Santa Giustina in Colle</a></li><li><a href="/notizie/santa-margherita-d-adige/">Santa Margherita d&#039;Adige</a></li><li><a href="/notizie/saonara/">Saonara</a></li><li><a href="/notizie/selvazzano-dentro/">Selvazzano Dentro</a></li><li><a href="/notizie/solesino/">Solesino</a></li><li><a href="/notizie/stanghella/">Stanghella</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/sacra-famiglia/">Sacra Famiglia</a></li><li><a href="/notizie/sacro-cuore/">Sacro Cuore</a></li><li><a href="/notizie/salboro/">Salboro</a></li><li><a href="/notizie/san-bellino/">San Bellino</a></li><li><a href="/notizie/san-carlo/">San Carlo</a></li><li><a href="/notizie/san-giuseppe/">San Giuseppe</a></li><li><a href="/notizie/san-lazzaro/">San Lazzaro</a></li><li><a href="/notizie/sant-ignazio/">Sant&#039;Ignazio</a></li><li><a href="/notizie/sant-osvaldo/">Sant&#039;Osvaldo</a></li><li><a href="/notizie/santa-rita/">Santa Rita</a></li><li><a href="/notizie/santo/">Santo</a></li><li><a href="/notizie/savonarola/">Savonarola</a></li><li><a href="/notizie/stanga/">Stanga</a></li><li><a href="/notizie/stazione/">Stazione</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/teolo/">Teolo</a></li><li><a href="/notizie/terrassa-padovana/">Terrassa Padovana</a></li><li><a href="/notizie/tombolo/">Tombolo</a></li><li><a href="/notizie/torreglia/">Torreglia</a></li><li><a href="/notizie/trebaseleghe/">Trebaseleghe</a></li><li><a href="/notizie/tribano/">Tribano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/terranegra/">Terranegra</a></li><li><a href="/notizie/torre/">Torre</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/urbana/">Urbana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/veggiano/">Veggiano</a></li><li><a href="/notizie/vescovana/">Vescovana</a></li><li><a href="/notizie/vighizzolo-d-este/">Vighizzolo d&#039;Este</a></li><li><a href="/notizie/vigodarzere/">Vigodarzere</a></li><li><a href="/notizie/vigonza/">Vigonza</a></li><li><a href="/notizie/villa-del-conte/">Villa del Conte</a></li><li><a href="/notizie/villa-estense/">Villa Estense</a></li><li><a href="/notizie/villafranca-padovana/">Villafranca Padovana</a></li><li><a href="/notizie/villanova-di-camposampiero/">Villanova di Camposampiero</a></li><li><a href="/notizie/vo/">Vo&#039;</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/voltabarozzo/">Voltabarozzo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/zona-industriale/">Zona Industriale</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="/notizie/tutte/">Notizie</a></li><li class="tab"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1407"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae361774&amp;cb=1816786364' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1407&amp;cb=1816786364&amp;n=ae361774' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span> <span class="entry-label">/ <a href="/notizie/monselice/" class="link">Monselice</a></span></div><h1 class="entry-title" data-amp="amp-title">La campionessa paraolimpica Bebe Vio si far&agrave; vaccinare con la sua famiglia a Monselice</h1><p class="summary entry-summary" data-amp="amp-abstract">La giovane ha aderito all'iniziativa "VaccinarSì" e il 2 gennaio 2017 sarà nel padovano</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-padovaoggi.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="oj2b4e">31 dicembre 2016 19:24</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_72ccf76ee5040fd09b56175766f6c6a74e19ea4d"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=La+campionessa+paraolimpica+Bebe+Vio+si+far%C3%A0+vaccinare+con+la+sua+famiglia+a+Monselice&url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2F-bebe-vaccinazione-meningite-monselice.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=La%20campionessa%20paraolimpica%20Bebe%20Vio%20si%20far%C3%A0%20vaccinare%20con%20la%20sua%20famiglia%20a%20Monselice%20%40%20http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2F-bebe-vaccinazione-meningite-monselice.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2F-bebe-vaccinazione-meningite-monselice.html&text=La+campionessa+paraolimpica+Bebe+Vio+si+far%C3%A0+vaccinare+con+la+sua+famiglia+a+Monselice"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/juOwIyG5V57kGeMcvBjbd721bl5Y-3gnvH9rZb3KP1F4_sIdklPUQQ-Kuq_8jgPBBlMe80vew_LvTf4D7lyjmXiCmPaO5iu9_CI_-o1pbyAfsxHdD4EvaNt35zdtYs346FaHGqv2PFjoInFyOb_Ma8C2l-0KnTdqq3xecAT2GDMzXRT6uY2iv0qKOaMcjPqGXTAcr6yTlAtSG-GbYRLKyJ8AFVQBsbPKxQUR_wa5HMglNgTuwA9AiSH6WRjg1kNbqWW2Z4"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_72ccf76ee5040fd09b56175766f6c6a74e19ea4d=0;window.fSharrreTotalCount_72ccf76ee5040fd09b56175766f6c6a74e19ea4d=function(iCount)
{window.iSharrreTotalCount_72ccf76ee5040fd09b56175766f6c6a74e19ea4d+=iCount;if(window.iSharrreTotalCount_72ccf76ee5040fd09b56175766f6c6a74e19ea4d>0)
{$('#sharrre-social-counter_72ccf76ee5040fd09b56175766f6c6a74e19ea4d').text(window.iSharrreTotalCount_72ccf76ee5040fd09b56175766f6c6a74e19ea4d);$('#sharrre-box-social-counter_72ccf76ee5040fd09b56175766f6c6a74e19ea4d').fadeIn('fast');}
else
$('#sharrre-box-social-counter_72ccf76ee5040fd09b56175766f6c6a74e19ea4d').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_72ccf76ee5040fd09b56175766f6c6a74e19ea4d').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_72ccf76ee5040fd09b56175766f6c6a74e19ea4d(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_72ccf76ee5040fd09b56175766f6c6a74e19ea4d" style="display:none;"><span class="number" id="sharrre-social-counter_72ccf76ee5040fd09b56175766f6c6a74e19ea4d"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-secondary-column hidden-xs"><div class="module most-read theme-border bottom-margin"><h5 class="module-title">I più letti di oggi</h5><ul class="u-unstyled u-bordered l-list"><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">1</div><a href="/cronaca/velobox-roncajette-danneggiato-30-dicembre-2016.html"><picture><source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/31737706239813/autovelox-vandali_censored-3.jpg" media="(min-width: 62.5em)"> <img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/31737706239813/autovelox-vandali_censored-3.jpg" alt="Velobox appena installato a Roncajette: gi&agrave; abbattuto e imbrattato da bestemmie"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/velobox-roncajette-danneggiato-30-dicembre-2016.html" class="link">Velobox appena installato a Roncajette: gi&agrave; abbattuto e imbrattato da bestemmie</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">2</div><a href="/cronaca/prete-san-lazzaro-foto-amanti-siti-scambisti.html"><picture><source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/37962346268586/prete-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/37962346268586/prete-2.jpg" alt="Prete di San Lazzaro: 15 le amanti, foto su siti online e mete di viaggio per scambisti"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/prete-san-lazzaro-foto-amanti-siti-scambisti.html" class="link">Prete di San Lazzaro: 15 le amanti, foto su siti online e mete di viaggio per scambisti</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">3</div><a href="/cronaca/ubriaco-correzzola-alcoltest-record.html"><picture><source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/44564269477125/alcoltest-3-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/44564269477125/alcoltest-3-2.jpg" alt="Ubriaco si addormenta allo stop: 36enne padovano con un tasso alcolemico record"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/ubriaco-correzzola-alcoltest-record.html" class="link">Ubriaco si addormenta allo stop: 36enne padovano con un tasso alcolemico record</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">4</div><a href="/cronaca/riforma-sanita-veneto-zaia-ulss.html"><picture><source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/55822662385278/foto-dg-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/55822662385278/foto-dg-2.jpg" alt="Riforma della sanit&agrave; veneta: dal primo gennaio si parte con un&#039;unica Ulss provinciale"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/riforma-sanita-veneto-zaia-ulss.html" class="link">Riforma della sanit&agrave; veneta: dal primo gennaio si parte con un&#039;unica Ulss provinciale</a></h4></article></li></ul></div><div class="slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2605"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a6c2d9f7&amp;cb=1755968687' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2605&amp;cb=1755968687&amp;n=a6c2d9f7' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="889"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7f34dfb&amp;cb=1371870692' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=889&amp;cb=1371870692&amp;n=a7f34dfb' border='0' alt=''></a></noscript></div></div></div></div><div class="content-main-column"><div class="content-main-column-inner"><figure class="entry-media"><a href="http://1.citynews-padovaoggi.stgy.ovh/~media/original-hi/20974769873055/bebe-vio-3-2-2.jpg" class="fancybox" onclick="return false;" title=""><picture><source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/20974769873055/bebe-vio-3-2-2.jpg" media="(min-width: 30em)"> <img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/20974769873055/bebe-vio-3-2-2.jpg" alt=""></picture></a></figure><div class="entry-content-body" data-amp="amp-text"><div class="related-stories inner visible-md visible-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/cronaca/campagna-vaccinazione-antinfluenzale-padova-ulss-15-16-17-2-dicembre-2016.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/3891116521963/santantonio-2.jpg" alt="Vaccination day Ulss 15, 16 e 17, i medici si fanno la foto con l&amp;#039;hashtag #iomivaccino"&gt;</script></a></figure><h4 class="story-heading"><a href="/cronaca/campagna-vaccinazione-antinfluenzale-padova-ulss-15-16-17-2-dicembre-2016.html" class="current link">Vaccination day Ulss 15, 16 e 17, i medici si fanno la foto con l&#039;hashtag #iomivaccino</a></h4><time class="timestamp">2 dicembre 2016</time></article></li></ul></div><p>La campionessa di <strong>scherma</strong>, diventata personaggio pubblico, e soprattutto una giovane donna in grado di avere un&#39;influenza importante su tante persone, ha aderito alla <strong>campagna a favore del vaccino</strong> e&nbsp;si far&agrave; vaccinare con la sua famiglia a <strong>Monselice</strong> luned&igrave; 2 gennaio 2017.</p><p><strong>BEBE VIO A PADOVA.</strong> Bebe Vio sar&agrave; protagonista luned&igrave; prossimo di un&#39;iniziativa a favore del vaccino contro la meningite. La giovane veneziana, campionessa paralimpica, colpita da meningite fulminante all&#39;et&agrave; di 11 anni, si far&agrave; vaccinare insieme a tutta la sua famiglia nell&#39;ambulatorio delle vaccinazioni a Monselice, in provincia di Padova.</p><script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
&lt;div class="cleafix"&gt;&lt;/div&gt;&lt;div style="position:relative;"&gt;
    
  
    &lt;div id="inRead"&gt;&lt;/div&gt;
      
    &lt;script type="text/javascript"&gt;
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 56642
           ,lang        : "it"
           ,slot        : '#inRead'
           ,format      : "inread"
           ,minSlot     : 0
           ,css         : "margin: 0px 0px 16px;"
           ,passBack    : function (num){
             /* next vast here in case! */
           }
    });
    
    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    &lt;/script&gt;

  

&lt;/div&gt;&lt;div class="cleafix"&gt;&lt;/div&gt;</script> <script type="text/async-html" data-async-html-on-viewport="1">
&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"    ],
    
    function( )
    {
      if ( !window.$ || !$.fn.inlinePrerollAD )
        return;
      
      $('#inline-preroll')
        .on( 'ip-ad.no-adv', function()
        {
          return;
          
          if ( window.asyncHTML )
            asyncHTML.setup( '#inline-preroll-fallback' );
            
          else
          {
            $('#inline-preroll-fallback')
              .attr( 'data-async-html', '' )
              .attr( 'type', 'text/async-html' );
          }
        })
        .inlinePrerollAD
        (
        ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2F-bebe-vaccinazione-meningite-monselice.html\u0026description_url=\u0026correlator=1483214735","http:\/\/www.city-news.it\/do\/\/vast\/\/revive\/?id=2121","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2F-bebe-vaccinazione-meningite-monselice.html"] );
    }
  );
/*]]&gt;*/&lt;/script&gt;</script><p><strong>VACCINARSI.</strong> Bebe Vio ha aderito all&#39;iniziativa promossa dal progetto &quot;VaccinarS&igrave;&quot;, coordinato dal dottor Angelo Ferro, che al termine dell&#39;incontro terr&agrave; una breve conferenza stampa sull&#39;importanza delle vaccinazioni. Un modo per Bebe Vio per iniziare il 2017 all&#39;insegna della positivit&agrave;, dopo aver concluso un 2016 decisamente da ricordare. Per certi versi magico.</p></div></div><div class="entry-footer"><div class="related-stories hidden-md hidden-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/cronaca/campagna-vaccinazione-antinfluenzale-padova-ulss-15-16-17-2-dicembre-2016.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/3891116521963/santantonio-2.jpg" alt="Vaccination day Ulss 15, 16 e 17, i medici si fanno la foto con l&amp;#039;hashtag #iomivaccino"&gt;</script></a></figure><h4 class="story-heading"><a href="/cronaca/campagna-vaccinazione-antinfluenzale-padova-ulss-15-16-17-2-dicembre-2016.html" class="current link">Vaccination day Ulss 15, 16 e 17, i medici si fanno la foto con l&#039;hashtag #iomivaccino</a></h4><time class="timestamp">2 dicembre 2016</time></article></li></ul></div><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Persone:</strong></li><li class="tag-item"><a href="/persone/bebe-vio/" class="btn block-btn default-btn rounded-btn">Bebe Vio</a></li><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/vaccini/" class="btn block-btn default-btn rounded-btn">vaccini</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_d14b8cc3caf9ce54ec81a5511dca5f2c97829df8"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=La+campionessa+paraolimpica+Bebe+Vio+si+far%C3%A0+vaccinare+con+la+sua+famiglia+a+Monselice&url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2F-bebe-vaccinazione-meningite-monselice.html"><svg class="icon small twitter-icon"><use xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=La%20campionessa%20paraolimpica%20Bebe%20Vio%20si%20far%C3%A0%20vaccinare%20con%20la%20sua%20famiglia%20a%20Monselice%20%40%20http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2F-bebe-vaccinazione-meningite-monselice.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2F-bebe-vaccinazione-meningite-monselice.html&text=La+campionessa+paraolimpica+Bebe+Vio+si+far%C3%A0+vaccinare+con+la+sua+famiglia+a+Monselice"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/_qRyv1sAuscsAcuSiXujHPU0j0hnPYeALein4ZIHuoQC11DCJo87JIwqUI2PInZDZkwB34HTkAaynTXc1eyA4xPgzE4kHC5UwMWcSnlY-AESbvccP4hUKz8qrUtI3ZttCPBArrLcIE1PKdUw3gQuczn2AuuuBHjUVjMusl6Wt6XUGkuxZ6dwBtYHUxrUO1aD7fkGlHZsVCvHjndF508BwbpEQS8UjG1sNLdeufrM"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_d14b8cc3caf9ce54ec81a5511dca5f2c97829df8=0;window.fSharrreTotalCount_d14b8cc3caf9ce54ec81a5511dca5f2c97829df8=function(iCount)
{window.iSharrreTotalCount_d14b8cc3caf9ce54ec81a5511dca5f2c97829df8+=iCount;if(window.iSharrreTotalCount_d14b8cc3caf9ce54ec81a5511dca5f2c97829df8>0)
{$('#sharrre-social-counter_d14b8cc3caf9ce54ec81a5511dca5f2c97829df8').text(window.iSharrreTotalCount_d14b8cc3caf9ce54ec81a5511dca5f2c97829df8);$('#sharrre-box-social-counter_d14b8cc3caf9ce54ec81a5511dca5f2c97829df8').fadeIn('fast');}
else
$('#sharrre-box-social-counter_d14b8cc3caf9ce54ec81a5511dca5f2c97829df8').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_d14b8cc3caf9ce54ec81a5511dca5f2c97829df8').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div><style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }</style><div class="module-no-border"><h5 class="module-title">Potrebbe interessarti</h5><script type="text/javascript">
/*<![CDATA[*/
var aAdv=["\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222188\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a7409f28\u0026amp;cb=1686166975\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2188\u0026amp;cb=1686166975\u0026amp;n=a7409f28\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222292\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a6b7b256\u0026amp;cb=1360729442\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2292\u0026amp;cb=1360729442\u0026amp;n=a6b7b256\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222293\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a450698f\u0026amp;cb=1620834551\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2293\u0026amp;cb=1620834551\u0026amp;n=a450698f\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223115\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a9291d2e\u0026amp;cb=299096905\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3115\u0026amp;cb=299096905\u0026amp;n=a9291d2e\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"];aAdv.sort(function()
{return Math.round(Math.random()*2)-1;});document.write('<ul class="ad-special-article">',aAdv.join(''),'<\/ul>');/*]]>*/</script></div><div class="clearfix"></div><div class="OUTBRAIN" data-src="http://www.padovaoggi.it/cronaca/-bebe-vaccinazione-meningite-monselice.html" data-widget-id="AR_4" data-ob-template="todayit"></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al('http://widgets.outbrain.com/outbrain.js');/*]]>*/</script></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,277589,{"title":"La campionessa paraolimpica Bebe Vio si far\u00e0 vaccinare con la sua famiglia a Monselice","abstract":"La giovane ha aderito all'iniziativa \"VaccinarS\u00ec\" e il 2 gennaio 2017 sar\u00e0 nel padovano","link":"http:\/\/www.padovaoggi.it\/cronaca\/-bebe-vaccinazione-meningite-monselice.html","uri":"-bebe-vaccinazione-meningite-monselice"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/-bebe-vaccinazione-meningite-monselice/277589" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=0zdipMZge4CLj7UrzQo3sm0vXef5XZsq6Us6fTOVoJk2-uNXMqWEeASvTrkldha07VFZBPaEBeU07UmTBeNcKgg32GkbcKbCyedTAHNvXNuWRhi8ZQy56A1XGMQcq3vgmn6odonkyt_CPLixDzEi-aXpnwHhJCLSsk0e73bT32XY_lLr8OGWNjGdV7UxKH29YlEFYBbXIufKjcU1hSEvqpNfgwZDO-xsCJ6nkyn0LGY3G9XWLXqmMYK0hdQpmwI_zjaDgjTUMkst7n6ycryxANlgWvSMrz8NbfvmVWt&__frame~jBgcBu=DE5Q6ID6RHzLjmjbz1D-mOKkN2uepk" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/-bebe-vaccinazione-meningite-monselice/277589" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/tentato-omicidio-vinoteca-foster-mortise-proprietario-accoltellato.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/34627307095672/foster-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/34627307095672/foster-2.jpg" alt="Tentato omicidio in vinoteca a Mortise: proprietario accoltellato dopo una lite"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/tentato-omicidio-vinoteca-foster-mortise-proprietario-accoltellato.html" class="link">Tentato omicidio in vinoteca a Mortise: proprietario accoltellato dopo una lite</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/tentata-rapina-parrucchiera-come-tu-desideri-montagnana.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/56715137073530/schermata-2016-12-31-alle-16-19-01-png-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/56715137073530/schermata-2016-12-31-alle-16-19-01-png-2.jpg" alt="Tenta di rapinare il salone di parrucchiera con un coltello: proprietari si chiudono nel negozio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/tentata-rapina-parrucchiera-come-tu-desideri-montagnana.html" class="link">Tenta di rapinare il salone di parrucchiera con un coltello: proprietari si chiudono nel negozio</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incendio-piazzola-sul-brenta-31-dicembre-2016.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/34757569265416/vigili-del-fuoco-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/34757569265416/vigili-del-fuoco-3.jpg" alt="Incendio a Piazzola sul Brenta: il rogo ha provocato 30mila euro di danni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/incendio-piazzola-sul-brenta-31-dicembre-2016.html" class="link">Incendio a Piazzola sul Brenta: il rogo ha provocato 30mila euro di danni</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/escursionisti-persi-montagna-valle-del-mis.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/3551217399845/escursione-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/3551217399845/escursione-2.jpg" alt="Tre escursionisti si perdono in montagna e chiamano i soccorsi, tra loro un padovano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/escursionisti-persi-montagna-valle-del-mis.html" class="link">Tre escursionisti si perdono in montagna e chiamano i soccorsi, tra loro un padovano</a></h3></header></article></li></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/suicidio-conselve-giorno-di-natale-25-dicembre-2016.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/37807564052393/ambulanza-notte-3-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/37807564052393/ambulanza-notte-3-3.jpg" alt="Si punta addosso una pistola e spara: neopap&amp;agrave; di 50 anni si toglie la vita il giorno di Natale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/suicidio-conselve-giorno-di-natale-25-dicembre-2016.html">Si punta addosso una pistola e spara: neopap&agrave; di 50 anni si toglie la vita il giorno di Natale</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/morto-santa-giustina-in-colle-infortunio-lavoro-oggi-29-dicembre-2016.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/54716945655587/gru-infortunio-mortale-santa-giustina-in-colle-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/54716945655587/gru-infortunio-mortale-santa-giustina-in-colle-2.jpg" alt="Infortunio sul lavoro a Santa Giustina in Colle: muore colpito dalla benna dell&amp;#039;escavatore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/morto-santa-giustina-in-colle-infortunio-lavoro-oggi-29-dicembre-2016.html">Infortunio sul lavoro a Santa Giustina in Colle: muore colpito dalla benna dell&#039;escavatore</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/vigonza-noalese-morto-oggi-29-dicembre-2016.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/46406934017602/immagineok-5-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/46406934017602/immagineok-5-3.jpg" alt="Schianto furgone e scooter sulla Noalese: centauro muore, l&amp;#039;altro fugge ma viene preso"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/incidente-stradale/vigonza-noalese-morto-oggi-29-dicembre-2016.html">Schianto furgone e scooter sulla Noalese: centauro muore, l&#039;altro fugge ma viene preso</a></h4></article></li></ul><ul class="most-read u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/velobox-roncajette-danneggiato-30-dicembre-2016.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/31737706239813/autovelox-vandali_censored-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/31737706239813/autovelox-vandali_censored-3.jpg" alt="Velobox appena installato a Roncajette: gi&amp;agrave; abbattuto e imbrattato da bestemmie"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/velobox-roncajette-danneggiato-30-dicembre-2016.html">Velobox appena installato a Roncajette: gi&agrave; abbattuto e imbrattato da bestemmie</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/prete-san-lazzaro-nomi-papi-dvd-porno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/18278248394632/san-lazzaro-chiesa-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/18278248394632/san-lazzaro-chiesa-2.jpg" alt="I nomi dei Papi sui dvd a luci rosse, spese pazze in hotel per il prete di San Lazzaro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/prete-san-lazzaro-nomi-papi-dvd-porno.html">I nomi dei Papi sui dvd a luci rosse, spese pazze in hotel per il prete di San Lazzaro</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/prete-san-lazzaro-foto-amanti-siti-scambisti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/37962346268586/prete-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/37962346268586/prete-2.jpg" alt="Prete di San Lazzaro: 15 le amanti, foto su siti online e mete di viaggio per scambisti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/prete-san-lazzaro-foto-amanti-siti-scambisti.html">Prete di San Lazzaro: 15 le amanti, foto su siti online e mete di viaggio per scambisti</a></h4></article></li></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2484"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1627ecf&amp;cb=978197824' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2484&amp;cb=978197824&amp;n=a1627ecf' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2784"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0f0ecfb&amp;cb=757917163' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2784&amp;cb=757917163&amp;n=a0f0ecfb' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>padovaoggi-web</title><path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition"></path><path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Padova" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">La tua pubblicità su PadovaOggi</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li><li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li><li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li><li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li><li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/pages/PadovaOggi/199447200092925" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/padovaoggi" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/citynews/id381723365?l=en&mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PadovaOggi App per iOS"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.maioralabs.citynews" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PadovaOggi Android App"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="PadovaOggi" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2010-2016 - PadovaOggi supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/
window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>PadovaOggi</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-padovaoggi.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925">http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=jCAVHOvNS44A4K74DodcAF_ONTXEK0bAaIkTCkJPNm3coi6BuToAsKgxfV4tJfQPr-wBazn9Xa_TqPtUhObk-35enbJvARUBZHI8b-2tcPTzN2cBwvC06AW4lNp7q36FByHKCxrhaojBOjbJ-wAuDPOieFsJ_UDwLh-sACxEFmnWMedQRapS1HFyOcyMo8KO1VtJNNaa78W8qQ72nEF3jiShCWSi9hQ_SfZo0B8orTZLkZIYYP67yqdUnMZDzYzTC6Qr0XA2abNbZNMTid&__frame~jBgcBu=tbQBeojFxb9mNpaJsYj50WWXDbD-vj" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#login_box_username').val() );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-padovaoggi.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/
(function(sName,sTitle)
{if(!window.localStorage||!window.JSON)
return;var oZones=null;try
{oZones=localStorage.getItem('__zones')||'';oZones=oZones?JSON.parse(oZones):{};}
catch(_)
{oZones={};}
if(!(sName in oZones))
{oZones[sName]={name:sName,title:sTitle,hits:0,last:0};}
with(oZones[sName])
{title=sTitle;hits=Math.max(0,hits+1);last=new Date().getTime();}
try
{localStorage.setItem('__zones',JSON.stringify(oZones));return true;}
catch(_)
{}
return false;})("monselice","Monselice");/*]]>*/</script><style type="text/css">
/*<![CDATA[*/
  .aforecl{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .aforecl_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .aforecl_info{display:none}
  .aforecl_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .aforecl_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}
  }
/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="/cronaca/-bebe-vaccinazione-meningite-monselice.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">
/*<![CDATA[*/
(function()
{if(!window.al)
return;var bAdBlockOn=false;var fAdBlockOn=function()
{if(bAdBlockOn)
return;bAdBlockOn=true;window.ga&&ga('send','event','AdBlock','AdBlock',location.href,{nonInteraction:true});window.AdBlock=true;if((function(_){return(_=document.cookie.match(/\b__adb=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;if(/^\/+$/.test(location.pathname))
return;return;window.onerror=function(){return true;};document.body.innerHTML=" \u003Cstyle type=\u0022text\/css\u0022\u003E .cb-alert{position:fixed;top:0;background-color:#fff;width:100%;height:100%;z-index:999999999!important}.cb-alert .logo{margin:32px 0}.cb-alert .logo img{width:10rem}.cb-alert .alert-content{width:100%;padding:1rem;position:absolute;top:0;left:0;right:0;bottom:0;margin:auto}@media (min-width:62.5em){.cb-alert .alert-content{width:600px}}@media (max-width:46.188em){.cb-alert .alert-content h1{font-size:18px;font-size:1.125rem}.cb-alert .alert-content p{font-size:11px;font-size:.6875rem;line-height:1.25rem}} \u003C\/style\u003E \u003Cdiv class=\u0022NdyFxRtq8MY5prXsd cb-alert jjrm9_4Xzr4VEsODp18jCq3e7 align-center\u0022\u003E \u003Cdiv class=\u0022alert-content\u0022\u003E \u003Cdiv class=\u0022logo\u0022\u003E\u003Ca href=\u0022\/\u0022 title=\u0022PadovaOggi\u0022\u003E\u003Cimg src=\u0022\/images\/v2015\/brand\/logo.png\u0022 alt=\u0022PadovaOggi\u0022\u003E\u003C\/a\u003E\u003C\/div\u003E \u003Ch1\u003EStai usando AdBlock\u003C\/h1\u003E \u003Cp\u003E Per navigare su \u003Cb\u003EPadovaOggi\u003C\/b\u003E disattiva \u003Cb\u003EAdBlock\u003C\/b\u003E,\u003Cbr \/\u003E mettici nella \u003Ci\u003Ewhite list\u003C\/i\u003E o nelle \u003Ci\u003Eesclusioni\u003C\/i\u003E. \u003C\/p\u003E \u003Cp\u003E \u003Ca href=\u0022\/\/www.citynews.it\/faq\/disattivare-adblock\u0022 target=\u0022_blank\u0022 title=\u0022Come disattivare AdBlock\u0022\u003ECome disattivare AdBlock\u003C\/a\u003E \u2022 \u003Ca href=\u0022#\u0022 onclick=\u0022location.reload();return false;\u0022\u003EHo disattivato AdBlock\u003C\/a\u003E \u003Cbr\u003E \u003Ca href=\u0022#\u0022 onclick=\u0022document.cookie=\u0027__adb=1; path=\/; domain=.\u0027+location.hostname.split(\u0027.\u0027).slice(-2).join(\u0027.\u0027);location.reload();return false;\u0022\u003E \u003Csmall\u003ECredo ci sia un errore: non ho AdBlock\u003C\/small\u003E \u003C\/a\u003E \u003C\/p\u003E \u003C\/div\u003E \u003C\/div\u003E ";document.body.ondblclick=function(event)
{event=event||window.event;if(event&&!event.altKey&&!event.ctrlKey&&!event.metaKey&&!event.shiftKey)
return;document.cookie='__adb=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.');location.reload();};};var fAdBlockOff=function()
{window.AdBlock=false;};window.al&&al
((function(_){return(_=_[/fromCharCode/.source],_(0X2F,47,0x77,0x77,119,056,0143,0x69,116,0171,0x2D,0156,0145,119,0163,056,1.05e+2,1.16e+2,0X2F,0X64,0157)+_(0x2f,1.12e+2,1.17e+2,98,0142,108,0x69,0143,0151,116,97,0X2F,0167,0x77,119,057,100,0145,108,105,1.18e+2,1.01e+2,0x72,0x79,47,0X61,0X6a,1.15e+2,0X2e,1.12E+2,1.04E+2,0x70,63,76,98,0137,062,56,97,0X7A,065)+_(79,5.4E+1,65,5.2E+1,0151,0165,8.3E+1,0101,0111,8.0e+1,0171,0167,0131,1.15e+2,1.16E+2,7.2e+1,0X61,55,1.12E+2,87,0X35,119,5.7E+1,0124,108,45,0X67,0x58,0X39,0X4C,0112,119,0x62,111,0110,0116,78,0x46,0121)+_(0X62,0161,0X42,1.09e+2,7.4E+1,6.5E+1,065,90,066,5.6E+1,066,062,77,0107,0163,0x37,0127,55,0X73,1.16E+2,0107,110)+_(0x61,0124,0X2d,0124,0156,0x50,0x6E,0132,49,6.6E+1,1.11e+2,0X36,75,0X70,86,6.9E+1,1.07E+2,9.0e+1,0124,0103,0X62,0X48,115,066,71,0x5F,84,0x4d,0106,0x44,0x6C,88,0X35,0126,0x54,0102,0166,0x51,0122,1.02e+2,0144,0X4F,4.9e+1,8.3E+1,5.4E+1,0161,0X73,0x33,0104,0163,1.18E+2,0171,78,1.13e+2,1.14e+2,7.2E+1,0157,0147,0117,0x69,0X58)+_(0106,0x44,055,0x5A,0114,0X75,0121,0x56,77,0171,0x48,0X2d,0144,071,80,1.08E+2,0x78,0X45,5.2e+1,055,72,69,0121,68,107,8.4e+1,50,5.0E+1,0131,0113,1.06E+2,060,114,0X76,065,0144,0142,1.0E+2,0x4a,114,0x41,1.2e+2,66)+_(0X64,0X6D,0155,0116,064,98,69,0131,0162,060,7.4E+1))})(String),function()
{if('onLine'in navigator&&!navigator.onLine)
return;if(!window[(function(_){return(_=_[/fromCharCode/.source],_(90,0X67,113,063,108,067,0X66,0X69,1.05e+2,7.5e+1,0116,85,7.2e+1,7.0E+1,0x46,0X65,0147,90))})(String)]||window[(function(_){return(_=_[/fromCharCode/.source],_(0x5a,0147,0161,0x33,0154,5.5E+1,102,0X69,0X69,75,78,8.5E+1,0X48,0X46)+_(0106,101,0x67,9.0e+1))})(String)]!=(function(_){return(_=_[/fromCharCode/.source],_(0X4E,0X30,6.6E+1,0107,0163,1.16E+2,8.2e+1,8.2E+1,0x62,0X64,0x2d,69,0117,0113,0x30)+_(6.9E+1,1.02e+2,7.0e+1,0x4f,57))})(String))
fAdBlockOn();else
fAdBlockOff();});window.FuckAdBlock=undefined;window.fuckAdBlock=undefined;window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/fab.js",function()
{if(!window.FuckAdBlock||!window.fuckAdBlock)
return;window.fuckAdBlock.on(true,fAdBlockOn).on(false,fAdBlockOff);window.fuckAdBlock=undefined;});})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2F,126,1.15E+2,1.04e+2,0141,114,101,0144,47,1.0e+2,0157,47,0x7E,47,0X63,0x6F,0165,1.1E+2,1.16e+2,057,63,81,0x73,85,0X33,055,51,0X45,7.5e+1,9.8E+1,0165,118,55,78)+_(6.8E+1,1.02e+2,0X58,0X74,117,98,060,1.05e+2,5.5E+1,6.7e+1,0X4b,86,0x78,0x47,54,72,5.7E+1,4.5E+1,0x75,6.8e+1,0x78,109,0147,061,8.6E+1,113,0167,110,1.16E+2,0x6d,0156,0X6A,5.1E+1,0x31,1.02E+2,0X48,76,1.17e+2,0X75,86,0X32,1.2e+2)+_(0101,0152,0164,0x63,0145,0125,56,0156,0X33,7.4e+1,80,0X5a,113,8.6e+1,062,6.7e+1,5.0e+1,0172,117)+_(4.5e+1,0x30,1.16E+2,85,49,0103,1.21e+2,5.5e+1,0103,6.8e+1,4.9E+1,113,90,110,118,0X58,1.17E+2,070,81,108,0x63,0153,88,9.9e+1,0x68,071,0X34,8.0e+1,49,8.6E+1,0X54,0117,0155,0x52,1.1E+2,8.1e+1,0x72,0145,116,103,112,112,5.1E+1,0x34,0X6c,0X33,0121,0114,055,0124,0X44,055)+_(0X4A,112,0x67,0155,5.4E+1,98,0x7A,0X5F,56,0104,98,0132,122,0x31,1.15E+2,0X4c,67,0130,122,0155,0x35,1.07e+2,1.09E+2,6.9E+1,1.19E+2,115,060,49,0113,0x74,5.7E+1,0130,1.17E+2,6.6e+1,5.7e+1,0x67,0X30,6.8E+1,061,4.8e+1,84,0X61,0116,98,9.9E+1,51,0x74,1.11E+2,0X45,0x33))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#115;&#x68;&#x61;&#x72;&#101;&#100;&#47;&#100;&#111;&#47;&#x7E;&#x2f;&#99;&#111;&#117;&#x6e;&#x74;&#x2F;&#63;&#106;&#54;&#84;&#121;&#x54;&#66;&#x73;&#x4A;&#113;&#104;&#45;&#90;&#x74;&#66;&#x2d;&#x77;&#x68;&#117;&#52;&#103;&#99;&#x65;&#106;&#x49;&#x4F;&#x66;&#90;&#50;&#111;&#x58;&#x71;&#107;&#x32;&#x54;&#56;&#x6F;&#70;&#105;&#68;&#x39;&#54;&#x78;&#90;&#79;&#x56;&#68;&#x54;&#108;&#100;&#85;&#x38;&#49;&#x59;&#57;&#x4b;&#x66;&#69;&#x78;&#114;&#x47;&#x7A;&#88;&#112;&#x45;&#53;&#x46;&#53;&#x4F;&#x41;&#x56;&#x74;&#87;&#114;&#x76;&#73;&#117;&#x51;&#76;&#102;&#88;&#x5a;&#x58;&#67;&#x79;&#x64;&#x78;&#x4c;&#x39;&#x47;&#65;&#x66;&#51;&#106;&#51;&#x4E;&#x4b;&#115;&#118;&#x53;&#56;&#72;&#x4b;&#110;&#122;&#x72;&#x59;&#x50;&#x35;&#70;&#x76;&#111;&#x42;&#x68;&#x44;&#x76;&#x4d;&#x4C;&#118;&#x42;&#117;&#x72;&#x4d;&#x46;&#98;&#51;&#x39;&#x45;&#x61;&#74;&#x44;&#69;&#x6E;&#89;&#67;&#110;&#100;&#51;&#x42;&#78;&#98;&#74;&#x47;&#x4e;&#66;&#x31;&#52;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['global.'+mCommand].concat(aArguments));__ga.apply(null,['local.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('create',"UA-12664305-17",sSLD,{name:'local',allowLinker:true});__ga('global.set','page','/'+sDomain+location.pathname+location.search);__ga('local.set','page',sZone+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","previewtoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"],true,true);ga('set','dimension1',"PadovaOggi");ga('set','dimension2',"");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");__ga('global.send','pageview','/'+sDomain+location.pathname+location.search);__ga('local.send','pageview',sZone+location.pathname+location.search);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer))
{var hScript=document.createElement('script');hScript.type='text/javascript';hScript.async=true;hScript.src='//www.city-news.it/do/third-party-analitycs/ved/?_='+encodeURIComponent(document.referrer);var hLastScript=document.getElementsByTagName('script')[0];hLastScript.parentNode.insertBefore(hScript,hLastScript);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/imr.js",function()
{try
{var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=window.nol_t&&nol_t(pvar,feat);trac&&trac.record().post();}catch(_){}});/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=it-ade&amp;cg=13631&amp;si=it-citynews_u01" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></body></html>