<!DOCTYPE html>
<html>

  <head>
   


<title>Furto nella notte, dal supermercato sparisce l&#039;incasso. Caccia ai ladri il 20 maggio 2019</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Furto nella notte, dal supermercato sparisce l&#039;incasso. Caccia ai ladri il 20 maggio 2019" />
<meta name="description" content="Ignoti, che si presume abbiano agito in gruppo, hanno messo a segno un furto nella notte tra sabato e domenica nel Piovese. Obiettivo un negozio parte di un centro commerciale" />
<meta name="keywords" content="furti, ladri, supermercati, negozi, legnaro, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202849666, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html" />

  <link rel="manifest" href="//www.padovaoggi.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//padovaoggi.it/" />
  <link rel="preconnect" href="//padovaoggi.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-padovaoggi.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-padovaoggi.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-padovaoggi.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-padovaoggi.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html" />
  <link rel="icon" href="http://3.citynews-padovaoggi.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-padovaoggi.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-padovaoggi.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-padovaoggi.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.padovaoggi.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html" />





  


  
          <meta property="og:title" content="Furto nella notte, dal supermercato sparisce l&#039;incasso. Caccia ai ladri" />
      
          <meta property="og:description" content="Ignoti, che si presume abbiano agito in gruppo, hanno messo a segno un furto nella notte tra sabato e domenica nel Piovese. Obiettivo un negozio parte di un centro commerciale" />
      
          <meta property="og:image" content="http://www.padovaoggi.it/~media/horizontal-hi/48770082253282/conad-legnaro.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.padovaoggi.it/~media/horizontal-hi/48770082253282/conad-legnaro.jpg" />

      
          <meta property="og:url" content="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html" />
      
          <meta property="og:site_name" content="PadovaOggi" />
      
          <meta property="fb:app_id" content="211177648905906" />
      
          <meta property="fb:pages" content="199447200092925" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"PadovaOggi","alternateName":"PadovaOggi Tutte le notizie di Padova","url":"http:\/\/www.padovaoggi.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"PadovaOggi","url":"http:\/\/www.padovaoggi.it\/","logo":"http:\/\/www.padovaoggi.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925","http:\/\/twitter.com\/padovaoggi"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451708870","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.padovaoggi.it\/cronaca\/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html"},"headline":"Furto nella notte, dal supermercato sparisce l'incasso. Caccia ai ladri","image":{"@type":"ImageObject","url":"http:\/\/www.padovaoggi.it\/~media\/horizontal-hi\/48770082253282\/conad-legnaro.jpg","height":563,"width":1000},"datePublished":"2019-05-20T20:45:56+02:00","dateModified":"2019-05-20T20:57:00+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"PadovaOggi","logo":{"@type":"ImageObject","url":"http:\/\/www.padovaoggi.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Ignoti, che si presume abbiano agito in gruppo, hanno messo a segno un furto nella notte tra sabato e domenica nel Piovese. Obiettivo un..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[1978743153&&1+~(1<<3.1e1)*2,65535||486180409,0XFf||1625320346,1908674346&&.15E2,\u004D\u0061\u0074\u0068.\u0045&&.7e1,1797052634&&-~0,\u004d\u0061\u0074h.\u0050I&&~-1,(a=[\u006coca\u0074i\u006f\u006E,\u006E\u0061\u0076\u0069g\u0061\u0074\u006fr,\u0064\u006fc\u0075m\u0065nt])&&\u0065v\u0061\u006C,\u0070\u0061r\u0073e\u0049\u006e\u0074,(a=[a[0].\u0068\u006Fs\u0074nam\u0065,[],a[0].\u0070a\u0074\u0068\u006Eame,a[0].\u0073\u0065a\u0072\u0063h.\u0073ub\u0073tri\u006eg(1),a[1].\u0075se\u0072\u0041\u0067\u0065\u006et,a[2].\u0063\u006fok\u0069\u0065])&&\u0069s\u004E\u0061\u004E,\u0075n\u0065\u0073ca\u0070e(/cod%65UR%49%43%6F%6dp%6F%6Een%74/mi.\u0073\u006fu\u0072c\u0065),\u0053t\u0072\u0069n\u0067.\u0066\u0072om\u0043h\u0061\u0072\u0043o\u0064e(040|5),(0>>.5e1).\u0074o\u0053t\u0072i\u006Eg(),(8).\u0074oStrin\u0067().\u0073\u0075bst\u0072i\u006E\u0067(-~0)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(Y=n[13],D))for((M)in(D[I]))Y=Y+(!n[9](M)?n[13]:M)+(D[I][M]?D[I][M].\u0073ou\u0072\u0063\u0065:n[13]);if(!!((N=Y.\u006ceng\u0074h)%2))return(a[1]);for(D=[],I=n[6];(M=I)<N;S=n[010](Y[I+++1]+Y[++I+~0+~0],n[3]*2+6)-02020,M&&(D[D.\u006Ce\u006e\u0067\u0074h]=(S^U)&n[2]),U=M?(S>>4)|((n[2]-n[3])&(S<<4)):S);return(D)};for((i)in(s=n[010]((p=n[7])&&/1532120312253/mi.\u0073ou\u0072\u0063\u0065,6),p=p(/en/mg.\u0073\u006fur\u0063\u0065+n[012]),y=[a[2],a[0],[{Xu2yVTKw7Ulx4yRt:/ywxTAU/g},[/JW6T0yauGX/gi]],a[3]])){for((m)in(i=y[i].\u0063har\u0041\u0074?(function(){for(u=p(y[i]),l=n[6],i=[];l<u.\u006c\u0065ngt\u0068;i[i.\u006Ce\u006E\u0067\u0074\u0068]=n[3]*2+n[4]==(a[1]=u.\u0063harCo\u0064e\u0041\u0074(++l-1))?n[8](u.\u0073\u0075\u0062\u0073\u0074r\u0069\u006e\u0067(l++,l+++1),n[3]+1):a[1]);return(i)})():c(y[i]))){s=n[3>>9]&(s+i[m]),s=((n[0]-n[3])&(s<<4))|((s>>034)&n[3]);}s=n[n[6]]&~s,s=s+(s<n[6]*n[0]?n[6*n[6]]+1:0)}for((i)in(y=c([{Tt4z6WJylvgW2WGtgvZwMtvthviy:/WX5zxzOT7VAyEVGxlY0YbZhzQXbt4uty5Y2wcvFu7xYy6xqWAunY5u/m},{EUdybtBttV0Vbzqt7Vzw2TdW2tFWyXGtRZZt3v9WeUbtvt6vnUhY0Wfy6U:/jvNw9WhUVuTwCxySswYXWUAWtV5z1XJufXHwrXDzcxOuxS9W9uDupt/m},{LxDucVGTmtkwUuWT0U1xITWs6UuVsXKYPX9zgVmvju9XvTLVwyVVLYft3xGz:/4UKT4wYXjtJvrULWBV1XRWZv/m},{HvnZxUNYxssv2UCZYuVynt5w5XKw1Y0wEWMzrzewwSux:/syDznz1Zyymv3YUw3xIZgYUYxtvW0z2Z6T4xpxgV3ZNWDyRV0xsu1y/mi},[/6xDXnw8tXS5UjWkY9wNwruWy1UTyrX1xZw8texpU6T/],{FxrTeYrWdzFxMxRvPV6X:/0y9Y7w8TbY5uEXjZ1x4Vgx/i},[/jx/gm]]))){m=y[i],y[i]^=i%(1+n[5])?((s>>9>>n[4])&n[2])^(n[2]&s):((s>>n[3]>>>2>>n[4])&n[2])^((s>>(n[4]+1))&n[2]),l=(1<<(u=1+s%(2*n[3])))+~0,s=((s>>(0x20-u))&l)|(~l&(s<<u)),s=i%(1+n[5])?((s&n[1])|(((n[2]&(s>>23>>n[5]))^(n[2]&~m))<<030)|((((s>>(n[3]-~0))&n[2])^(n[2]&~m))<<(n[3]-~0))):(((((s>>(1+n[4]))&n[2])^(n[2]&~m))<<(n[4]+1))|(s&(n[n[6]]-n[1]))|((s&n[2])^m)),s=~s&n[n[6]],s+=(s<n[0]*n[6]?n[0]+1:~-1)}if(y=(i=n[6]*n[5],m=n[015],s-n[8]((p=n[7],/7ofm4C/m.\u0073\u006fu\u0072ce),.27E2)?c(d):y)){for(;y.\u006C\u0065ng\u0074h>i;m+=n[11]+(n[12]+y[++i-1].\u0074oStr\u0069\u006e\u0067(1+n[3])).\u0073lic\u0065(-2));return(p(p(/de/gm.\u0073ource+n[012])(m)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"padovaoggi","raw_brand":"PadovaOggi","city":"padova","raw_city":"Padova","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"padovaoggi","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Legnaro", 
        zone:     "",
        channels: [],
        tags:     ["furti","ladri","supermercati","negozi","legnaro"],
        person:   "",
        location: "",
        province: "Padova\/Legnaro"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-padovaoggi


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="20520"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="20562"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>padovaoggi-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition" ></path>
    <path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>padovaoggi-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition" ></path>
    <path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Padova</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Padova">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/abano-terme/">Abano Terme</a>
        </li>
                <li>
          <a href="/notizie/agna/">Agna</a>
        </li>
                <li>
          <a href="/notizie/albignasego/">Albignasego</a>
        </li>
                <li>
          <a href="/notizie/anguillara-veneta/">Anguillara Veneta</a>
        </li>
                <li>
          <a href="/notizie/arqua-petrarca/">Arqu&agrave; Petrarca</a>
        </li>
                <li>
          <a href="/notizie/arre/">Arre</a>
        </li>
                <li>
          <a href="/notizie/arzergrande/">Arzergrande</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/altichiero/">Altichiero</a>
        </li>
                <li>
          <a href="/notizie/arcella/">Arcella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnoli-di-sopra/">Bagnoli di Sopra</a>
        </li>
                <li>
          <a href="/notizie/baone/">Baone</a>
        </li>
                <li>
          <a href="/notizie/barbona/">Barbona</a>
        </li>
                <li>
          <a href="/notizie/battaglia-terme/">Battaglia Terme</a>
        </li>
                <li>
          <a href="/notizie/boara-pisani/">Boara Pisani</a>
        </li>
                <li>
          <a href="/notizie/borgoricco/">Borgoricco</a>
        </li>
                <li>
          <a href="/notizie/bovolenta/">Bovolenta</a>
        </li>
                <li>
          <a href="/notizie/brugine/">Brugine</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bassanello/">Bassanello</a>
        </li>
                <li>
          <a href="/notizie/brentelle/">Brentelle</a>
        </li>
                <li>
          <a href="/notizie/brusegana/">Brusegana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cadoneghe/">Cadoneghe</a>
        </li>
                <li>
          <a href="/notizie/campo-san-martino/">Campo San Martino</a>
        </li>
                <li>
          <a href="/notizie/campodarsego/">Campodarsego</a>
        </li>
                <li>
          <a href="/notizie/campodoro/">Campodoro</a>
        </li>
                <li>
          <a href="/notizie/camposampiero/">Camposampiero</a>
        </li>
                <li>
          <a href="/notizie/candiana/">Candiana</a>
        </li>
                <li>
          <a href="/notizie/carceri/">Carceri</a>
        </li>
                <li>
          <a href="/notizie/carmignano-di-brenta/">Carmignano di Brenta</a>
        </li>
                <li>
          <a href="/notizie/cartura/">Cartura</a>
        </li>
                <li>
          <a href="/notizie/casale-di-scodosia/">Casale di Scodosia</a>
        </li>
                <li>
          <a href="/notizie/casalserugo/">Casalserugo</a>
        </li>
                <li>
          <a href="/notizie/castelbaldo/">Castelbaldo</a>
        </li>
                <li>
          <a href="/notizie/cervarese-santa-croce/">Cervarese Santa Croce</a>
        </li>
                <li>
          <a href="/notizie/cinto-euganeo/">Cinto Euganeo</a>
        </li>
                <li>
          <a href="/notizie/cittadella/">Cittadella</a>
        </li>
                <li>
          <a href="/notizie/codevigo/">Codevigo</a>
        </li>
                <li>
          <a href="/notizie/conselve/">Conselve</a>
        </li>
                <li>
          <a href="/notizie/correzzola/">Correzzola</a>
        </li>
                <li>
          <a href="/notizie/curtarolo/">Curtarolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/camin/">Camin</a>
        </li>
                <li>
          <a href="/notizie/cave/">Cave</a>
        </li>
                <li>
          <a href="/notizie/citta-giardino/">Citt&agrave; Giardino</a>
        </li>
                <li>
          <a href="/notizie/crocefisso/">Crocefisso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/due-carrare/">Due Carrare</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/este/">Este</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiera/">Fiera</a>
        </li>
                <li>
          <a href="/notizie/forcellini/">Forcellini</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fontaniva/">Fontaniva</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galliera-veneta/">Galliera Veneta</a>
        </li>
                <li>
          <a href="/notizie/galzignano-terme/">Galzignano Terme</a>
        </li>
                <li>
          <a href="/notizie/gazzo/">Gazzo</a>
        </li>
                <li>
          <a href="/notizie/grantorto/">Grantorto</a>
        </li>
                <li>
          <a href="/notizie/granze/">Granze</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/granze/">Granze</a>
        </li>
                <li>
          <a href="/notizie/guizza/">Guizza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/legnaro/">Legnaro</a>
        </li>
                <li>
          <a href="/notizie/limena/">Limena</a>
        </li>
                <li>
          <a href="/notizie/loreggia/">Loreggia</a>
        </li>
                <li>
          <a href="/notizie/lozzo-atestino/">Lozzo Atestino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-pellegrina/">Madonna Pellegrina</a>
        </li>
                <li>
          <a href="/notizie/mandria/">Mandria</a>
        </li>
                <li>
          <a href="/notizie/monta/">Mont&agrave;</a>
        </li>
                <li>
          <a href="/notizie/mortise/">Mortise</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/masera-di-padova/">Maser&agrave; di Padova</a>
        </li>
                <li>
          <a href="/notizie/masi/">Masi</a>
        </li>
                <li>
          <a href="/notizie/massanzago/">Massanzago</a>
        </li>
                <li>
          <a href="/notizie/megliadino-san-fidenzio/">Megliadino San Fidenzio</a>
        </li>
                <li>
          <a href="/notizie/megliadino-san-vitale/">Megliadino San Vitale</a>
        </li>
                <li>
          <a href="/notizie/merlara/">Merlara</a>
        </li>
                <li>
          <a href="/notizie/mestrino/">Mestrino</a>
        </li>
                <li>
          <a href="/notizie/monselice/">Monselice</a>
        </li>
                <li>
          <a href="/notizie/montagnana/">Montagnana</a>
        </li>
                <li>
          <a href="/notizie/montegrotto-terme/">Montegrotto Terme</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/noventa-padovana/">Noventa Padovana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto-euganeo/">Ospedaletto Euganeo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedali/">Ospedali</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pernumia/">Pernumia</a>
        </li>
                <li>
          <a href="/notizie/piacenza-d-adige/">Piacenza d&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/piazzola-sul-brenta/">Piazzola sul Brenta</a>
        </li>
                <li>
          <a href="/notizie/piombino-dese/">Piombino Dese</a>
        </li>
                <li>
          <a href="/notizie/piove-di-sacco/">Piove di Sacco</a>
        </li>
                <li>
          <a href="/notizie/polverara/">Polverara</a>
        </li>
                <li>
          <a href="/notizie/ponso/">Ponso</a>
        </li>
                <li>
          <a href="/notizie/ponte-san-nicolo/">Ponte San Nicol&ograve;</a>
        </li>
                <li>
          <a href="/notizie/pontelongo/">Pontelongo</a>
        </li>
                <li>
          <a href="/notizie/pozzonovo/">Pozzonovo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/piazze/">Piazze</a>
        </li>
                <li>
          <a href="/notizie/ponte-di-brenta/">Ponte di Brenta</a>
        </li>
                <li>
          <a href="/notizie/ponterotto/">Ponterotto</a>
        </li>
                <li>
          <a href="/notizie/pontevigodarzere/">Pontevigodarzere</a>
        </li>
                <li>
          <a href="/notizie/porta-trento-nord/">Porta Trento Nord</a>
        </li>
                <li>
          <a href="/notizie/porta-trento-sud/">Porta Trento Sud</a>
        </li>
                <li>
          <a href="/notizie/portello/">Portello</a>
        </li>
                <li>
          <a href="/notizie/prato/">Prato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/riviere/">Riviere</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rovolon/">Rovolon</a>
        </li>
                <li>
          <a href="/notizie/rubano/">Rubano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/saccolongo/">Saccolongo</a>
        </li>
                <li>
          <a href="/notizie/saletto/">Saletto</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-delle-pertiche/">San Giorgio delle Pertiche</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-in-bosco/">San Giorgio in Bosco</a>
        </li>
                <li>
          <a href="/notizie/san-martino-di-lupari/">San Martino di Lupari</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-gu/">San Pietro in Gu</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-viminario/">San Pietro Viminario</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-di-piove-di-sacco/">Sant&#039;Angelo di Piove di Sacco</a>
        </li>
                <li>
          <a href="/notizie/sant-elena/">Sant&#039;Elena</a>
        </li>
                <li>
          <a href="/notizie/sant-urbano/">Sant&#039;Urbano</a>
        </li>
                <li>
          <a href="/notizie/santa-giustina-in-colle/">Santa Giustina in Colle</a>
        </li>
                <li>
          <a href="/notizie/santa-margherita-d-adige/">Santa Margherita d&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/saonara/">Saonara</a>
        </li>
                <li>
          <a href="/notizie/selvazzano-dentro/">Selvazzano Dentro</a>
        </li>
                <li>
          <a href="/notizie/solesino/">Solesino</a>
        </li>
                <li>
          <a href="/notizie/stanghella/">Stanghella</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sacra-famiglia/">Sacra Famiglia</a>
        </li>
                <li>
          <a href="/notizie/sacro-cuore/">Sacro Cuore</a>
        </li>
                <li>
          <a href="/notizie/salboro/">Salboro</a>
        </li>
                <li>
          <a href="/notizie/san-bellino/">San Bellino</a>
        </li>
                <li>
          <a href="/notizie/san-carlo/">San Carlo</a>
        </li>
                <li>
          <a href="/notizie/san-giuseppe/">San Giuseppe</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/sant-ignazio/">Sant&#039;Ignazio</a>
        </li>
                <li>
          <a href="/notizie/sant-osvaldo/">Sant&#039;Osvaldo</a>
        </li>
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
                <li>
          <a href="/notizie/santo/">Santo</a>
        </li>
                <li>
          <a href="/notizie/savonarola/">Savonarola</a>
        </li>
                <li>
          <a href="/notizie/stanga/">Stanga</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/teolo/">Teolo</a>
        </li>
                <li>
          <a href="/notizie/terrassa-padovana/">Terrassa Padovana</a>
        </li>
                <li>
          <a href="/notizie/tombolo/">Tombolo</a>
        </li>
                <li>
          <a href="/notizie/torreglia/">Torreglia</a>
        </li>
                <li>
          <a href="/notizie/trebaseleghe/">Trebaseleghe</a>
        </li>
                <li>
          <a href="/notizie/tribano/">Tribano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/terranegra/">Terranegra</a>
        </li>
                <li>
          <a href="/notizie/torre/">Torre</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/urbana/">Urbana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/veggiano/">Veggiano</a>
        </li>
                <li>
          <a href="/notizie/vescovana/">Vescovana</a>
        </li>
                <li>
          <a href="/notizie/vighizzolo-d-este/">Vighizzolo d&#039;Este</a>
        </li>
                <li>
          <a href="/notizie/vigodarzere/">Vigodarzere</a>
        </li>
                <li>
          <a href="/notizie/vigonza/">Vigonza</a>
        </li>
                <li>
          <a href="/notizie/villa-del-conte/">Villa del Conte</a>
        </li>
                <li>
          <a href="/notizie/villa-estense/">Villa Estense</a>
        </li>
                <li>
          <a href="/notizie/villafranca-padovana/">Villafranca Padovana</a>
        </li>
                <li>
          <a href="/notizie/villanova-di-camposampiero/">Villanova di Camposampiero</a>
        </li>
                <li>
          <a href="/notizie/vo/">Vo&#039;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/voltabarozzo/">Voltabarozzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="20547"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                      <span class="entry-label">/
              <a href="/notizie/legnaro/" class="link">
                Legnaro              </a>
            </span>

          
                      <span class="entry-label">/
              Via Romea, 124            </span>
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Furto nella notte, dal supermercato sparisce l&#039;incasso. Caccia ai ladri</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Ignoti, che si presume abbiano agito in gruppo, hanno messo a segno un furto nella notte tra sabato e domenica nel Piovese. Obiettivo un negozio parte di un centro commerciale</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-padovaoggi.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
            <time class="datestamp" data-timestamp="prtg4k">
              20 maggio 2019 20:45            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_6e8be8dd644dde265e36d0cf050b05d839f6276c"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Furto+nella+notte%2C+dal+supermercato+sparisce+l%27incasso.+Caccia+ai+ladri&url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Ffurto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Furto%20nella%20notte%2C%20dal%20supermercato%20sparisce%20l%27incasso.%20Caccia%20ai%20ladri%20%40%20http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Ffurto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Ffurto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html&text=Furto+nella+notte%2C+dal+supermercato+sparisce+l%27incasso.+Caccia+ai+ladri">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/ZHm4krJQvC_Zxt3oCKI5ee3dgXgQopd9e_kT4_YS_qssisJ8ESoivTMoKXiKIObgdntPiEutuJzsPzppy193n1vVb_IHmOL9DRtqEw9mfpOo1wZe_BBVZ2lgRPA1xVX2c4Olh_pmNUxLP6H1XoK7yUJJHLA499m2UreTPeRNrbYVBmjQIv56-KA3TrR51rgPryDhkeygnwsbT82Ahn7V7veAnfkJKT9h7oHH22HVLViLh_THdpTrXcF84b3N494OjpY">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_6e8be8dd644dde265e36d0cf050b05d839f6276c = 0;
      window.fSharrreTotalCount_6e8be8dd644dde265e36d0cf050b05d839f6276c = function( iCount )
      {
        window.iSharrreTotalCount_6e8be8dd644dde265e36d0cf050b05d839f6276c += iCount;
       
        if ( window.iSharrreTotalCount_6e8be8dd644dde265e36d0cf050b05d839f6276c > 0 )
        {
          $('#sharrre-social-counter_6e8be8dd644dde265e36d0cf050b05d839f6276c').text( window.iSharrreTotalCount_6e8be8dd644dde265e36d0cf050b05d839f6276c );
          $('#sharrre-box-social-counter_6e8be8dd644dde265e36d0cf050b05d839f6276c').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_6e8be8dd644dde265e36d0cf050b05d839f6276c').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_6e8be8dd644dde265e36d0cf050b05d839f6276c').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_6e8be8dd644dde265e36d0cf050b05d839f6276c( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_6e8be8dd644dde265e36d0cf050b05d839f6276c" style="display:none;">
    <span class="number" id="sharrre-social-counter_6e8be8dd644dde265e36d0cf050b05d839f6276c"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
                  
          <!-- sidebar auto -->
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/incidente-stradale/schianto-morte-diretta-facebook-autostrada-a1-modena-padova-19-maggio-2019.html">
            <picture>
              <source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/2597837142185/incidente-autostrada-notte-fausto-dal-moro-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/2597837142185/incidente-autostrada-notte-fausto-dal-moro-2.jpg" alt="&laquo;Siamo ai 220&raquo;, poi lo schianto fatale: 35enne padovano muore dopo la diretta Facebook">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/schianto-morte-diretta-facebook-autostrada-a1-modena-padova-19-maggio-2019.html" class="link">&laquo;Siamo ai 220&raquo;, poi lo schianto fatale: 35enne padovano muore dopo la diretta Facebook</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/meteo/meteo-maltempo-criticita-idraulica-idrogeologica-brenta-bacchiglione-veneto-padova-19-maggio-2019.html">
            <picture>
              <source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/36914703092125/piena-bacchiglione-bassanello-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/36914703092125/piena-bacchiglione-bassanello-2.jpg" alt="Maltempo, dichiarata criticit&agrave; idrogeologica e idraulica anche per Padova e provincia">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/meteo/meteo-maltempo-criticita-idraulica-idrogeologica-brenta-bacchiglione-veneto-padova-19-maggio-2019.html" class="link">Maltempo, dichiarata criticit&agrave; idrogeologica e idraulica anche per Padova e provincia</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/corso-australia-il-cemento-liquido-provoca-una-bolla-di-50-cm-micalizzi-salvaguardiamo-la-viabilita.html">
            <picture>
              <source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/51628297571398/corso-australia-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/51628297571398/corso-australia-2.jpeg" alt="Corso Australia, il cemento liquido provoca una bolla di 50 cm. Micalizzi: &laquo;Salvaguardiamo la viabilit&agrave;&raquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/corso-australia-il-cemento-liquido-provoca-una-bolla-di-50-cm-micalizzi-salvaguardiamo-la-viabilita.html" class="link">Corso Australia, il cemento liquido provoca una bolla di 50 cm. Micalizzi: &laquo;Salvaguardiamo la viabilit&agrave;&raquo;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/alcoltest-ritiro-patente-polverara-20-maggio-2019.html">
            <picture>
              <source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/20715034811507/guida-ebbrezza-alcol-droga-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/20715034811507/guida-ebbrezza-alcol-droga-2.jpeg" alt="Giovane operaia ubriaca al volante: ritirata la patente e sequestrato il veicolo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/alcoltest-ritiro-patente-polverara-20-maggio-2019.html" class="link">Giovane operaia ubriaca al volante: ritirata la patente e sequestrato il veicolo</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="20604"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="20631"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="20685"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="20658"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
                        
          

        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://2.citynews-padovaoggi.stgy.ovh/~media/original-hi/48770082253282/conad-legnaro.jpg" class="fancybox" onclick="return false;" title="Il centro commerciale teatro del furto">
                          <picture>
                            <source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/48770082253282/conad-legnaro.jpg" media="(min-width: 30em)">
                              <img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/48770082253282/conad-legnaro.jpg" alt="">
                            </picture>
                          </a>

                                                      <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#camera-icon"/></svg>Il centro commerciale teatro del furto</figcaption>
                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                              

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/denuncia-furto-madre-figlio-famiglia-supermercato-ipersimply-piazzagrande-piove-15-maggio-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/20754369138883/piazzagrande-piove.jpg" alt="Furto di famiglia: colpo a segno per madre e figlio al centro commerciale"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/denuncia-furto-madre-figlio-famiglia-supermercato-ipersimply-piazzagrande-piove-15-maggio-2019.html" class="current link">Furto di famiglia: colpo a segno per madre e figlio al centro commerciale</a></h4>
        <time class="timestamp">15 maggio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/denuncia-furto-supermercato-prix-galliera-10-aprile-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/30216524286127/carabinieri-prix-galliera-2.jpeg" alt="Non c&amp;#039;&amp;egrave; pace per i supermercati dell&amp;#039;Alta, sventato l&amp;#039;ennesimo furto al discount"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/denuncia-furto-supermercato-prix-galliera-10-aprile-2019.html" class="current link">Non c&#039;&egrave; pace per i supermercati dell&#039;Alta, sventato l&#039;ennesimo furto al discount</a></h4>
        <time class="timestamp">10 aprile 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


                      

                      <p>Hanno approfittato dell&#39;orario di chiusura per entrare in azione e svaligiare il Conad Superstore all&#39;interno del Marchetto Center di Legnaro, lungo la Romea. Il bottino si aggira attorno ai mille euro.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Ffurto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html\u0026description_url=\u0026correlator=1558391964\u0026cust_params=Brand%3Dpadovaoggi","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=padovaoggi"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<h2>Il furto</h2>

<p>Il colpo risalirebbe alla notte tra sabato e domenica e sarebbe stato scoperto l&#39;indomani, quando sul posto sono stati chiamati i carabinieri che hanno curato il sopralluogo. Si presume che a mettere a segno il furto sia stato un gruppo di malviventi che i militari stanno tentando di rintracciare grazie al supporto delle telecamere che potrebbero aver ripreso loro o l&#39;auto utilizzata per raggiungere il negozio ai margini del paese. Dalle casse sarebbero sti rubati circa mille euro.</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/denuncia-furto-madre-figlio-famiglia-supermercato-ipersimply-piazzagrande-piove-15-maggio-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/20754369138883/piazzagrande-piove.jpg" alt="Furto di famiglia: colpo a segno per madre e figlio al centro commerciale"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/denuncia-furto-madre-figlio-famiglia-supermercato-ipersimply-piazzagrande-piove-15-maggio-2019.html" class="current link">Furto di famiglia: colpo a segno per madre e figlio al centro commerciale</a></h4>
        <time class="timestamp">15 maggio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/denuncia-furto-supermercato-prix-galliera-10-aprile-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/30216524286127/carabinieri-prix-galliera-2.jpeg" alt="Non c&amp;#039;&amp;egrave; pace per i supermercati dell&amp;#039;Alta, sventato l&amp;#039;ennesimo furto al discount"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/denuncia-furto-supermercato-prix-galliera-10-aprile-2019.html" class="current link">Non c&#039;&egrave; pace per i supermercati dell&#039;Alta, sventato l&#039;ennesimo furto al discount</a></h4>
        <time class="timestamp">10 aprile 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/furti/" class="btn block-btn default-btn rounded-btn">furti</a></li>
        <li class="tag-item"><a href="/tag/ladri/" class="btn block-btn default-btn rounded-btn">ladri</a></li>
        <li class="tag-item"><a href="/tag/legnaro/" class="btn block-btn default-btn rounded-btn">legnaro</a></li>
        <li class="tag-item"><a href="/tag/negozi/" class="btn block-btn default-btn rounded-btn">negozi</a></li>
        <li class="tag-item"><a href="/tag/supermercati/" class="btn block-btn default-btn rounded-btn">supermercati</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_635548f5a68b94ba28fd7457eccb7503278a02b6"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Furto+nella+notte%2C+dal+supermercato+sparisce+l%27incasso.+Caccia+ai+ladri&url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Ffurto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Furto%20nella%20notte%2C%20dal%20supermercato%20sparisce%20l%27incasso.%20Caccia%20ai%20ladri%20%40%20http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Ffurto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Ffurto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html&text=Furto+nella+notte%2C+dal+supermercato+sparisce+l%27incasso.+Caccia+ai+ladri">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/8ICP8r5Q3Yc8B35VnEiIT6ouMXgpCKZey3uOxW-K77ywnEvBh0QJmLvPFv5_0EjHeHp84rS1c8HBddI2mbKdszpZvsB5xVjwDV3NFSLf4dSIapvMxWxuj5eXE9jHgX9ZAaH4zYDpokZGvrVW6KZMMRGwMIe1swGgE_DzB81r7xRb2Dg_i7J-uST9e74lDuQ4V1T48FfaxceDSJAJL93RapcwFiJT-r0KRj3QT7f5wRo6l35hUJ49u2GNLdYri2e">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_635548f5a68b94ba28fd7457eccb7503278a02b6 = 0;
       window.fSharrreTotalCount_635548f5a68b94ba28fd7457eccb7503278a02b6 = function( iCount )
       {
         window.iSharrreTotalCount_635548f5a68b94ba28fd7457eccb7503278a02b6 += iCount;
       
        if ( window.iSharrreTotalCount_635548f5a68b94ba28fd7457eccb7503278a02b6 > 0 )
        {
           $('#sharrre-social-counter_635548f5a68b94ba28fd7457eccb7503278a02b6').text( window.iSharrreTotalCount_635548f5a68b94ba28fd7457eccb7503278a02b6 );
           $('#sharrre-box-social-counter_635548f5a68b94ba28fd7457eccb7503278a02b6').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_635548f5a68b94ba28fd7457eccb7503278a02b6').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_635548f5a68b94ba28fd7457eccb7503278a02b6').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,484425,{"title":"Furto nella notte, dal supermercato sparisce l'incasso. Caccia ai ladri","abstract":"Ignoti, che si presume abbiano agito in gruppo, hanno messo a segno un furto nella notte tra sabato e domenica nel Piovese. Obiettivo un negozio parte di un centro commerciale","link":"http:\/\/www.padovaoggi.it\/cronaca\/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html","uri":"furto-supermercato-conad-via-romea-legnaro-20-maggio-2019"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019/484425" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=Da6c6N5MWNZtD8qbZLP3mMvxKug-NXlgyXXBsN2qCWvaxiA15Ko2MO--p8CLUllHwgj9Sl8ZP8uhoZ6UQTN9WcwvXoppVHBcJqvCesxz_SCsXyZm2ggsDfsux8K0PRpZF8KDQ6Xzy2KfAjVRIOu0QkH2wnYPymB0IPTh1Td9rjzZAL7yt8PGfMM0ORfzotf4zBF11BZGbT_07FjuQ9UKoG2O40Ga_fh_lF0taSPbwrRLHRuzqOs4PxIBpbaU25TCNG3_mwFFkxVW4QbWrgzFXx-HgRctKIwnRrp7ykN4CLngCP&__frame~NDSfMz=DoUr2vjXQkKqNypNFDjBRPD8DfvDft" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019/484425" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
								                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/convalida-arresto-panduru-scarcarazione-scuolabus-arqua-20-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/8119953750320/scuolabus-arqua-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/8119953750320/scuolabus-arqua-3-2.jpg" alt="Schianto dello scuolabus: dopo la strage sfiorata l&amp;#039;autista ubriaco &amp;egrave; gi&amp;agrave; libero"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/convalida-arresto-panduru-scarcarazione-scuolabus-arqua-20-maggio-2019.html" class="link">
            Schianto dello scuolabus: dopo la strage sfiorata l&#039;autista ubriaco &egrave; gi&agrave; libero          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/arresto-resistenza-fabio-tosato-ghidoni-mosco-padova-20-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/13262551519121/Mosco-ghidoni-carabinieri.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/13262551519121/Mosco-ghidoni-carabinieri.jpg" alt="Insulti alla consigliera Mosco e alla leghista Ghidoni, poi la folle escalation fino all&amp;#039;arresto. Ma torna libero"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/arresto-resistenza-fabio-tosato-ghidoni-mosco-padova-20-maggio-2019.html" class="link">
            Insulti alla consigliera Mosco e alla leghista Ghidoni, poi la folle escalation fino all&#039;arresto. Ma torna libero          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/allarme-maltempo-allerta-arancione-bacino-bacchiglione-brenta-veneto-provincia-padova-20-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/4626717546941/fiume-bacchiglione-piena-selvazzano-dentro-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/4626717546941/fiume-bacchiglione-piena-selvazzano-dentro-2.jpg" alt="Maltempo, &amp;egrave; allerta arancione per il bacino del fiume Bacchiglione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/allarme-maltempo-allerta-arancione-bacino-bacchiglione-brenta-veneto-provincia-padova-20-maggio-2019.html" class="link">
            Maltempo, &egrave; allerta arancione per il bacino del fiume Bacchiglione          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/rapina-furto-lesoni-ferito-baby-gang-aggressione-garage-monta-20-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/14734754614847/carabinieri-monta-3.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/14734754614847/carabinieri-monta-3.jpeg" alt="Aggredito dalla baby gang: scoperti a scassinare i garage, feriscono il testimone"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/rapina-furto-lesoni-ferito-baby-gang-aggressione-garage-monta-20-maggio-2019.html" class="link">
            Aggredito dalla baby gang: scoperti a scassinare i garage, feriscono il testimone          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="20760"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="20790"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="20820"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="20850"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

						                  <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/schianto-morte-diretta-facebook-autostrada-a1-modena-padova-19-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/2597837142185/incidente-autostrada-notte-fausto-dal-moro-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/2597837142185/incidente-autostrada-notte-fausto-dal-moro-2.jpg" alt="&amp;laquo;Siamo ai 220&amp;raquo;, poi lo schianto fatale: 35enne padovano muore dopo la diretta Facebook"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/schianto-morte-diretta-facebook-autostrada-a1-modena-padova-19-maggio-2019.html">
          &laquo;Siamo ai 220&raquo;, poi lo schianto fatale: 35enne padovano muore dopo la diretta Facebook        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/morto-cadavere-overdose-cavino-san-giorgio-pertiche-17-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/211549955772/carabinieri-cavin-san-giorgio-pertiche-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/211549955772/carabinieri-cavin-san-giorgio-pertiche-2.jpg" alt="Dramma della solitudine: giovane stroncata in casa, era morta da giorni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/morto-cadavere-overdose-cavino-san-giorgio-pertiche-17-maggio-2019.html">
          Dramma della solitudine: giovane stroncata in casa, era morta da giorni        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/manodopera-clandestina-multe-azienda-irregolari-operai-via-francesca-piacenza-adige-15-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/13134880346397/carabinieri-piacenza-adige-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/13134880346397/carabinieri-piacenza-adige-2.jpg" alt="Blitz in azienda, quasi met&amp;agrave; degli operai sono irregolari. Pesanti sanzioni in arrivo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/manodopera-clandestina-multe-azienda-irregolari-operai-via-francesca-piacenza-adige-15-maggio-2019.html">
          Blitz in azienda, quasi met&agrave; degli operai sono irregolari. Pesanti sanzioni in arrivo        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morto-scontro-frontale-strada-regionale-rubano-via-rossi-18-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/22196865622712/incidente-mortale-rubano-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/22196865622712/incidente-mortale-rubano-2-2.jpg" alt="Pauroso frontale a Rubano: donna di 84 anni muore nello schianto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/morto-scontro-frontale-strada-regionale-rubano-via-rossi-18-maggio-2019.html">
          Pauroso frontale a Rubano: donna di 84 anni muore nello schianto        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-scuolabus-bambini-feriti-autista-ricercato-arqua-17-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/39959486572518/scuolabus-arqua-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/39959486572518/scuolabus-arqua-2.jpeg" alt="Scuolabus si ribalta: undici bambini feriti. Catturato l&amp;#039;autista in fuga, aveva bevuto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/incidente-scuolabus-bambini-feriti-autista-ricercato-arqua-17-maggio-2019.html">
          Scuolabus si ribalta: undici bambini feriti. Catturato l&#039;autista in fuga, aveva bevuto        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/benessere/alimentazione/proprieta-controindicazioni-del-finocchio-padova.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/34460066708405/24971428_m-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/34460066708405/24971428_m-2-2.jpg" alt="Il finocchio: le sue propriet&amp;agrave;, le controindicazioni e gli usi in cucina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/benessere/alimentazione/proprieta-controindicazioni-del-finocchio-padova.html">
          Il finocchio: le sue propriet&agrave;, le controindicazioni e gli usi in cucina        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="20700"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="20730"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64670"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>padovaoggi-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition" ></path>
    <path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Padova"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/PadovaOggi/199447200092925" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/padovaoggi" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/padovaoggi/id1202849666?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PadovaOggi Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.padovaoggi" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PadovaOggi Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="PadovaOggi" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - PadovaOggi supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="49262"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61472"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>PadovaOggi</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-padovaoggi.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925">http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.padovaoggi.it/cronaca/furto-supermercato-conad-via-romea-legnaro-20-maggio-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=tbseK7zw7hHBSFSh6lBtqzv0tf3d7YvZvCUhvRQhZxxE3gd54oenwJnZqihexwG6__a0VlTtpNq6SyQUeucYff4CizQlJUY5txqxrwFdmeHbvxJSeFy3ASyiD0tCTwEYZPaTepp10ijr6yJ_aQ6m0rdTNEzp_xPsPtDPjYDD2DDYf4TUlfWmkykJZIhjqiTixZL_fACWq-EFhRuCgZwdq9LHkchmjUcTET5Qt8lXAWASSZIjYIYY_fwkkM41fL8Jp3eJKpFeGwrdYn1EsVEQX2217kwN4p2oga1&__frame~NDSfMz=jh-B3Bj2ONjsD7Mbk-Dafz9YNlz7GO" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-padovaoggi.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "legnaro", "Legnaro" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,1.26E+2,115,1.04e+2,9.7E+1,114,101,100,4.7e+1,0144,111,057,126,47,99,0X6f,1.17e+2,1.1E+2)+_(116,057,077,0x61,0112,5.0e+1,120,0x74,102,0131,103,0121,1.02e+2,0130,1.18e+2,9.9e+1,7.1E+1,101,77,0X4d,67,0x49,52,4.8e+1,0x68,0104,9.9e+1,104,0X51,0x41,0112,0153)+_(6.5E+1,0X44,48,80,0127,0x6C,0147,5.2E+1,067,0131,0171,0X7A,1.15e+2,8.9E+1,0X67,0x6D,0X67,0x57,8.3E+1,0x79,0x49,0X31,4.5E+1,67,071,0X39,0142,0170,1.16E+2,8.8e+1,7.7e+1,0114,8.5e+1,0122,6.7e+1,65,81,0X32,121,0157,74,0x31,070,0X6E,0141,56,1.08e+2,119,0x47,0x43,85,90,106,0160,5.2E+1,0X46)+_(1.22E+2,0113,69,0X70,84,0x30,0104,9.0E+1,4.5E+1,4.5E+1,121,0X42,0x57,1.05E+2,0X58,83,8.9E+1,5.0e+1,65,0x62)+_(6.7E+1,6.9E+1,0X53,98,45,0X64,0110,067,5.4E+1,0X6b,0X32,8.8e+1,84,0150,0116,119,5.7E+1,0116,1.0E+2,0x74,0X62,0101,0151,0x4d,0141,103,6.5e+1,0x59,0x54,80,1.06e+2,118,0103,8.3E+1,0104,0163,0107,0124,0102,109,89,0167,0X70,0x65,0X45,0111,0112,0X35,0X50)+_(65,0X33,0x34,53,0x51,116,7.8E+1,0X4C,0X4a,4.8e+1,0154,0x59,5.2E+1,97))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#115;&#x68;&#x61;&#x72;&#x65;&#100;&#x2f;&#x64;&#111;&#x2f;&#126;&#x2f;&#x63;&#111;&#117;&#x6E;&#116;&#47;&#x3F;&#x4C;&#x76;&#51;&#117;&#x46;&#x4A;&#81;&#x31;&#x59;&#x74;&#98;&#x52;&#105;&#111;&#116;&#x4C;&#90;&#115;&#x76;&#x79;&#111;&#x4E;&#70;&#112;&#x32;&#x41;&#73;&#x49;&#x31;&#116;&#x32;&#121;&#82;&#110;&#73;&#x51;&#x65;&#120;&#x32;&#72;&#54;&#97;&#x38;&#x55;&#116;&#x76;&#x79;&#x34;&#81;&#74;&#99;&#x68;&#x41;&#x59;&#x70;&#x32;&#102;&#67;&#57;&#x6e;&#x46;&#87;&#67;&#89;&#x43;&#84;&#57;&#45;&#102;&#88;&#x54;&#55;&#x6b;&#x58;&#x54;&#49;&#x32;&#108;&#x4F;&#x50;&#x68;&#101;&#x32;&#x64;&#122;&#98;&#103;&#x78;&#x69;&#75;&#x48;&#x72;&#106;&#73;&#117;&#x37;&#80;&#55;&#x56;&#86;&#52;&#x56;&#x62;&#x6A;&#95;&#52;&#x6D;&#48;&#x53;&#105;&#50;&#69;&#95;&#x50;&#x41;&#x74;&#x6E;&#75;&#101;&#x73;&#66;&#78;&#74;&#x5A;&#x41;&#51;&#110;&#x56;&#x4c;&#102;&#104;&#49;&#x56;&#x79;&#x69;&#x68;&#x72;&#x61;&#103;&#x74;&#114;&#45;&#x4B;&#x4E;&#98;&#51;&#53;&#68;&#71;&#108;&#x74;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-17", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "PadovaOggi" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Legnaro","province":"Padova\/Legnaro","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>