<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Contact us attaching your CV at ROT13(x@pvglarjf.vg)

<[]--><title>Progetto "Famiglie al centro…la forza delle reti" Padova</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Progetto “Famiglie al centro…la forza delle reti” Padova"><meta name="description" content="Tutti i comuni aderenti: Abano Terme, Albignasego, Cadoneghe, Cervarese Santa Croce, Limena, Mestrino, Montegrotto Terme, Noventa Padovana, Ponte San Nicolò, Rovolon, Rubano, Saccolongo, Selvazzano Dentro, Teolo, Torreglia e Veggiano"><meta name="keywords" content="famiglie al centro"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><meta name="apple-itunes-app" content="app-id=1202849666, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html"><link rel="manifest" href="//www.padovaoggi.it/files/manifest.json"><link rel="dns-prefetch" href="//padovaoggi.it/"><link rel="preconnect" href="//padovaoggi.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-padovaoggi.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-padovaoggi.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-padovaoggi.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-padovaoggi.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/"><link rel="preconnect" href="//da.oipzyrzffum.ovh/"><link rel="preconnect" href="//cdn.da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><link rel="dns-prefetch" href="//secure-it.imrworldwide.com/"><link rel="preconnect" href="//secure-it.imrworldwide.com/"><meta name="theme-color" content="#F2463D"><meta name="msapplication-navbutton-color" content="#F2463D"><meta name="msapplication-TileColor" content="#F2463D"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/

  window.onerror = function( sError, sFile, iLine, iColumn )
  {
    var sMessage = (sError || '') + ' @' + (sFile || '') + ' #' +  (iLine || 0) + ' $' + (iColumn || 0);
    window.ga && ga( 'send', 'exception', {'exDescription':sMessage, exFatal:false} );
    
    return false;
  };

/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script><link rel="canonical" href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html"><link rel="icon" href="http://2.citynews-padovaoggi.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-padovaoggi.png"><link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-padovaoggi.png"><link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-padovaoggi.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.padovaoggi.it/rss/channels/cronaca/"><meta property="og:title" content="Progetto &ldquo;Famiglie al centro&hellip;la forza delle reti&rdquo; sempre in crescita: ora sono 16 i comuni"><meta property="og:description" content="Tutti i comuni aderenti: Abano Terme, Albignasego, Cadoneghe, Cervarese Santa Croce, Limena, Mestrino, Montegrotto Terme, Noventa Padovana, Ponte San Nicol&ograve;, Rovolon, Rubano, Saccolongo, Selvazzano Dentro, Teolo, Torreglia e Veggiano"><meta property="og:image" content="http://www.padovaoggi.it/~media/horizontal-hi/36792403729285/centro-per-l-27affido-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html"><meta property="og:site_name" content="PadovaOggi"><meta property="fb:app_id" content="211177648905906"><meta property="fb:pages" content="199447200092925"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"PadovaOggi","alternateName":"PadovaOggi Tutte le notizie di Padova","url":"http:\/\/www.padovaoggi.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"PadovaOggi","url":"http:\/\/www.padovaoggi.it\/","logo":"http:\/\/www.padovaoggi.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925","http:\/\/twitter.com\/padovaoggi"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451708870","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.padovaoggi.it\/cronaca\/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html"},"headline":"Progetto \u201cFamiglie al centro\u2026la forza delle reti\u201d sempre in crescita: ora sono 16 i comuni","image":{"@type":"ImageObject","url":"http:\/\/www.padovaoggi.it\/~media\/horizontal-hi\/36792403729285\/centro-per-l-27affido-2.jpg","height":563,"width":1000},"datePublished":"2017-07-28T15:48:07+02:00","dateModified":"2017-07-28T16:46:18+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"PadovaOggi","logo":{"@type":"ImageObject","url":"http:\/\/www.padovaoggi.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Tutti i comuni aderenti: Abano Terme, Albignasego, Cadoneghe, Cervarese Santa Croce, Limena, Mestrino, Montegrotto Terme, Noventa Padovana, Ponte San Nicol\u00f2, Rovolon, Rubano, Saccolongo..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[493892615&&1+~(1<<3.1e1)*2,0xFfff||213587172,(1<<7<<1)-1||281383742,812805900&&0xf,\u004D\u0061\u0074h.\u0045&&.7e1,175977305&&-~0,\u004da\u0074h.\u0050\u0049&&~-1,(u=[\u006Co\u0063at\u0069on,\u006E\u0061\u0076iga\u0074\u006f\u0072,\u0064\u006Fcu\u006den\u0074])&&\u0065val,\u0070arseI\u006Et,(u=[u[0].\u0068\u006fstnam\u0065,[],u[0].\u0070ath\u006Ea\u006D\u0065,u[0].\u0073\u0065\u0061\u0072c\u0068.\u0073\u0075\u0062st\u0072in\u0067(1),u[1].\u0075se\u0072\u0041g\u0065\u006Et,u[2].\u0063o\u006Fk\u0069\u0065])&&\u0069\u0073\u004E\u0061N,\u0075\u006Eescape(/%63od%65%55%52IC%6fm%70%6Fn%65n%74/i.\u0073ource),\u0053t\u0072\u0069ng.\u0066r\u006F\u006d\u0043h\u0061\u0072\u0043\u006f\u0064e(040|5),(0>>.5e1).\u0074\u006f\u0053\u0074rin\u0067(),(8).\u0074oS\u0074\u0072\u0069n\u0067().\u0073u\u0062\u0073t\u0072\u0069\u006E\u0067(1)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(S=n[13],D))for((L)in(D[I]))S=S+(!n[9](L)?n[13]:L)+(!D[I][L]?n[13]:D[I][L].\u0073\u006F\u0075\u0072\u0063\u0065);if(!!((A=S.\u006c\u0065ng\u0074h)%2))return(u[1]);for(I=n[6],D=[];(L=I)<A;Y=n[010](S[++I]+S[++I+~0+~0],n[3]*2+6)-02020,L&&(D[D.\u006Ce\u006E\u0067\u0074h]=(Y^M)&n[2]),M=L?((Y<<4)&(n[2]-n[3]))|(Y>>4):Y);return(D)};for((i)in(y=n[010]((l=n[7])&&/18k723aF/g.\u0073\u006f\u0075\u0072\u0063e,2.2e1),l=l(/en/gim.\u0073o\u0075r\u0063\u0065+n[012]),m=[u[0],u[2],u[3],[[/5VSz3YIt8TbW2VRv/g],{GxXXgtnWJv8tYW:/Gz8XiWNxrW7t/},[/9w1uWZOw/gm],[/8TMyZZrydZ/],[/3W/i]]])){for((p)in(i=m[i].\u0063harAt?(function(){for(s=l(m[i]),a=n[6],i=[];s.\u006cen\u0067t\u0068>a;i[i.\u006Ce\u006eg\u0074h]=n[3]*2+n[4]==(u[1]=s.\u0063\u0068a\u0072C\u006F\u0064eA\u0074(a++))?n[8](s.\u0073ubs\u0074\u0072in\u0067(++a-1,++a),1+n[3]):u[1]);return(i)})():c(m[i]))){y=(i[p]+y)&n[3>>9],y=((y>>034)&n[3])|((n[0]-n[3])&(y<<4));}y=n[n[6]]&~y,y+=(y<n[6]*n[2]?n[2*n[6]]+1:~-1)}for((i)in(m=c([{MtPZSYwYJWftZu7Y:/ZwKxcu2yKYKvqtsZyVRzoZ6x9twx6u5yGYtVgXCvCT/ig},{KxUzzXNVOV5z6zNwBwzWUv1WeZvT6Vpu8z9WEV9w:/wTtywxAZ8x4zQTZYovbt1x0t/ig},{ZZoZPU0Y5uav6XeuGvRZKXkvizYtbu3UNuUUnzczUy:/rZEXGyLyYx0XJynwKYGTxZQW6U1WYWTxEvUZ4tNyJvdtywfXVtbZRV/mi},{NyvunvBvCWKzWSUX2wVU8YHx9WktCyxYxZ2U2Wvtmubt:/fTyT5TZZCwlvbZGw8zMU0u0UQwSxgZPZfwxwbWrVYw/gi},[/1z0Ymwcz2v6yru2v0YXszspV6xjunX/g],{XtOzfxhtatez3x7u:/9W5WlxZvkugyfyVYXv0z4w3YotWWNvDXUuLt6VEyzZtY8TcWDw5wKx/ig},{PvyX8U6xjv4vnXbVpTWyYT4y1X2tJuMZbX1w7Wyv2t7t:/fxRtrytz2wJt4Z/gim}]))){p=m[i],m[i]^=i%(n[5]+1)?(n[2]&(y>>9>>n[4]))^(y&n[2]):((y>>n[3]>>>2>>n[4])&n[2])^((y>>(n[4]+1))&n[2]),a=(1<<(s=1+y%(2*n[3])))+~0,y=((y>>(0x20-s))&a)|(~a&(y<<s)),y=i%(1+n[5])?((((n[2]&(y>>(n[3]-~0)))^(n[2]&~p))<<(n[3]-~0))|(((n[2]&(y>>23>>n[5]))^(n[2]&~p))<<030)|(y&n[1])):((((n[2]&(y>>(1+n[4])))^(n[2]&~p))<<(n[4]+1))|(y&(n[n[6]]-n[1]))|(p^(y&n[2]))),y=~y&n[n[6]],y+=(y<n[6]*n[6]?1+n[0]:0)}if(m=(p=n[015],i=n[6]*n[4],y-n[8]((l=n[7],/iE0655g/.\u0073o\u0075\u0072ce),.23e2)?c(d):m)){for(;i<m.\u006C\u0065\u006E\u0067t\u0068;p+=n[11]+(n[12]+m[++i+~0].\u0074\u006FS\u0074\u0072i\u006Eg(1+n[3])).\u0073\u006Cice(-2));return(l(l(/de/g.\u0073\u006f\u0075\u0072\u0063e+n[012])(p)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"padovaoggi","raw_brand":"PadovaOggi","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"padovaoggi","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-red channel-cronaca"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2062" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script> <script type="text/revive-ad" data-revive-ad="2062" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a195c968&cb=1841789071' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2030&cb=1841789071&n=a195c968' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1311" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1e76bd9&amp;cb=1956264331' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1311&amp;cb=1956264331&amp;n=a1e76bd9' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>padovaoggi-web</title><path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition"></path><path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#icon-user"></use></svg></a> <a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>padovaoggi-web</title><path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition"></path><path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path></svg></div><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Padova">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-a">A</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-c">C</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-d">D</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-e">E</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-g">G</a></li><li class="alph-item">I</li><li class="alph-item">J</li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-n">N</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-o">O</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-p">P</a></li><li class="alph-item">Q</li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-t">T</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-u">U</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-v">V</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/abano-terme/">Abano Terme</a></li><li><a href="/notizie/agna/">Agna</a></li><li><a href="/notizie/albignasego/">Albignasego</a></li><li><a href="/notizie/anguillara-veneta/">Anguillara Veneta</a></li><li><a href="/notizie/arqua-petrarca/">Arqu&agrave; Petrarca</a></li><li><a href="/notizie/arre/">Arre</a></li><li><a href="/notizie/arzergrande/">Arzergrande</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/altichiero/">Altichiero</a></li><li><a href="/notizie/arcella/">Arcella</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/bagnoli-di-sopra/">Bagnoli di Sopra</a></li><li><a href="/notizie/baone/">Baone</a></li><li><a href="/notizie/barbona/">Barbona</a></li><li><a href="/notizie/battaglia-terme/">Battaglia Terme</a></li><li><a href="/notizie/boara-pisani/">Boara Pisani</a></li><li><a href="/notizie/borgoricco/">Borgoricco</a></li><li><a href="/notizie/bovolenta/">Bovolenta</a></li><li><a href="/notizie/brugine/">Brugine</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/bassanello/">Bassanello</a></li><li><a href="/notizie/brentelle/">Brentelle</a></li><li><a href="/notizie/brusegana/">Brusegana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/cadoneghe/">Cadoneghe</a></li><li><a href="/notizie/campo-san-martino/">Campo San Martino</a></li><li><a href="/notizie/campodarsego/">Campodarsego</a></li><li><a href="/notizie/campodoro/">Campodoro</a></li><li><a href="/notizie/camposampiero/">Camposampiero</a></li><li><a href="/notizie/candiana/">Candiana</a></li><li><a href="/notizie/carceri/">Carceri</a></li><li><a href="/notizie/carmignano-di-brenta/">Carmignano di Brenta</a></li><li><a href="/notizie/cartura/">Cartura</a></li><li><a href="/notizie/casale-di-scodosia/">Casale di Scodosia</a></li><li><a href="/notizie/casalserugo/">Casalserugo</a></li><li><a href="/notizie/castelbaldo/">Castelbaldo</a></li><li><a href="/notizie/cervarese-santa-croce/">Cervarese Santa Croce</a></li><li><a href="/notizie/cinto-euganeo/">Cinto Euganeo</a></li><li><a href="/notizie/cittadella/">Cittadella</a></li><li><a href="/notizie/codevigo/">Codevigo</a></li><li><a href="/notizie/conselve/">Conselve</a></li><li><a href="/notizie/correzzola/">Correzzola</a></li><li><a href="/notizie/curtarolo/">Curtarolo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/camin/">Camin</a></li><li><a href="/notizie/cave/">Cave</a></li><li><a href="/notizie/citta-giardino/">Citt&agrave; Giardino</a></li><li><a href="/notizie/crocefisso/">Crocefisso</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/due-carrare/">Due Carrare</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/este/">Este</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/fiera/">Fiera</a></li><li><a href="/notizie/forcellini/">Forcellini</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/fontaniva/">Fontaniva</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/galliera-veneta/">Galliera Veneta</a></li><li><a href="/notizie/galzignano-terme/">Galzignano Terme</a></li><li><a href="/notizie/gazzo/">Gazzo</a></li><li><a href="/notizie/grantorto/">Grantorto</a></li><li><a href="/notizie/granze/">Granze</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/granze/">Granze</a></li><li><a href="/notizie/guizza/">Guizza</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/legnaro/">Legnaro</a></li><li><a href="/notizie/limena/">Limena</a></li><li><a href="/notizie/loreggia/">Loreggia</a></li><li><a href="/notizie/lozzo-atestino/">Lozzo Atestino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/madonna-pellegrina/">Madonna Pellegrina</a></li><li><a href="/notizie/mandria/">Mandria</a></li><li><a href="/notizie/monta/">Mont&agrave;</a></li><li><a href="/notizie/mortise/">Mortise</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/masera-di-padova/">Maser&agrave; di Padova</a></li><li><a href="/notizie/masi/">Masi</a></li><li><a href="/notizie/massanzago/">Massanzago</a></li><li><a href="/notizie/megliadino-san-fidenzio/">Megliadino San Fidenzio</a></li><li><a href="/notizie/megliadino-san-vitale/">Megliadino San Vitale</a></li><li><a href="/notizie/merlara/">Merlara</a></li><li><a href="/notizie/mestrino/">Mestrino</a></li><li><a href="/notizie/monselice/">Monselice</a></li><li><a href="/notizie/montagnana/">Montagnana</a></li><li><a href="/notizie/montegrotto-terme/">Montegrotto Terme</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/noventa-padovana/">Noventa Padovana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ospedaletto-euganeo/">Ospedaletto Euganeo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/ospedali/">Ospedali</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/pernumia/">Pernumia</a></li><li><a href="/notizie/piacenza-d-adige/">Piacenza d&#039;Adige</a></li><li><a href="/notizie/piazzola-sul-brenta/">Piazzola sul Brenta</a></li><li><a href="/notizie/piombino-dese/">Piombino Dese</a></li><li><a href="/notizie/piove-di-sacco/">Piove di Sacco</a></li><li><a href="/notizie/polverara/">Polverara</a></li><li><a href="/notizie/ponso/">Ponso</a></li><li><a href="/notizie/ponte-san-nicolo/">Ponte San Nicol&ograve;</a></li><li><a href="/notizie/pontelongo/">Pontelongo</a></li><li><a href="/notizie/pozzonovo/">Pozzonovo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/piazze/">Piazze</a></li><li><a href="/notizie/ponte-di-brenta/">Ponte di Brenta</a></li><li><a href="/notizie/ponterotto/">Ponterotto</a></li><li><a href="/notizie/pontevigodarzere/">Pontevigodarzere</a></li><li><a href="/notizie/porta-trento-nord/">Porta Trento Nord</a></li><li><a href="/notizie/porta-trento-sud/">Porta Trento Sud</a></li><li><a href="/notizie/portello/">Portello</a></li><li><a href="/notizie/prato/">Prato</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/riviere/">Riviere</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/rovolon/">Rovolon</a></li><li><a href="/notizie/rubano/">Rubano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/saccolongo/">Saccolongo</a></li><li><a href="/notizie/saletto/">Saletto</a></li><li><a href="/notizie/san-giorgio-delle-pertiche/">San Giorgio delle Pertiche</a></li><li><a href="/notizie/san-giorgio-in-bosco/">San Giorgio in Bosco</a></li><li><a href="/notizie/san-martino-di-lupari/">San Martino di Lupari</a></li><li><a href="/notizie/san-pietro-in-gu/">San Pietro in Gu</a></li><li><a href="/notizie/san-pietro-viminario/">San Pietro Viminario</a></li><li><a href="/notizie/sant-angelo-di-piove-di-sacco/">Sant&#039;Angelo di Piove di Sacco</a></li><li><a href="/notizie/sant-elena/">Sant&#039;Elena</a></li><li><a href="/notizie/sant-urbano/">Sant&#039;Urbano</a></li><li><a href="/notizie/santa-giustina-in-colle/">Santa Giustina in Colle</a></li><li><a href="/notizie/santa-margherita-d-adige/">Santa Margherita d&#039;Adige</a></li><li><a href="/notizie/saonara/">Saonara</a></li><li><a href="/notizie/selvazzano-dentro/">Selvazzano Dentro</a></li><li><a href="/notizie/solesino/">Solesino</a></li><li><a href="/notizie/stanghella/">Stanghella</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/sacra-famiglia/">Sacra Famiglia</a></li><li><a href="/notizie/sacro-cuore/">Sacro Cuore</a></li><li><a href="/notizie/salboro/">Salboro</a></li><li><a href="/notizie/san-bellino/">San Bellino</a></li><li><a href="/notizie/san-carlo/">San Carlo</a></li><li><a href="/notizie/san-giuseppe/">San Giuseppe</a></li><li><a href="/notizie/san-lazzaro/">San Lazzaro</a></li><li><a href="/notizie/sant-ignazio/">Sant&#039;Ignazio</a></li><li><a href="/notizie/sant-osvaldo/">Sant&#039;Osvaldo</a></li><li><a href="/notizie/santa-rita/">Santa Rita</a></li><li><a href="/notizie/santo/">Santo</a></li><li><a href="/notizie/savonarola/">Savonarola</a></li><li><a href="/notizie/stanga/">Stanga</a></li><li><a href="/notizie/stazione/">Stazione</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/teolo/">Teolo</a></li><li><a href="/notizie/terrassa-padovana/">Terrassa Padovana</a></li><li><a href="/notizie/tombolo/">Tombolo</a></li><li><a href="/notizie/torreglia/">Torreglia</a></li><li><a href="/notizie/trebaseleghe/">Trebaseleghe</a></li><li><a href="/notizie/tribano/">Tribano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/terranegra/">Terranegra</a></li><li><a href="/notizie/torre/">Torre</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/urbana/">Urbana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/veggiano/">Veggiano</a></li><li><a href="/notizie/vescovana/">Vescovana</a></li><li><a href="/notizie/vighizzolo-d-este/">Vighizzolo d&#039;Este</a></li><li><a href="/notizie/vigodarzere/">Vigodarzere</a></li><li><a href="/notizie/vigonza/">Vigonza</a></li><li><a href="/notizie/villa-del-conte/">Villa del Conte</a></li><li><a href="/notizie/villa-estense/">Villa Estense</a></li><li><a href="/notizie/villafranca-padovana/">Villafranca Padovana</a></li><li><a href="/notizie/villanova-di-camposampiero/">Villanova di Camposampiero</a></li><li><a href="/notizie/vo/">Vo&#039;</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/voltabarozzo/">Voltabarozzo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/zona-industriale/">Zona Industriale</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="/notizie/tutte/">Notizie</a></li><li class="tab"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1407" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae361774&amp;cb=1042318144' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1407&amp;cb=1042318144&amp;n=ae361774' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span> <span class="entry-label">/ <a href="/notizie/selvazzano-dentro/" class="link">Selvazzano Dentro</a></span></div><h1 class="entry-title" data-amp="amp-title">Progetto &ldquo;Famiglie al centro&hellip;la forza delle reti&rdquo; sempre in crescita: ora sono 16 i comuni</h1><p class="summary entry-summary" data-amp="amp-abstract">Tutti i comuni aderenti: Abano Terme, Albignasego, Cadoneghe, Cervarese Santa Croce, Limena, Mestrino, Montegrotto Terme, Noventa Padovana, Ponte San Nicolò, Rovolon, Rubano, Saccolongo, Selvazzano Dentro, Teolo, Torreglia e Veggiano</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-padovaoggi.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="otszo7">28 luglio 2017 15:48</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_6999ff70bf2194c45574413f306cd4ec3f1a32b2"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Progetto+%E2%80%9CFamiglie+al+centro%E2%80%A6la+forza+delle+reti%E2%80%9D+sempre+in+crescita%3A+ora+sono+16+i+comuni&url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fprogetto-famiglie-al-centro-la-forza-delle-reti-padova.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Progetto%20%E2%80%9CFamiglie%20al%20centro%E2%80%A6la%20forza%20delle%20reti%E2%80%9D%20sempre%20in%20crescita%3A%20ora%20sono%2016%20i%20comuni%20%40%20http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fprogetto-famiglie-al-centro-la-forza-delle-reti-padova.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fprogetto-famiglie-al-centro-la-forza-delle-reti-padova.html&text=Progetto+%E2%80%9CFamiglie+al+centro%E2%80%A6la+forza+delle+reti%E2%80%9D+sempre+in+crescita%3A+ora+sono+16+i+comuni"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/LeVuqW0uPv5PEz6zULi-Rw8aJsGxrWjdvQ4GiB3TmDEikZ4wI41hGmyZxQImOK_4ah8xzOHAV6wrh0oSSqB2Jfglg7nkrjSpMJh2Jzy3fcxthCt-AHcqs8ERVS5DQxRyENf1fyA14rOpjctZtjAkZ7i65YUFH5Dapep2Z1XL0VG1Ma0r63ukMkDJtZZ2CKqk0g0VfqE7c4hOzEejbyfL3iu1PZEKpXkYDT2Mq92Oqd34wMyR-6ENbXCF0Ue"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_6999ff70bf2194c45574413f306cd4ec3f1a32b2 = 0;
      window.fSharrreTotalCount_6999ff70bf2194c45574413f306cd4ec3f1a32b2 = function( iCount )
      {
        window.iSharrreTotalCount_6999ff70bf2194c45574413f306cd4ec3f1a32b2 += iCount;
       
        if ( window.iSharrreTotalCount_6999ff70bf2194c45574413f306cd4ec3f1a32b2 > 0 )
        {
          $('#sharrre-social-counter_6999ff70bf2194c45574413f306cd4ec3f1a32b2').text( window.iSharrreTotalCount_6999ff70bf2194c45574413f306cd4ec3f1a32b2 );
          $('#sharrre-box-social-counter_6999ff70bf2194c45574413f306cd4ec3f1a32b2').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_6999ff70bf2194c45574413f306cd4ec3f1a32b2').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_6999ff70bf2194c45574413f306cd4ec3f1a32b2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#facebook-icon"><\/use><\/svg><\/span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_6999ff70bf2194c45574413f306cd4ec3f1a32b2( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_6999ff70bf2194c45574413f306cd4ec3f1a32b2" style="display:none;"><span class="number" id="sharrre-social-counter_6999ff70bf2194c45574413f306cd4ec3f1a32b2"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-secondary-column hidden-xs"><div class="module most-read theme-border bottom-margin"><h5 class="module-title">I più letti di oggi</h5><ul class="u-unstyled u-bordered l-list"><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">1</div><a href="/cronaca/incidente-stradale/santa-giustina-colle-via-tergola-oggi-27-luglio-2017.html"><picture><source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/52231702017638/elisoccorso-suem-elicottero-padova-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/52231702017638/elisoccorso-suem-elicottero-padova-2.jpg" alt="Schianto nell&#039;Alta Padovana: postino travolto da un&#039;auto, &egrave; in gravi condizioni"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/incidente-stradale/santa-giustina-colle-via-tergola-oggi-27-luglio-2017.html" class="link">Schianto nell&#039;Alta Padovana: postino travolto da un&#039;auto, &egrave; in gravi condizioni</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">2</div><a href="/cronaca/incidente-stradale/a4-a13-oggi-28-luglio-2017.html"><picture><source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/36131564028171/incidente-7.jpg" media="(min-width: 62.5em)"> <img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/36131564028171/incidente-7.jpg" alt="Incidenti, traffico congestionato in autostrada: code in direzione Venezia e sulla A13"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/incidente-stradale/a4-a13-oggi-28-luglio-2017.html" class="link">Incidenti, traffico congestionato in autostrada: code in direzione Venezia e sulla A13</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">3</div><a href="/cronaca/rifondazione-comunista-querela-alain-luciani-padova-26-luglio-2017.html"><picture><source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/53003070326610/alain-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/53003070326610/alain-2.jpg" alt="Dimissioni della consigliera Ruffini, Rifondazione Comunista querela Alain Luciani"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/rifondazione-comunista-querela-alain-luciani-padova-26-luglio-2017.html" class="link">Dimissioni della consigliera Ruffini, Rifondazione Comunista querela Alain Luciani</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">4</div><a href="/cronaca/donna-suicidio-fuoco-ricoverata-27-luglio-2017.html"><picture><source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/66900947691655/ambulanza-12.jpg" media="(min-width: 62.5em)"> <img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/66900947691655/ambulanza-12.jpg" alt="Donna si d&agrave; fuoco, ma viene soccorsa dal marito: ricoverata, non &egrave; in pericolo di vita"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/donna-suicidio-fuoco-ricoverata-27-luglio-2017.html" class="link">Donna si d&agrave; fuoco, ma viene soccorsa dal marito: ricoverata, non &egrave; in pericolo di vita</a></h4></article></li></ul></div><div class="slots"><div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1993" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7062af6&cb=1554671952' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1993&cb=1554671952&n=a7062af6' border='0' alt=''></a></noscript></div><div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="199" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a2d415c7&cb=1630456475' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=199&cb=1630456475&n=a2d415c7' border='0' alt=''></a></noscript></div><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2605" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a6c2d9f7&amp;cb=2141236530' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2605&amp;cb=2141236530&amp;n=a6c2d9f7' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="889" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7f34dfb&amp;cb=1985063133' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=889&amp;cb=1985063133&amp;n=a7f34dfb' border='0' alt=''></a></noscript></div></div></div></div><div class="content-main-column"><div class="content-main-column-inner"><figure class="entry-media"><a href="http://3.citynews-padovaoggi.stgy.ovh/~media/original-hi/36792403729285/centro-per-l-27affido-2.jpg" class="fancybox" onclick="return false;" title=""><picture><source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/36792403729285/centro-per-l-27affido-2.jpg" media="(min-width: 30em)"> <img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/36792403729285/centro-per-l-27affido-2.jpg" alt=""></picture></a></figure><div class="entry-content-body" data-amp="amp-text"><div class="related-stories inner visible-md visible-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/economia/bollette-padova-accordo-comune-acegas-estenergy.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/22735398293006/bollette-saltate-2.jpg" alt="Famiglie svantaggiate: rinnovato l&amp;rsquo;accordo per i servizi di acqua, energia elettrica e gas"&gt;</script></a></figure><h4 class="story-heading"><a href="/economia/bollette-padova-accordo-comune-acegas-estenergy.html" class="current link">Famiglie svantaggiate: rinnovato l&rsquo;accordo per i servizi di acqua, energia elettrica e gas</a></h4><time class="timestamp">26 maggio 2017</time></article></li></ul></div><p>Il progetto &ldquo;Famiglie al centro&hellip; la forza delle reti&rdquo;, che ha visto nel 2014 l&rsquo;istituzione del 3&deg; Centro per l&rsquo;Affido e la Solidariet&agrave; Familiare Padova Ovest, &egrave; in continua crescita. Sono sedici i comuni aderenti: Abano Terme, Albignasego, Cadoneghe, Cervarese Santa Croce, Limena, Mestrino, Montegrotto Terme, Noventa Padovana, Ponte San Nicol&ograve;, Rovolon, Rubano, Saccolongo, Selvazzano Dentro, Teolo, Torreglia e Veggiano.&nbsp;</p><p><strong>LE RETI.</strong> Le reti di famiglie attualmente sono sedici una per ogni comune coinvolto per un totale di 93 famiglie accoglienti. Per quanto riguarda la citt&agrave; di Selvazzano Dentro, capofila del progetto, &egrave; presente una rete composta da sei famiglie accoglienti del territorio ed altre quattro hanno dato le loro disponibilit&agrave; nelle recenti attivit&agrave; di sensibilizzazione organizzate a Palazzo Eugenio Maestri agli inizi di giugno.&nbsp;Il progetto &quot;Famiglie al centro&hellip;la forza delle reti&quot; ha l&#39;obiettivo di promuovere e creare reti di solidariet&agrave; familiare, favorendo la partecipazione della Cittadinanza alla promozione del benessere della propria comunit&agrave;. La rete &egrave; uno spazio d&#39;incontro mensile tra famiglie sensibili ai temi dell&#39;accoglienza e della solidariet&agrave; familiare, dove hanno la possibilit&agrave; di instaurare tra loro nuove relazioni e crescere assieme nel confronto. Entrando &quot;in rete&quot;, le famiglie collaborano con i servizi pubblici attivando forme di solidariet&agrave; familiare e interventi di tipo preventivo, limitato nel tempo a beneficio di bambini e ragazzi, in situazione di lieve problematicit&agrave;, appartenenti alla loro comunit&agrave; locale.</p><p><strong>AIUTO PROSSIMALE</strong>. &ldquo;Famiglie al centro&hellip; la forza delle reti &ndash; afferma il sindaco della citt&agrave; di Selvazzano Dentro Enoch Soranzo &ndash; &egrave; un progetto sul quale da sempre abbiamo creduto e investito in tutti questi anni e i risultati ottenuti non possono che darmi una grande soddisfazione. L&rsquo;aiuto prossimale tra famiglie &egrave; un&rsquo;abitudine dei tempi passati che ritorna oggi come soluzione per risolvere piccoli problemi quotidiani prima che possano diventare grandi. Attraverso questo importante progetto si favoriscono inoltre le relazioni tra le famiglie, creando momenti di incontro e di socializzazione specialmente per quelle nuove che a Selvazzano non hanno dei punti di riferimento n&eacute; parentali n&eacute; a livello associativo o parrocchiale&rdquo;.&nbsp;La famiglia accogliente, in base alle proprie disponibilit&agrave; e in accordo con la famiglia accolta, offre uno spazio e un tempo concreti in cui condividere con il bambino accolto il proprio essere famiglia (ad esempio i momenti dei compiti, della merenda, dell&#39;accompagnamento alle attivit&agrave; pomeridiane). Le accoglienze dei minori vengono accompagnate dalla rete di famiglie, dall&#39;assistente sociale del Comune e da un educatore professionale.</p><script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
&lt;div class="cleafix"&gt;&lt;/div&gt;&lt;div style="position:relative;"&gt;
    
  
    &lt;div id="inRead"&gt;&lt;/div&gt;
      
    &lt;script type="text/javascript"&gt;
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 56642
           ,lang        : "it"
           ,slot        : '#inRead'
           ,format      : "inread"
           ,minSlot     : 0
           ,css         : "margin: 0px 0px 16px;"
           ,passBack    : function (num){
             /* next vast here in case! */
           }
    });
    
    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    &lt;/script&gt;

  

&lt;/div&gt;&lt;div class="cleafix"&gt;&lt;/div&gt;</script> <script type="text/async-html" data-async-html-on-viewport="1">
&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            return;
            
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fprogetto-famiglie-al-centro-la-forza-delle-reti-padova.html\u0026description_url=\u0026correlator=1501262197","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fprogetto-famiglie-al-centro-la-forza-delle-reti-padova.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script><p><strong>IMPORTANZA DELLA FAMIGLIA.</strong> In questo primo semestre la rete, inoltre, si &egrave; molto impegnata nell&#39;attivit&agrave; di promozione del progetto &ldquo;Famiglie al centro&hellip;la forza delle reti&rdquo; portando la propria testimonianza di famiglie e di operatori negli ambiti scolastici, parrocchiali e culturali del proprio Comune.&nbsp;In queste occasioni promozionali sono state incontrate e sensibilizzate circa 115 persone, di cui quattro interessate ad approfondire la conoscenza del progetto.&nbsp;&ldquo;Con le famiglie si fa un percorso di confronto e di crescita &ndash; conclude l&rsquo;assessore ai Servizi alla Persona della citt&agrave; di Selvazzano Dentro Giovanna Rossi &ndash; che aumenta di anno in anno. La famiglia infatti &egrave; una risorsa e un punto di riferimento che ci ha permesso di risolvere delle situazioni di minori in difficolt&agrave; che altrimenti avrebbero potuto degenerare e diventare sicuramente un problema a carico della comunit&agrave;. Fin dall&rsquo;inizio ho creduto che dovesse partire proprio dalla comunit&agrave; un processo di sensibilizzazione e valorizzazione delle risorse del territorio. Con l&rsquo;equipe di educatori si stanno progettando nuove iniziative e percorsi formativi che vedono il coinvolgimento delle scuole, dei comitati dei genitori e di chiunque abbia voglia di mettersi in gioco in un progetto grazie al quale si riceve, in termini di crescita personale e di soddisfazione, molto pi&ugrave; di quello che si dona, perch&eacute;, lo ricordo, &egrave; basato sul volontariato e sul tempo che uno pu&ograve; mettere a disposizione gratuitamente&rdquo;</p></div></div><div class="entry-footer"><div class="related-stories hidden-md hidden-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/economia/bollette-padova-accordo-comune-acegas-estenergy.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/22735398293006/bollette-saltate-2.jpg" alt="Famiglie svantaggiate: rinnovato l&amp;rsquo;accordo per i servizi di acqua, energia elettrica e gas"&gt;</script></a></figure><h4 class="story-heading"><a href="/economia/bollette-padova-accordo-comune-acegas-estenergy.html" class="current link">Famiglie svantaggiate: rinnovato l&rsquo;accordo per i servizi di acqua, energia elettrica e gas</a></h4><time class="timestamp">26 maggio 2017</time></article></li></ul></div><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/famiglie-al-centro/" class="btn block-btn default-btn rounded-btn">famiglie al centro</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_4d9596bbbe97005fb8322f4020d1acd044be6367"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Progetto+%E2%80%9CFamiglie+al+centro%E2%80%A6la+forza+delle+reti%E2%80%9D+sempre+in+crescita%3A+ora+sono+16+i+comuni&url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fprogetto-famiglie-al-centro-la-forza-delle-reti-padova.html"><svg class="icon small twitter-icon"><use xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Progetto%20%E2%80%9CFamiglie%20al%20centro%E2%80%A6la%20forza%20delle%20reti%E2%80%9D%20sempre%20in%20crescita%3A%20ora%20sono%2016%20i%20comuni%20%40%20http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fprogetto-famiglie-al-centro-la-forza-delle-reti-padova.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fprogetto-famiglie-al-centro-la-forza-delle-reti-padova.html&text=Progetto+%E2%80%9CFamiglie+al+centro%E2%80%A6la+forza+delle+reti%E2%80%9D+sempre+in+crescita%3A+ora+sono+16+i+comuni"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Lr3sX8lHwCqgIdUcjSbZ4PhjdA3stDQKBnyTCfKsf3oPAHM7j6SHgd3WHYrcUb85tMdcEnKpUwroDERgYgXFUTvSRIhM2qRo5Y-WFiMR6ba12ZBuTJJHOHZdJtUb_EFMbVRqfLEJlVDMJ8LDSOcNLkExask31mGBWIDAARLDYCqGNoIQhc97Iry3TLfLvrNnPPKIR4uBwQy_igxfJypI_oiK6cnZerLSq_9NbYCOZd4"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_4d9596bbbe97005fb8322f4020d1acd044be6367 = 0;
       window.fSharrreTotalCount_4d9596bbbe97005fb8322f4020d1acd044be6367 = function( iCount )
       {
         window.iSharrreTotalCount_4d9596bbbe97005fb8322f4020d1acd044be6367 += iCount;
       
        if ( window.iSharrreTotalCount_4d9596bbbe97005fb8322f4020d1acd044be6367 > 0 )
        {
           $('#sharrre-social-counter_4d9596bbbe97005fb8322f4020d1acd044be6367').text( window.iSharrreTotalCount_4d9596bbbe97005fb8322f4020d1acd044be6367 );
           $('#sharrre-box-social-counter_4d9596bbbe97005fb8322f4020d1acd044be6367').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_4d9596bbbe97005fb8322f4020d1acd044be6367').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_4d9596bbbe97005fb8322f4020d1acd044be6367').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script></div></div><style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }</style><div class="module-no-border"><h5 class="module-title">Potrebbe interessarti</h5><script type="text/javascript">
/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222188\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a7409f28\u0026amp;cb=1854305046\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2188\u0026amp;cb=1854305046\u0026amp;n=a7409f28\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222292\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a6b7b256\u0026amp;cb=1186217735\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2292\u0026amp;cb=1186217735\u0026amp;n=a6b7b256\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222293\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a450698f\u0026amp;cb=816056784\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2293\u0026amp;cb=816056784\u0026amp;n=a450698f\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223115\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a9291d2e\u0026amp;cb=2137231170\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3115\u0026amp;cb=2137231170\u0026amp;n=a9291d2e\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '<\/ul>' );

  /*]]>*/</script></div><div class="clearfix"></div><div class="OUTBRAIN" data-src="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html" data-widget-id="AR_4" data-ob-template="todayit"></div><script type="text/javascript">
/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,316883,{"title":"Progetto \u201cFamiglie al centro\u2026la forza delle reti\u201d sempre in crescita: ora sono 16 i comuni","abstract":"Tutti i comuni aderenti: Abano Terme, Albignasego, Cadoneghe, Cervarese Santa Croce, Limena, Mestrino, Montegrotto Terme, Noventa Padovana, Ponte San Nicol\u00f2, Rovolon, Rubano, Saccolongo, Selvazzano Dentro, Teolo, Torreglia e Veggiano","link":"http:\/\/www.padovaoggi.it\/cronaca\/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html","uri":"progetto-famiglie-al-centro-la-forza-delle-reti-padova"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/progetto-famiglie-al-centro-la-forza-delle-reti-padova/316883" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=NX95kJexVcChdmONBIkNARP8XYy8hp20W05G-cVs_IzSCacKmjeyerDWdoZu1jRZScEeZjFZKzw5Ou_3GbbBOdcHhwE6bgcfKaSYmcI-UKgKhX2I9Ca5fTG3X-MAZ7o7zq1yav3XKEOiUC-HfYEWHNyAZeC00mFwcaVP38EfczJsd4J_vdnaBFpE6qPZTDcWwenMTsb6nujPKsbxOzJ7QJW1VpAprsevRynwXsfbbsgpfaX2xPaZVDF8Ov9NO-x__873_M-fZ9WOHg7mz8KUmYNLpnmUbz&__frame~t3KX62=DdL7fjjLzhQQDpFQ66DauIV4Ns_9iO" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/progetto-famiglie-al-centro-la-forza-delle-reti-padova/316883" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow" id="special_featureds"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/esodo-estivo-padova-28-29-luglio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/29839149493676/autostrada-traffico-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/29839149493676/autostrada-traffico-2.jpg" alt="Bollino nero sulle strade: scatta il piano emergenza nell&amp;#039;ultimo weekend di luglio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/esodo-estivo-padova-28-29-luglio-2017.html" class="link">Bollino nero sulle strade: scatta il piano emergenza nell&#039;ultimo weekend di luglio</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/emergenza-morbillo-italia-padovano-rinuncia-vacanze-28-luglio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/11091958410045/morbillo-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/11091958410045/morbillo-3.jpg" alt="&amp;quot;Non torno in Italia con la bimba, c&amp;#039;&amp;egrave; il morbillo&amp;quot;: la storia di un padovano a Lisbona"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/emergenza-morbillo-italia-padovano-rinuncia-vacanze-28-luglio-2017.html" class="link">&quot;Non torno in Italia con la bimba, c&#039;&egrave; il morbillo&quot;: la storia di un padovano a Lisbona</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/eventi/concerti/dj-david-guetta-concerto-padova-28-luglio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/15637907161816/picsart_07-28-12-14-23-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/15637907161816/picsart_07-28-12-14-23-2.jpg" alt="L&amp;#039;evento &amp;quot;dance&amp;quot; dell&amp;#039;estate, venerd&amp;igrave; arriva a Padova il famoso dj David Guetta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/eventi/concerti/" class="link">Concerti</a></span><h3 class="story-heading heading-std"><a href="/eventi/concerti/dj-david-guetta-concerto-padova-28-luglio-2017.html" class="link">L&#039;evento &quot;dance&quot; dell&#039;estate, venerd&igrave; arriva a Padova il famoso dj David Guetta</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/autista-aggredito-autobus-padova-corso-popolo-27-luglio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/59748880836371/schermata-2017-07-28-alle-13-48-06-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/59748880836371/schermata-2017-07-28-alle-13-48-06-2.jpg" alt="Oblitera biglietto bus gi&amp;agrave; usato, scoperto aggredisce prima l&amp;#039;autista e poi i carabinieri"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/autista-aggredito-autobus-padova-corso-popolo-27-luglio-2017.html" class="link">Oblitera biglietto bus gi&agrave; usato, scoperto aggredisce prima l&#039;autista e poi i carabinieri</a></h3></header></article></li></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/pedalata-autostrada-a4-padova-venezia-16-settembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/35309053582123/dddd-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/35309053582123/dddd-2.jpg" alt="Polemica sul web, 2mila in bicicletta in autostrada contro Laura Boldrini e il Governo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/pedalata-autostrada-a4-padova-venezia-16-settembre-2017.html">Polemica sul web, 2mila in bicicletta in autostrada contro Laura Boldrini e il Governo</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/santa-giustina-colle-via-tergola-oggi-27-luglio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/52231702017638/elisoccorso-suem-elicottero-padova-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/52231702017638/elisoccorso-suem-elicottero-padova-2.jpg" alt="Schianto nell&amp;#039;Alta Padovana: postino travolto da un&amp;#039;auto, &amp;egrave; in gravi condizioni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/incidente-stradale/santa-giustina-colle-via-tergola-oggi-27-luglio-2017.html">Schianto nell&#039;Alta Padovana: postino travolto da un&#039;auto, &egrave; in gravi condizioni</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/maltempo-pioggia-grandine-padova-24-luglio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/34380075063053/schermata-2017-07-24-alle-15-32-45-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/34380075063053/schermata-2017-07-24-alle-15-32-45-2.jpg" alt="Maltempo: acquazzoni in citt&amp;agrave;, grandine in provincia con vento e rami caduti in strada"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/maltempo-pioggia-grandine-padova-24-luglio-2017.html">Maltempo: acquazzoni in citt&agrave;, grandine in provincia con vento e rami caduti in strada</a></h4></article></li></ul><ul class="most-read u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/infortunio-lavoro-boara-pisani-25-luglio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/42753219069852/schermata-2017-07-26-alle-08-44-16-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/42753219069852/schermata-2017-07-26-alle-08-44-16-2.jpg" alt="Tragedia nella Bassa: finito il turno di lavoro va con lo scooter contro il cancello e muore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/infortunio-lavoro-boara-pisani-25-luglio-2017.html">Tragedia nella Bassa: finito il turno di lavoro va con lo scooter contro il cancello e muore</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/consiglio-comunale-padova-26-luglio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/16340225978823/img_1495-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/16340225978823/img_1495-4.jpg" alt="Consiglio comunale, &amp;egrave; subito bagarre in aula. Bitonci: &amp;quot;Ho sporto denuncia ai carabinieri&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/consiglio-comunale-padova-26-luglio-2017.html">Consiglio comunale, &egrave; subito bagarre in aula. Bitonci: &quot;Ho sporto denuncia ai carabinieri&quot;</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/meteo-stato-di-attenzione-temporali-martedi-25-luglio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/50372632905013/temporale-estate-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/50372632905013/temporale-estate-2.jpg" alt="Meteo, stato di attenzione in Veneto per temporali almeno fino a marted&amp;igrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/meteo-stato-di-attenzione-temporali-martedi-25-luglio-2017.html">Meteo, stato di attenzione in Veneto per temporali almeno fino a marted&igrave;</a></h4></article></li></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "padovaoggi", category : ",cronaca," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2484" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1627ecf&amp;cb=1758147291' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2484&amp;cb=1758147291&amp;n=a1627ecf' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2784" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0f0ecfb&amp;cb=532771990' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2784&amp;cb=532771990&amp;n=a0f0ecfb' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>padovaoggi-web</title><path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition"></path><path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/citta/padovaoggi" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li><li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li><li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li><li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li><li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & Social</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/pages/PadovaOggi/199447200092925" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/padovaoggi" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/padovaoggi/id1202849666?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PadovaOggi Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.padovaoggi" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PadovaOggi Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="PadovaOggi" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://2.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple.png" style="height: 22px" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2010-2017 - PadovaOggi supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>PadovaOggi</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-padovaoggi.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925">http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925<\/a><\/address>%hide-end%%ctrl-c%');
    }
  );
  
/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=HIpjwoVelGJOv66zA-aN5XzSsQXk30jEatNKFxRXLeZjJwAJ7Pfu1g8SCcx_e5ep2wuoEvLn6x7FtBrKhS-rqglQEQJvNE7x1T2TQ_xgPSyxAwB8gdIq2raLUCzVTYQEbupCV7C2QSRB1ynIe3oO6bi1TYwEkW40lZN4AfGL2nRGBdcvcOLkwbqkUT8GR0QpBq1sFAveQU8cTJ2He1kx5ywIpaOYTiJ-dDIaMBHu35FHknqDXquLY4O5XgAwuyiDst9TlZQ8-hm5rbUNbgU5HZ7&__frame~t3KX62=jl8zRsNUKW4eDFEwPVNaWJm8jHfYAO" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-padovaoggi.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "selvazzano-dentro", "Selvazzano Dentro" );

/*]]>*/</script><style type="text/css">
/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style><div id="theeclbox" style="display:none"><div class="theeclbox"><span class="theeclbox_description"><span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.padovaoggi.it/cronaca/progetto-famiglie-al-centro-la-forza-delle-reti-padova.html#" class="theeclbox_more">Maggiori Informazioni</a></span> <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0X7e,115,0x68,97,0162,1.01E+2,0144,47,0144,0X6f,057,1.26E+2,47,99,111,117,0156,0X74,057,077,0X58,66,112,0165,48,0x4B,66,0X47,6.8e+1,69,0126,48,7.8e+1,50,7.6E+1,81,8.8e+1,0X4D,51,6.6e+1,0X57,8.8e+1,0171,88,0X34,5.6e+1,0X47,0172,0167,0141,0120,0156,066,80)+_(0155,54,6.8E+1,0155,107,0x64,0154,0x4a,110,0105,112,0X53,064,0X47,99,0145,067,1.04e+2)+_(7.0e+1,0147,1.15E+2,1.21e+2,0x56,7.0e+1,0x46,0x6a,0X53,56,0X6A,110,1.16E+2,0X62,0132,0106,4.5e+1,7.4E+1,5.7E+1,6.8e+1,0X59,071,0X48,7.9E+1,0X78,0102,0X4B,8.9E+1,8.0e+1,0X51,5.5e+1,0x78,0153,0132,0123,071,7.7E+1,0124)+_(0121,0X51,0X4D,1.16E+2,060,117,4.5e+1,66,120,0x79,111,49,0150,66,0143,0151,86,8.6e+1,0X61,85,77,0X6E,65,055,4.9E+1,7.6e+1)+_(116,7.2e+1,4.5e+1,0147,75,89,0114,54,0X50,0161,87,73,8.1e+1,98,0x4E,0144,0165)+_(1.18e+2,0125,065,121,0156,0157,75,0X41,0145,66,45,063,0115,1.04E+2,0X32,50,8.3e+1,111,0126,0106,7.9E+1,0x68,0117,100,0x37,0123,83,0124,112,0x6f,0x78,0171)+_(0x64,4.8e+1,9.7e+1,78,9.8E+1,0x57,6.8E+1,80,0x43,0132,99))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#x73;&#x68;&#97;&#x72;&#101;&#100;&#x2f;&#x64;&#111;&#x2f;&#126;&#47;&#99;&#x6F;&#x75;&#110;&#x74;&#x2f;&#x3f;&#82;&#x58;&#x61;&#x6E;&#x42;&#x62;&#x48;&#116;&#x38;&#99;&#x4E;&#x35;&#117;&#x2d;&#x79;&#x31;&#x50;&#110;&#x65;&#x59;&#89;&#102;&#x71;&#73;&#x32;&#105;&#x63;&#48;&#57;&#114;&#x54;&#x44;&#45;&#65;&#117;&#54;&#x31;&#x6c;&#85;&#74;&#106;&#x7a;&#x38;&#97;&#x57;&#x5f;&#x42;&#x72;&#x56;&#112;&#122;&#67;&#x68;&#x71;&#71;&#81;&#97;&#51;&#120;&#x32;&#x4B;&#x77;&#99;&#100;&#x33;&#78;&#x44;&#x50;&#85;&#x64;&#71;&#x43;&#x4A;&#122;&#114;&#90;&#75;&#122;&#x38;&#70;&#120;&#x55;&#x6d;&#76;&#x30;&#82;&#x6C;&#81;&#108;&#x32;&#x49;&#101;&#82;&#51;&#x50;&#x48;&#67;&#x79;&#78;&#51;&#70;&#x36;&#95;&#81;&#70;&#107;&#x39;&#x70;&#x51;&#69;&#x4E;&#x75;&#x6A;&#51;&#x7a;&#x67;&#121;&#x4A;&#x38;&#x78;&#x59;&#88;&#x74;&#45;&#67;&#85;&#x31;&#x46;&#x63;&#x76;&#53;&#x76;&#72;&#116;&#76;&#x4e;&#52;&#84;&#116;&#x4D;&#95;&#102;&#72;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">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</script> <script type="text/javascript">
(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">

  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt=""></noscript>  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script> <script type="text/javascript">

 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> </body></html>