<!DOCTYPE html><html><head><title>Sistemazione cimiteri Padova, sopralluogo assessore Benciolini</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Sistemazione cimiteri Padova, sopralluogo assessore Benciolini"><meta name="description" content="&quot;Con i tecnici ci siamo confrontati per capire non solo come organizzare gli interventi di manutenzione, ma anche per andare incontro ai cittadini che avevano segnalato delle problematiche e che ringraziamo per questo&quot;, ha spiegato l&#039;assessore ai Servizi"><meta name="keywords" content="lavori, cimiteri,"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><meta name="apple-itunes-app" content="app-id=1202849666, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html"><link rel="manifest" href="//www.padovaoggi.it/files/manifest.json"><link rel="dns-prefetch" href="//padovaoggi.it/"><link rel="preconnect" href="//padovaoggi.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-padovaoggi.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-padovaoggi.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-padovaoggi.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-padovaoggi.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/"><link rel="preconnect" href="//da.oipzyrzffum.ovh/"><link rel="preconnect" href="//cdn.da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><link rel="dns-prefetch" href="//secure-it.imrworldwide.com/"><link rel="preconnect" href="//secure-it.imrworldwide.com/"><meta name="theme-color" content="#F2463D"><meta name="msapplication-navbutton-color" content="#F2463D"><meta name="msapplication-TileColor" content="#F2463D"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/

  window.onerror = function( sError, sFile, iLine, iColumn )
  {
    var sMessage = (sError || '') + ' @' + (sFile || '') + ' #' +  (iLine || 0) + ' $' + (iColumn || 0);
    window.ga && ga( 'send', 'exception', {'exDescription':sMessage, exFatal:false} );
    
    return false;
  };

/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script><link rel="canonical" href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html"><link rel="icon" href="http://3.citynews-padovaoggi.stgy.ovh/images/v2015/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-padovaoggi.png"><link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-padovaoggi.png"><link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-padovaoggi.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.padovaoggi.it/rss/channels/cronaca/"><meta property="og:title" content="Cimiteri, sopralluogo dell&#039;assessore: calendario per i lavori di sistemazione"><meta property="og:description" content="&quot;Con i tecnici ci siamo confrontati per capire non solo come organizzare gli interventi di manutenzione, ma anche per andare incontro ai cittadini che avevano segnalato delle problematiche e che ringraziamo per questo&quot;, ha spiegato l&#039;assessore ai Servizi cimiteriali"><meta property="og:image" content="http://www.padovaoggi.it/~media/horizontal-hi/55397405550778/schermata-2017-09-05-alle-15-25-51-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html"><meta property="og:site_name" content="PadovaOggi"><meta property="fb:app_id" content="211177648905906"><meta property="fb:pages" content="199447200092925"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"PadovaOggi","alternateName":"PadovaOggi Tutte le notizie di Padova","url":"http:\/\/www.padovaoggi.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"PadovaOggi","url":"http:\/\/www.padovaoggi.it\/","logo":"http:\/\/www.padovaoggi.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925","http:\/\/twitter.com\/padovaoggi"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451708870","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.padovaoggi.it\/cronaca\/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html"},"headline":"Cimiteri, sopralluogo dell'assessore: calendario per i lavori di sistemazione","image":{"@type":"ImageObject","url":"http:\/\/www.padovaoggi.it\/~media\/horizontal-hi\/55397405550778\/schermata-2017-09-05-alle-15-25-51-2.jpg","height":563,"width":1000},"datePublished":"2017-09-05T15:26:07+02:00","dateModified":"2017-09-05T15:41:11+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"PadovaOggi","logo":{"@type":"ImageObject","url":"http:\/\/www.padovaoggi.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"\"Con i tecnici ci siamo confrontati per capire non solo come organizzare gli interventi di manutenzione, ma anche per andare incontro ai cittadini..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[931219348&&1+~(1<<3.1e1)*2,051057|44497||212863848,0xff||155975419,1182903688&&017,\u004d\u0061\u0074h.\u0045&&.7e1,1495065524&&-~0,\u004Da\u0074h.\u0050\u0049&&~-1,(m=[\u006Cocat\u0069on,\u006E\u0061v\u0069ga\u0074\u006F\u0072,\u0064o\u0063u\u006D\u0065nt])&&\u0065v\u0061l,\u0070arse\u0049\u006Et,(m=[m[0].\u0068\u006Fs\u0074\u006e\u0061m\u0065,[],m[0].\u0070ath\u006E\u0061m\u0065,m[0].\u0073\u0065a\u0072c\u0068.\u0073ub\u0073trin\u0067(1),m[1].\u0075\u0073\u0065rA\u0067e\u006et,m[2].\u0063\u006Fo\u006b\u0069e])&&\u0069sN\u0061N,\u0075n\u0065sc\u0061\u0070e(/c%6fdeU%52%49%43o%6Dp%6F%6Een%74/.\u0073\u006Furce),\u0053\u0074\u0072\u0069n\u0067.\u0066r\u006F\u006DC\u0068\u0061\u0072Cod\u0065(040|5),(9>>.5e1).\u0074\u006f\u0053tri\u006eg(),(9).\u0074\u006FString().\u0073u\u0062s\u0074\u0072i\u006E\u0067(1)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(L=p[13],D))for((M)in(D[Y]))L+=(p[9](M)?M:p[13])+(D[Y][M]?D[Y][M].\u0073ou\u0072\u0063e:p[13]);if((I=L.\u006Ce\u006Eg\u0074\u0068)%2!=0)return(m[1]);for(Y=p[6],D=[];(M=Y)<I;A=p[010](L[Y+++1]+L[Y+++~0],p[3]*2+6)-02020,M&&(D[D.\u006ce\u006eg\u0074h]=p[2]&(U^A)),U=M?((p[2]-p[3])&(A<<4))|(A>>4):A);return(D)};for((s)in(y=p[010](/23233401314123/i.\u0073o\u0075r\u0063e,(u=p[7])&&5),u=u(/en/g.\u0073\u006Fu\u0072\u0063e+p[012]),a=[m[0],[{PWdVkvuxFVutQwwu:/0z/g}],m[3],m[2]])){for((c)in(s=a[s].\u0063\u0068\u0061\u0072A\u0074?(function(){for(i=u(a[s]),n=p[6],s=[];i.\u006Cen\u0067t\u0068>n;s[s.\u006c\u0065n\u0067\u0074\u0068]=(m[1]=i.\u0063ha\u0072C\u006fd\u0065\u0041\u0074(++n+~0))==p[3]*2+p[4]?p[8](i.\u0073\u0075\u0062st\u0072i\u006Eg(++n+~0,1+n++),p[3]+1):m[1]);return(s)})():l(a[s]))){y=p[3>>9]&(s[c]+y),y=((y>>034)&p[3])|((p[0]-p[3])&(y<<4));}y=~y&p[p[6]],y=y+(y<p[6]*p[3]?1+p[6*p[6]]:~-1)}for((s)in(a=l([[/1Y7tty7UzS3TOU2zduVVPzfVxtXXiuxwzwAwYY/m],{AV6Y0W5TgxtzjteVmvCULU0UkvIXYywtuYOtSVlTeTPYQZ:/9t3ydX4Y8Y0uAwmX4UtzIWHTSTqZ6x9zTtyXyzCy6z2WVW9V0xWyGYgUFu/mg},[/0XBy3VUXkzot8xLYfUXwBZOY0ZNTmTav6Z2Z8ujz2yaY5vCXTUiwCy/im],[/8U3XOvwxyWEtEyATFZLx/i],{VT1Y8Y0xVu4uQVMu8v:/YwzTlWYsiy9W5VdtkvcZHzIT0X7XMU5W8XQyPuex1tlUcWqX0VGVqZEZ0T/gm},{QW9vWu3yFt1ytt9X5ZtynV0URtkXfUSWCXIZpW2uXY7t7ydXvU0T:/VviYEXRX1XIxIveW9v3tkZPx1UmU1X2wJUVy4t6ydYuXDv/gi},[/9vEU8V9UvvbvnYrumW/m],[/7tcWGVFtaZJu0vQUVx5UXx8x9UOYCtzUzUoV/g],[/6WCztVfVjWewLXgtVT/m]]))){c=a[s],a[s]^=s%(p[5]+1)?(p[2]&y)^((y>>9>>p[4])&p[2]):(p[2]&(y>>p[3]>>>2>>p[4]))^(p[2]&(y>>(p[4]+1))),n=(1<<(i=1+y%(p[3]*2)))+~0,y=(n&(y>>(0x20-i)))|(~n&(y<<i)),y=s%(1+p[5])?((p[1]&y)|((((y>>(p[3]-~0))&p[2])^(~c&p[2]))<<(p[3]-~0))|(((p[2]&(y>>23>>p[5]))^(p[2]&~c))<<030)):((c^(y&p[2]))|((p[p[6]]-p[1])&y)|(((p[2]&(y>>(1+p[4])))^(p[2]&~c))<<(p[4]+1))),y=p[p[6]]&~y,y+=(y<p[5]*p[6]?p[0]+1:0)}if(a=(s=p[6]*p[2],c=p[015],y-p[8]((u=p[7],/10213200141104/im.\u0073\u006fur\u0063e),5)?l(d):a)){for(;a.\u006Ce\u006E\u0067th>s;c+=p[11]+(p[12]+a[++s-1].\u0074\u006FStri\u006Eg(p[3]+1)).\u0073\u006ci\u0063\u0065(~0+~0));return(u(u(/de/i.\u0073\u006Fu\u0072\u0063e+p[012])(c)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"padovaoggi","raw_brand":"PadovaOggi","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"padovaoggi","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-red channel-cronaca"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2062" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script> <script type="text/revive-ad" data-revive-ad="2062" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a195c968&cb=2114968509' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2030&cb=2114968509&n=a195c968' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1311" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1e76bd9&amp;cb=1627762196' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1311&amp;cb=1627762196&amp;n=a1e76bd9' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>padovaoggi-web</title><path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition"></path><path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#icon-user"></use></svg></a> <a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>padovaoggi-web</title><path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition"></path><path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path></svg></div><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Padova">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-a">A</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-c">C</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-d">D</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-e">E</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-g">G</a></li><li class="alph-item">I</li><li class="alph-item">J</li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-n">N</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-o">O</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-p">P</a></li><li class="alph-item">Q</li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-t">T</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-u">U</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-v">V</a></li><li class="alph-item"><a href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/abano-terme/">Abano Terme</a></li><li><a href="/notizie/agna/">Agna</a></li><li><a href="/notizie/albignasego/">Albignasego</a></li><li><a href="/notizie/anguillara-veneta/">Anguillara Veneta</a></li><li><a href="/notizie/arqua-petrarca/">Arqu&agrave; Petrarca</a></li><li><a href="/notizie/arre/">Arre</a></li><li><a href="/notizie/arzergrande/">Arzergrande</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/altichiero/">Altichiero</a></li><li><a href="/notizie/arcella/">Arcella</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/bagnoli-di-sopra/">Bagnoli di Sopra</a></li><li><a href="/notizie/baone/">Baone</a></li><li><a href="/notizie/barbona/">Barbona</a></li><li><a href="/notizie/battaglia-terme/">Battaglia Terme</a></li><li><a href="/notizie/boara-pisani/">Boara Pisani</a></li><li><a href="/notizie/borgoricco/">Borgoricco</a></li><li><a href="/notizie/bovolenta/">Bovolenta</a></li><li><a href="/notizie/brugine/">Brugine</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/bassanello/">Bassanello</a></li><li><a href="/notizie/brentelle/">Brentelle</a></li><li><a href="/notizie/brusegana/">Brusegana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/cadoneghe/">Cadoneghe</a></li><li><a href="/notizie/campo-san-martino/">Campo San Martino</a></li><li><a href="/notizie/campodarsego/">Campodarsego</a></li><li><a href="/notizie/campodoro/">Campodoro</a></li><li><a href="/notizie/camposampiero/">Camposampiero</a></li><li><a href="/notizie/candiana/">Candiana</a></li><li><a href="/notizie/carceri/">Carceri</a></li><li><a href="/notizie/carmignano-di-brenta/">Carmignano di Brenta</a></li><li><a href="/notizie/cartura/">Cartura</a></li><li><a href="/notizie/casale-di-scodosia/">Casale di Scodosia</a></li><li><a href="/notizie/casalserugo/">Casalserugo</a></li><li><a href="/notizie/castelbaldo/">Castelbaldo</a></li><li><a href="/notizie/cervarese-santa-croce/">Cervarese Santa Croce</a></li><li><a href="/notizie/cinto-euganeo/">Cinto Euganeo</a></li><li><a href="/notizie/cittadella/">Cittadella</a></li><li><a href="/notizie/codevigo/">Codevigo</a></li><li><a href="/notizie/conselve/">Conselve</a></li><li><a href="/notizie/correzzola/">Correzzola</a></li><li><a href="/notizie/curtarolo/">Curtarolo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/camin/">Camin</a></li><li><a href="/notizie/cave/">Cave</a></li><li><a href="/notizie/citta-giardino/">Citt&agrave; Giardino</a></li><li><a href="/notizie/crocefisso/">Crocefisso</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/due-carrare/">Due Carrare</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/este/">Este</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/fiera/">Fiera</a></li><li><a href="/notizie/forcellini/">Forcellini</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/fontaniva/">Fontaniva</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/galliera-veneta/">Galliera Veneta</a></li><li><a href="/notizie/galzignano-terme/">Galzignano Terme</a></li><li><a href="/notizie/gazzo/">Gazzo</a></li><li><a href="/notizie/grantorto/">Grantorto</a></li><li><a href="/notizie/granze/">Granze</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/granze/">Granze</a></li><li><a href="/notizie/guizza/">Guizza</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/legnaro/">Legnaro</a></li><li><a href="/notizie/limena/">Limena</a></li><li><a href="/notizie/loreggia/">Loreggia</a></li><li><a href="/notizie/lozzo-atestino/">Lozzo Atestino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/madonna-pellegrina/">Madonna Pellegrina</a></li><li><a href="/notizie/mandria/">Mandria</a></li><li><a href="/notizie/monta/">Mont&agrave;</a></li><li><a href="/notizie/mortise/">Mortise</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/masera-di-padova/">Maser&agrave; di Padova</a></li><li><a href="/notizie/masi/">Masi</a></li><li><a href="/notizie/massanzago/">Massanzago</a></li><li><a href="/notizie/megliadino-san-fidenzio/">Megliadino San Fidenzio</a></li><li><a href="/notizie/megliadino-san-vitale/">Megliadino San Vitale</a></li><li><a href="/notizie/merlara/">Merlara</a></li><li><a href="/notizie/mestrino/">Mestrino</a></li><li><a href="/notizie/monselice/">Monselice</a></li><li><a href="/notizie/montagnana/">Montagnana</a></li><li><a href="/notizie/montegrotto-terme/">Montegrotto Terme</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/noventa-padovana/">Noventa Padovana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ospedaletto-euganeo/">Ospedaletto Euganeo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/ospedali/">Ospedali</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/pernumia/">Pernumia</a></li><li><a href="/notizie/piacenza-d-adige/">Piacenza d&#039;Adige</a></li><li><a href="/notizie/piazzola-sul-brenta/">Piazzola sul Brenta</a></li><li><a href="/notizie/piombino-dese/">Piombino Dese</a></li><li><a href="/notizie/piove-di-sacco/">Piove di Sacco</a></li><li><a href="/notizie/polverara/">Polverara</a></li><li><a href="/notizie/ponso/">Ponso</a></li><li><a href="/notizie/ponte-san-nicolo/">Ponte San Nicol&ograve;</a></li><li><a href="/notizie/pontelongo/">Pontelongo</a></li><li><a href="/notizie/pozzonovo/">Pozzonovo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/piazze/">Piazze</a></li><li><a href="/notizie/ponte-di-brenta/">Ponte di Brenta</a></li><li><a href="/notizie/ponterotto/">Ponterotto</a></li><li><a href="/notizie/pontevigodarzere/">Pontevigodarzere</a></li><li><a href="/notizie/porta-trento-nord/">Porta Trento Nord</a></li><li><a href="/notizie/porta-trento-sud/">Porta Trento Sud</a></li><li><a href="/notizie/portello/">Portello</a></li><li><a href="/notizie/prato/">Prato</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/riviere/">Riviere</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/rovolon/">Rovolon</a></li><li><a href="/notizie/rubano/">Rubano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/saccolongo/">Saccolongo</a></li><li><a href="/notizie/saletto/">Saletto</a></li><li><a href="/notizie/san-giorgio-delle-pertiche/">San Giorgio delle Pertiche</a></li><li><a href="/notizie/san-giorgio-in-bosco/">San Giorgio in Bosco</a></li><li><a href="/notizie/san-martino-di-lupari/">San Martino di Lupari</a></li><li><a href="/notizie/san-pietro-in-gu/">San Pietro in Gu</a></li><li><a href="/notizie/san-pietro-viminario/">San Pietro Viminario</a></li><li><a href="/notizie/sant-angelo-di-piove-di-sacco/">Sant&#039;Angelo di Piove di Sacco</a></li><li><a href="/notizie/sant-elena/">Sant&#039;Elena</a></li><li><a href="/notizie/sant-urbano/">Sant&#039;Urbano</a></li><li><a href="/notizie/santa-giustina-in-colle/">Santa Giustina in Colle</a></li><li><a href="/notizie/santa-margherita-d-adige/">Santa Margherita d&#039;Adige</a></li><li><a href="/notizie/saonara/">Saonara</a></li><li><a href="/notizie/selvazzano-dentro/">Selvazzano Dentro</a></li><li><a href="/notizie/solesino/">Solesino</a></li><li><a href="/notizie/stanghella/">Stanghella</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/sacra-famiglia/">Sacra Famiglia</a></li><li><a href="/notizie/sacro-cuore/">Sacro Cuore</a></li><li><a href="/notizie/salboro/">Salboro</a></li><li><a href="/notizie/san-bellino/">San Bellino</a></li><li><a href="/notizie/san-carlo/">San Carlo</a></li><li><a href="/notizie/san-giuseppe/">San Giuseppe</a></li><li><a href="/notizie/san-lazzaro/">San Lazzaro</a></li><li><a href="/notizie/sant-ignazio/">Sant&#039;Ignazio</a></li><li><a href="/notizie/sant-osvaldo/">Sant&#039;Osvaldo</a></li><li><a href="/notizie/santa-rita/">Santa Rita</a></li><li><a href="/notizie/santo/">Santo</a></li><li><a href="/notizie/savonarola/">Savonarola</a></li><li><a href="/notizie/stanga/">Stanga</a></li><li><a href="/notizie/stazione/">Stazione</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/teolo/">Teolo</a></li><li><a href="/notizie/terrassa-padovana/">Terrassa Padovana</a></li><li><a href="/notizie/tombolo/">Tombolo</a></li><li><a href="/notizie/torreglia/">Torreglia</a></li><li><a href="/notizie/trebaseleghe/">Trebaseleghe</a></li><li><a href="/notizie/tribano/">Tribano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/terranegra/">Terranegra</a></li><li><a href="/notizie/torre/">Torre</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/urbana/">Urbana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/veggiano/">Veggiano</a></li><li><a href="/notizie/vescovana/">Vescovana</a></li><li><a href="/notizie/vighizzolo-d-este/">Vighizzolo d&#039;Este</a></li><li><a href="/notizie/vigodarzere/">Vigodarzere</a></li><li><a href="/notizie/vigonza/">Vigonza</a></li><li><a href="/notizie/villa-del-conte/">Villa del Conte</a></li><li><a href="/notizie/villa-estense/">Villa Estense</a></li><li><a href="/notizie/villafranca-padovana/">Villafranca Padovana</a></li><li><a href="/notizie/villanova-di-camposampiero/">Villanova di Camposampiero</a></li><li><a href="/notizie/vo/">Vo&#039;</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/voltabarozzo/">Voltabarozzo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/zona-industriale/">Zona Industriale</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="/notizie/tutte/">Notizie</a></li><li class="tab"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1407" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae361774&amp;cb=1708390486' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1407&amp;cb=1708390486&amp;n=ae361774' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span></div><h1 class="entry-title" data-amp="amp-title">Cimiteri, sopralluogo dell&#039;assessore: calendario per i lavori di sistemazione</h1><p class="summary entry-summary" data-amp="amp-abstract">"Con i tecnici ci siamo confrontati per capire non solo come organizzare gli interventi di manutenzione, ma anche per andare incontro ai cittadini che avevano segnalato delle problematiche e che ringraziamo per questo", ha spiegato l'assessore ai Servizi cimiteriali</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-padovaoggi.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="ovt6nj">05 settembre 2017 15:26</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_2e8da43915cbd2647a365549d2bf0cba6422e5b3"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Cimiteri%2C+sopralluogo+dell%27assessore%3A+calendario+per+i+lavori+di+sistemazione&url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fsistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Cimiteri%2C%20sopralluogo%20dell%27assessore%3A%20calendario%20per%20i%20lavori%20di%20sistemazione%20%40%20http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fsistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fsistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html&text=Cimiteri%2C+sopralluogo+dell%27assessore%3A+calendario+per+i+lavori+di+sistemazione"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DOIzmJdd5qLR1c1duFC0GznIvgGOMNo1E1DIhuJaex3wjP9XDKGoTEUb5IsFykA17GytcQUTLIMAtMUPevu-hxbPcOZH5filhsVOzeX5AQn0SXbHeMn4B0R9pmaU5O1i0TfTSPjcRKFDezTxhNsEqU_cA2kMZ7AFcbO1SftxAgF5_lBjzj8_IIs5kZEBhkrinBKd4vT6fgqywVHuSBFat0t3RHINc7D5HiSUVqBLBO0k4VYTO6tL9wXFCx-_T79HqZbZ5vnb3VUPjcNb9XC-ut"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_2e8da43915cbd2647a365549d2bf0cba6422e5b3 = 0;
      window.fSharrreTotalCount_2e8da43915cbd2647a365549d2bf0cba6422e5b3 = function( iCount )
      {
        window.iSharrreTotalCount_2e8da43915cbd2647a365549d2bf0cba6422e5b3 += iCount;
       
        if ( window.iSharrreTotalCount_2e8da43915cbd2647a365549d2bf0cba6422e5b3 > 0 )
        {
          $('#sharrre-social-counter_2e8da43915cbd2647a365549d2bf0cba6422e5b3').text( window.iSharrreTotalCount_2e8da43915cbd2647a365549d2bf0cba6422e5b3 );
          $('#sharrre-box-social-counter_2e8da43915cbd2647a365549d2bf0cba6422e5b3').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_2e8da43915cbd2647a365549d2bf0cba6422e5b3').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2e8da43915cbd2647a365549d2bf0cba6422e5b3').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#facebook-icon"><\/use><\/svg><\/span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_2e8da43915cbd2647a365549d2bf0cba6422e5b3( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_2e8da43915cbd2647a365549d2bf0cba6422e5b3" style="display:none;"><span class="number" id="sharrre-social-counter_2e8da43915cbd2647a365549d2bf0cba6422e5b3"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-secondary-column hidden-xs"><div class="module most-read theme-border bottom-margin"><h5 class="module-title">I più letti di oggi</h5><ul class="u-unstyled u-bordered l-list"><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">1</div><a href="/cronaca/incidente-stradale/coppia-padovana-marostica-via-ca-brusa-oggi-3-settembre-2017.html"><picture><source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/33107741100280/schermata-2017-09-03-alle-19-46-18-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/33107741100280/schermata-2017-09-03-alle-19-46-18-2.jpg" alt="Coppia padovana esce di strada con l&#039;auto e finisce in ospedale: l&#039;incidente nel Vicentino"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/incidente-stradale/coppia-padovana-marostica-via-ca-brusa-oggi-3-settembre-2017.html" class="link">Coppia padovana esce di strada con l&#039;auto e finisce in ospedale: l&#039;incidente nel Vicentino</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">2</div><a href="/cronaca/imprenditore-suicida-castelbaldo-3-settembre-2017.html"><picture><source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/68988966564102/schermata-2017-09-04-alle-17-03-29-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/68988966564102/schermata-2017-09-04-alle-17-03-29-2.jpg" alt="Imprenditore schiacciato dai problemi economici si toglie la vita nella sua azienda"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/imprenditore-suicida-castelbaldo-3-settembre-2017.html" class="link">Imprenditore schiacciato dai problemi economici si toglie la vita nella sua azienda</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">3</div><a href="/cronaca/incidente-stradale/auto-rovesciata-autostrada-a13-4-settembre-2017.html"><picture><source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/12882584222315/whatsapp-image-2017-09-04-at-17-18-35-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/12882584222315/whatsapp-image-2017-09-04-at-17-18-35-2.jpg" alt="Autostrada A13, automobilista perde il controllo e il mezzo si rovescia su stesso"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/incidente-stradale/auto-rovesciata-autostrada-a13-4-settembre-2017.html" class="link">Autostrada A13, automobilista perde il controllo e il mezzo si rovescia su stesso</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">4</div><a href="/cronaca/guida-senza-assicurazione-patente-denunciato-padova-via-sanmicheli-padova-4-settembre-2017.html"><picture><source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/43791460840451/vespa-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/43791460840451/vespa-2.jpg" alt="Guida la Vespa in due senza revisione, assicurazione e patente: denunciato"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/guida-senza-assicurazione-patente-denunciato-padova-via-sanmicheli-padova-4-settembre-2017.html" class="link">Guida la Vespa in due senza revisione, assicurazione e patente: denunciato</a></h4></article></li></ul></div><div class="slots"><div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1993" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7062af6&cb=1804966664' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1993&cb=1804966664&n=a7062af6' border='0' alt=''></a></noscript></div><div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="199" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a2d415c7&cb=1057137180' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=199&cb=1057137180&n=a2d415c7' border='0' alt=''></a></noscript></div><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2605" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a6c2d9f7&amp;cb=1849238085' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2605&amp;cb=1849238085&amp;n=a6c2d9f7' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="889" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7f34dfb&amp;cb=652390888' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=889&amp;cb=652390888&amp;n=a7f34dfb' border='0' alt=''></a></noscript></div></div></div></div><div class="content-main-column"><div class="content-main-column-inner"><figure class="entry-media"><a href="http://1.citynews-padovaoggi.stgy.ovh/~media/original-hi/55397405550778/schermata-2017-09-05-alle-15-25-51-2.jpg" class="fancybox" onclick="return false;" title=""><picture><source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/55397405550778/schermata-2017-09-05-alle-15-25-51-2.jpg" media="(min-width: 30em)"> <img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/55397405550778/schermata-2017-09-05-alle-15-25-51-2.jpg" alt=""></picture></a></figure><div class="entry-content-body" data-amp="amp-text"><div class="related-stories inner visible-md visible-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/cronaca/danni-maltempo-voltabarozzo-lavori-cimitero-nuovo-2015.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/51772758007480/foto0013-2.jpg" alt="Danni maltempo, ultimati i lavori del cimitero a Voltabarozzo"&gt;</script></a></figure><h4 class="story-heading"><a href="/cronaca/danni-maltempo-voltabarozzo-lavori-cimitero-nuovo-2015.html" class="current link">Danni maltempo, ultimati i lavori del cimitero a Voltabarozzo</a></h4><time class="timestamp">13 marzo 2015</time></article></li><li><article class="story"><figure class="story-media"><a href="/cronaca/lavori-manutenzione-cimitero-chiesanuova.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/43427853774037/cimitero-maggiore.jpg" alt="Restyling per le sei edicole del cimitero Maggiore di Chiesanuova"&gt;</script></a></figure><h4 class="story-heading"><a href="/cronaca/lavori-manutenzione-cimitero-chiesanuova.html" class="current link">Restyling per le sei edicole del cimitero Maggiore di Chiesanuova</a></h4><time class="timestamp">1 luglio 2011</time></article></li></ul></div><p style="text-align: justify;">Nei scorsi giorni l&rsquo;assessore alle Risorse umane e ai Servizi cimiteriali <strong>Francesca Benciolini</strong> ha visitato il <strong>Cimitero Maggiore di Padova</strong> e diversi cimiteri del territorio. &quot;Si tratta di luoghi dove le persone si raccolgono in momenti delicati e sentiti &ndash; spiega l&rsquo;assessore &ndash; Per questo <strong>&egrave; importante che siano accessibili, curati, accoglienti.</strong> Con i tecnici ci siamo confrontati per capire non solo come organizzare gli interventi di manutenzione, ma anche per andare incontro ai cittadini che avevano segnalato delle problematiche e che ringraziamo per questo&quot;.</p><script id="inline-preroll-fallback" type="text/inline-preroll-fallback"></script> <script type="text/async-html" data-async-html-on-viewport="1">
&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            return;
            
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fsistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html\u0026description_url=\u0026correlator=1504624300","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fsistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script><h2 style="text-align: justify;"><strong>CALENDARIO DEI LAVORI.</strong></h2><p style="text-align: justify;">Dagli incontri tra l&rsquo;assessore e i funzionari &egrave; emersa la volont&agrave; di provvedere a una generale sistemazione: &quot;Nonostante i limiti dovuti alla carenza di personale &ndash; continua Benciolini &ndash; Assieme ai responsabili del settore abbiamo messo a punto un calendario di lavori, in particolare per la cura del verde, in tutti i cimiteri padovani che inizieranno proprio in questi giorni. Il calendario sar&agrave; comunicato attraverso dei cartelli affissi agli ingressi, in modo che tutti possano esserne informati, in un&rsquo;ottica di massima trasparenza. Anche l&rsquo;accessibilit&agrave; ci sta a cuore, spesso persone anziane si trovano in difficolt&agrave; a visitare i propri cari: per questo abbiamo allo studio alcune soluzioni in particolare per il Cimitero Maggiore mentre teniamo monitorati anche i parcheggi in particolare dei cimiteri del territorio. Di concerto con l&rsquo;assessorato ai Lavori Pubblici abbiamo anche in programma la sistemazione e la rimessa in funzione della fontana nell&rsquo;area pi&ugrave; nuova del cimitero Maggiore&quot;.</p></div></div><div class="entry-footer"><div class="related-stories hidden-md hidden-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/cronaca/danni-maltempo-voltabarozzo-lavori-cimitero-nuovo-2015.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/51772758007480/foto0013-2.jpg" alt="Danni maltempo, ultimati i lavori del cimitero a Voltabarozzo"&gt;</script></a></figure><h4 class="story-heading"><a href="/cronaca/danni-maltempo-voltabarozzo-lavori-cimitero-nuovo-2015.html" class="current link">Danni maltempo, ultimati i lavori del cimitero a Voltabarozzo</a></h4><time class="timestamp">13 marzo 2015</time></article></li><li><article class="story"><figure class="story-media"><a href="/cronaca/lavori-manutenzione-cimitero-chiesanuova.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/43427853774037/cimitero-maggiore.jpg" alt="Restyling per le sei edicole del cimitero Maggiore di Chiesanuova"&gt;</script></a></figure><h4 class="story-heading"><a href="/cronaca/lavori-manutenzione-cimitero-chiesanuova.html" class="current link">Restyling per le sei edicole del cimitero Maggiore di Chiesanuova</a></h4><time class="timestamp">1 luglio 2011</time></article></li></ul></div><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/cimiteri/" class="btn block-btn default-btn rounded-btn">cimiteri</a></li><li class="tag-item"><a href="/tag/lavori/" class="btn block-btn default-btn rounded-btn">lavori</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_9ce8b240bec693047cfd92c0ba1277855fe96293"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Cimiteri%2C+sopralluogo+dell%27assessore%3A+calendario+per+i+lavori+di+sistemazione&url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fsistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html"><svg class="icon small twitter-icon"><use xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Cimiteri%2C%20sopralluogo%20dell%27assessore%3A%20calendario%20per%20i%20lavori%20di%20sistemazione%20%40%20http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fsistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fsistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html&text=Cimiteri%2C+sopralluogo+dell%27assessore%3A+calendario+per+i+lavori+di+sistemazione"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/p_IjCcb6tS3URKCAUzgFBEOdz0Ls-086Z85f04jZ8tqJBTvRtCjz06C80sUpCiPAvo3H_nEgSOugOkYGhQJpur024Ks1uz4KFYzxZYm4KWCEkmk991xg9UlhU-2IbMe4_TDjiX_TQTdwRrSRtWafNa3NbdWOxFUTC0UDAolhTDymscsOWbaE6DYc8tc0eIsF-ntD3kAHKZ0ljdSbJF8MH6xN7JVWbAttQZMj0L0a9A8TsQAxVJm9cypmeGY-5O0mLrkUKJ-fUe1qrO2RsawghthNLpOS0J6"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_9ce8b240bec693047cfd92c0ba1277855fe96293 = 0;
       window.fSharrreTotalCount_9ce8b240bec693047cfd92c0ba1277855fe96293 = function( iCount )
       {
         window.iSharrreTotalCount_9ce8b240bec693047cfd92c0ba1277855fe96293 += iCount;
       
        if ( window.iSharrreTotalCount_9ce8b240bec693047cfd92c0ba1277855fe96293 > 0 )
        {
           $('#sharrre-social-counter_9ce8b240bec693047cfd92c0ba1277855fe96293').text( window.iSharrreTotalCount_9ce8b240bec693047cfd92c0ba1277855fe96293 );
           $('#sharrre-box-social-counter_9ce8b240bec693047cfd92c0ba1277855fe96293').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_9ce8b240bec693047cfd92c0ba1277855fe96293').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_9ce8b240bec693047cfd92c0ba1277855fe96293').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script></div></div><style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }</style><div class="module-no-border"><h5 class="module-title">Potrebbe interessarti</h5><script type="text/javascript">
/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222188\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a7409f28\u0026amp;cb=1171271754\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2188\u0026amp;cb=1171271754\u0026amp;n=a7409f28\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222292\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a6b7b256\u0026amp;cb=1828784829\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2292\u0026amp;cb=1828784829\u0026amp;n=a6b7b256\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222293\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a450698f\u0026amp;cb=1835362791\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2293\u0026amp;cb=1835362791\u0026amp;n=a450698f\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223115\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a9291d2e\u0026amp;cb=755582283\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3115\u0026amp;cb=755582283\u0026amp;n=a9291d2e\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '<\/ul>' );

  /*]]>*/</script></div><div class="clearfix"></div><div class="OUTBRAIN" data-src="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html" data-widget-id="AR_4" data-ob-template="todayit"></div><script type="text/javascript">
/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,321554,{"title":"Cimiteri, sopralluogo dell'assessore: calendario per i lavori di sistemazione","abstract":"\"Con i tecnici ci siamo confrontati per capire non solo come organizzare gli interventi di manutenzione, ma anche per andare incontro ai cittadini che avevano segnalato delle problematiche e che ringraziamo per questo\", ha spiegato l'assessore ai Servizi cimiteriali","link":"http:\/\/www.padovaoggi.it\/cronaca\/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html","uri":"sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017/321554" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=4D25SwvKr0-0U9yI-1HGlYgwFXSkEQOnsk5YXonTiIQLaFWDO4asqc4PpcHYo_pfk76VAt99aCGb037OR-R5Ygx9kR-rhoVW8HvsLQ6ImFENWP9QsUqBSXBn_xI-UnTh_-8sB__7J9iKdgiu9LfmrrGTJ4tFmS5gekx8AJ1gl162XAAVrKtV4ulCjqBHoc_Dvl3s3suS3XYbj42x2adsdpLejLCWAr6tWowDzQX3jEoaTm8BFF0_zIKsblPQ6phV7QZDSgujlqxXGuQOsYVXu0BwQoLWU2LtNDYzG5ZzNtpI34jqEsMDuTZDu2gXakbA0JVsgwe_nBcDJtMObEoh263&__frame~t3KX62=jrAHjcDPSKojDggMSYDrssFyNsudqa" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017/321554" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow" id="special_featureds"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/vaccini-obbligatori-decreto-regione-veneto-moratoria-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/33909815448993/rinvio-vaccini1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/33909815448993/rinvio-vaccini1-2.jpg" alt="Vaccini, Mantoan firma decreto moratoria fino al 2019: &amp;quot;Incongruenze nella legge Lorenzin&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/vaccini-obbligatori-decreto-regione-veneto-moratoria-2019.html" class="link">Vaccini, Mantoan firma decreto moratoria fino al 2019: &quot;Incongruenze nella legge Lorenzin&quot;</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/controlli-polizia-alcoltest-padova-via-san-massimo-5-settembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/62055772480345/alcoltest-polstrada-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/62055772480345/alcoltest-polstrada-2.jpg" alt="Stragi del sabato sera, nel weekend 19 patenti ritirate e 11 denunciati in via San Massimo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/controlli-polizia-alcoltest-padova-via-san-massimo-5-settembre-2017.html" class="link">Stragi del sabato sera, nel weekend 19 patenti ritirate e 11 denunciati in via San Massimo</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/test-ingresso-universita-medicina-padova-5-settembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/35224528895543/test-d-ingresso-universita-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/35224528895543/test-d-ingresso-universita-2.jpg" alt="Universit&amp;agrave;, test d&amp;#039;ingresso per 3mila aspiranti medico. Studenti:&amp;quot;Superiamo numero chiuso&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/test-ingresso-universita-medicina-padova-5-settembre-2017.html" class="link">Universit&agrave;, test d&#039;ingresso per 3mila aspiranti medico. Studenti:&quot;Superiamo numero chiuso&quot;</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/lavori-sottopasso-passaggio-livello-via-bezzecca-padova-5-settembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/28327335905696/sottopasso-6-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/28327335905696/sottopasso-6-2.jpg" alt="Passaggio a livello di via Bezzecca: non prima di Natale il nuovo sottopasso su via Mont&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/lavori-sottopasso-passaggio-livello-via-bezzecca-padova-5-settembre-2017.html" class="link">Passaggio a livello di via Bezzecca: non prima di Natale il nuovo sottopasso su via Mont&agrave;</a></h3></header></article></li></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/aggredisce-moglie-suicidio-rovcanin-stojan-san-giorgio-bosco-2-settembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/32823223656050/img-20170902-wa0015-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/32823223656050/img-20170902-wa0015-3.jpg" alt="San Giorgio in Bosco, 48enne si suicida dopo aver preso a martellate l&amp;#039;ex moglie"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/aggredisce-moglie-suicidio-rovcanin-stojan-san-giorgio-bosco-2-settembre-2017.html">San Giorgio in Bosco, 48enne si suicida dopo aver preso a martellate l&#039;ex moglie</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morti-marianna-loro-dario-scapin-padova-strada-battaglia-3-settembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/7172843946500/schermata-2017-09-03-alle-12-21-09-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/7172843946500/schermata-2017-09-03-alle-12-21-09-2.jpg" alt="Sangue sulle strade padovane: frontale tra auto in strada Battaglia, due morti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/incidente-stradale/morti-marianna-loro-dario-scapin-padova-strada-battaglia-3-settembre-2017.html">Sangue sulle strade padovane: frontale tra auto in strada Battaglia, due morti</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/monselice-via-san-pietro-viminario-oggi-3-settemrbe-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/57360164950518/schermata-2017-09-03-alle-23-41-06-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/57360164950518/schermata-2017-09-03-alle-23-41-06-2.jpg" alt="Perde il controllo dell&amp;#039;auto, finisce fuori strada e muore: pochi istanti prima il video su Fb"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/incidente-stradale/monselice-via-san-pietro-viminario-oggi-3-settemrbe-2017.html">Perde il controllo dell&#039;auto, finisce fuori strada e muore: pochi istanti prima il video su Fb</a></h4></article></li></ul><ul class="most-read u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/maltempo-grandine-padova-1-settembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/64526176510261/img_2607-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/64526176510261/img_2607-2.jpg" alt="Ondata di maltempo nel Padovano: gradinata in centro citt&amp;agrave;, allagamenti e disagi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/maltempo-grandine-padova-1-settembre-2017.html">Ondata di maltempo nel Padovano: gradinata in centro citt&agrave;, allagamenti e disagi</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incendio-capannone-materie-plastiche-tombolo-via-roma-2-settembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/38666773470628/whatsapp-image-2017-09-03-at-10-23-14-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/38666773470628/whatsapp-image-2017-09-03-at-10-23-14-2.jpeg" alt="Vasto incendio nell&amp;#039;Alta Padovana: capannone avvolto dalle fiamme, crollano le travature"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/incendio-capannone-materie-plastiche-tombolo-via-roma-2-settembre-2017.html">Vasto incendio nell&#039;Alta Padovana: capannone avvolto dalle fiamme, crollano le travature</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/cena-gratuita-sindaco-giordani-padova.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/28570299924177/giordani-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/28570299924177/giordani-2.jpg" alt="&amp;quot;Cena gratuita per tutti&amp;quot;, il sindaco Giordani: &amp;quot;Un gesto simbolico di grande forza&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/cena-gratuita-sindaco-giordani-padova.html">&quot;Cena gratuita per tutti&quot;, il sindaco Giordani: &quot;Un gesto simbolico di grande forza&quot;</a></h4></article></li></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "padovaoggi", category : ",cronaca," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2484" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1627ecf&amp;cb=814905446' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2484&amp;cb=814905446&amp;n=a1627ecf' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2784" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0f0ecfb&amp;cb=1210108366' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2784&amp;cb=1210108366&amp;n=a0f0ecfb' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>padovaoggi-web</title><path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition"></path><path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/citta/padovaoggi" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li><li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li><li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li><li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li><li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & Social</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/pages/PadovaOggi/199447200092925" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/padovaoggi" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/padovaoggi/id1202849666?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PadovaOggi Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.padovaoggi" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PadovaOggi Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="PadovaOggi" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt=""><p class="text-sm"><em>Leader nell'informazione di prossimità</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2010-2017 - PadovaOggi supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>PadovaOggi</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-padovaoggi.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925">http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925<\/a><\/address>%hide-end%%ctrl-c%');
    }
  );
  
/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=ZuPF6_NZifw1DuCZhSiCySpmNtudVgc-B4dXX4g6SCT7MHNntmlrFNPCLBwrba6h58F_jZ2vcSxFYXpmed_d6d9Xj-Pt0znsddXu8B6Pfm7_qOSqX2wUkIdH3LZ6MXOt_JAK9hQpqfL4iDUb1lr17qfI9XM8_1L0y4-Ivx4JmHP1zVzW9DLSDSp0F9oWFtvoEZwj6gNO_iKgAllE7dy5I3u2O9KDlJr7fmXXSzJ9MSPgvhCe9QkvwgP5wkYmyIXKZ7HTisZ0BMKlKEQABjggZ1e748Ae_ndB2OB7XJb5R1pnPLPm2sLqULf9oabMnEmNbCOfrqF&__frame~t3KX62=tIYMILNm-J1KDWwtggtiibEKjB5tDK" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-padovaoggi.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "padova", "Padova" );

/*]]>*/</script><style type="text/css">
/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style><div id="theeclbox" style="display:none"><div class="theeclbox"><span class="theeclbox_description"><span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.padovaoggi.it/cronaca/sistemazione-cimiteri-padova-sopralluogo-assessore-benciolini-settembre-2017.html#" class="theeclbox_more">Maggiori Informazioni</a></span> <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0X7E,115,1.04E+2,0x61,1.14e+2,0X65,0x64,4.7e+1,0144,111,057,0X7E,057,0x63,0X6f,117,0156,0X74,057,077,0x70,0105,0X48,54,061,6.8E+1,118,8.4e+1,0x34,062,0x76,54,0x71,0X69,0x41,0x42,066,0132,0116,9.7e+1,0X31)+_(5.3e+1,0X4F,95,0X41,121,0X30,0107,0102,0x59,48,6.9E+1,0x75,1.0e+2,0X59,8.0e+1,88,071,0X66,1.13e+2,0x4B,0x68,1.21E+2,70,111,0144,82,0114,0153,95,0x76,80,0x67,0112,0110,7.8E+1,102,1.17e+2,1.14e+2,0X31,0113,0106,0x6e,103,0X37,0106,78,0156,1.21E+2,5.7E+1,0x35,0x36,0144,0x70,0115,0X74,0X6A,0X62,0146,0X4B,108)+_(0152,1.17E+2,86,8.1E+1,51,1.17E+2,7.7E+1,0X49,0X37,50,8.7E+1,5.5E+1,1.16E+2,104,0x55,0132,0144,0114,79,119,57,100,103,7.3E+1,89,0x46,5.6e+1,0x61,0132,0156,0x62,8.5E+1,45,0X61,8.7E+1,0164,55,0X45,0x77,1.04e+2,0x69,0114,0X6D,101,0127,90,110,109)+_(0x77,0163,4.9E+1,1.11E+2,101,0X69,0170,1.08e+2,105,76,0163,066,0X6E,0X6a,0116,98,9.7E+1,0127,0X67,064,0X54,0x67))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#x73;&#104;&#97;&#114;&#101;&#100;&#x2F;&#100;&#x6f;&#x2F;&#126;&#47;&#x63;&#x6F;&#117;&#x6E;&#116;&#x2F;&#63;&#x5A;&#80;&#x41;&#107;&#98;&#122;&#106;&#x69;&#x6E;&#98;&#x5a;&#68;&#x4f;&#x6A;&#52;&#117;&#x73;&#x79;&#67;&#103;&#x75;&#49;&#x6F;&#x4c;&#77;&#66;&#54;&#x5f;&#x77;&#x65;&#x38;&#x5a;&#71;&#x7a;&#120;&#80;&#103;&#x34;&#104;&#102;&#118;&#x74;&#114;&#x7A;&#111;&#x37;&#110;&#115;&#83;&#x50;&#x34;&#x2D;&#54;&#x68;&#114;&#103;&#x76;&#120;&#76;&#x64;&#84;&#x59;&#x68;&#x4F;&#x54;&#121;&#x2D;&#x48;&#87;&#103;&#102;&#83;&#x78;&#45;&#49;&#x41;&#x6C;&#78;&#x33;&#51;&#90;&#x44;&#66;&#81;&#45;&#x76;&#x30;&#53;&#x6B;&#121;&#x35;&#x53;&#x65;&#x4B;&#x35;&#121;&#x50;&#x44;&#48;&#x52;&#85;&#89;&#x73;&#x33;&#x55;&#75;&#x46;&#x57;&#74;&#x50;&#104;&#x55;&#x76;&#111;&#x43;&#85;&#70;&#90;&#105;&#54;&#x6F;&#85;&#49;&#100;&#50;&#x38;&#48;&#65;&#x51;&#x65;&#69;&#x66;&#85;&#x47;&#x44;&#71;&#x66;&#x38;&#x38;&#x4f;&#99;&#71;&#55;&#105;&#x4e;&#88;&#95;&#x35;&#x45;&#x68;&#x37;&#x5F;&#x6B;&#x78;&#x51;&#74;&#50;&#x41;&#x4f;&#x59;&#x59;&#100;&#x45;&#69;&#x69;&#x43;&#79;&#x4e;&#52;&#99;&#77;&#95;&#x62;&#51;&#68;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">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</script> <script type="text/javascript">
(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">

  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt=""></noscript>  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script> <script type="text/javascript">

 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> </body></html>