<!DOCTYPE html>
<html>

  <head>
   


<title>Sere Fai d&#039;estate: al via da Villa dei Vescovi una biciclettata sotto le stelle il 12 luglio 2019 Eventi a Padova</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Sere Fai d&#039;estate: al via da Villa dei Vescovi una biciclettata sotto le stelle il 12 luglio 2019 Eventi a Padova" />
<meta name="description" content="Il semplice percorso ad anello toccherà alcuni dei siti storici e naturalistici più belli dell&#039;area euganea. Tutti gli eventi di Padova e Provincia" />
<meta name="keywords" content="informazioni, contatti, orari, prenotazioni, , eventi, Padova" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202849666, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html" />

  <link rel="manifest" href="//www.padovaoggi.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//padovaoggi.it/" />
  <link rel="preconnect" href="//padovaoggi.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-padovaoggi.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-padovaoggi.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-padovaoggi.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-padovaoggi.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html" />
  <link rel="icon" href="http://3.citynews-padovaoggi.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-padovaoggi.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-padovaoggi.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-padovaoggi.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.padovaoggi.it/rss/channels/eventi/" />  	<link rel="amphtml" href="https://amp.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html" />





  


  
          <meta property="og:title" content="Sere Fai d&#039;estate: al via da Villa dei Vescovi un&#039;affascinante biciclettata sotto le stelle" />
      
          <meta property="og:description" content="Sere Fai d&#039;estate: al via da Villa dei Vescovi un&#039;affascinante biciclettata sotto le stelle" />
      
          <meta property="og:image" content="http://www.padovaoggi.it/~media/horizontal-hi/6308346130106/fai-biciclettata-villa-vescovi-padova-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.padovaoggi.it/~media/horizontal-hi/6308346130106/fai-biciclettata-villa-vescovi-padova-2.jpg" />

      
          <meta property="og:url" content="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html" />
      
          <meta property="og:site_name" content="PadovaOggi" />
      
          <meta property="fb:app_id" content="211177648905906" />
      
          <meta property="fb:pages" content="199447200092925" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"PadovaOggi","alternateName":"PadovaOggi Tutte le notizie di Padova","url":"http:\/\/www.padovaoggi.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"PadovaOggi","url":"http:\/\/www.padovaoggi.it\/","logo":"http:\/\/www.padovaoggi.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925","http:\/\/twitter.com\/padovaoggi"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451708870","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Sere Fai d'estate: al via da Villa dei Vescovi un'affascinante biciclettata sotto le stelle","startDate":"2019-07-12","url":"https:\/\/it-it.facebook.com\/events\/420444595221403\/","location":{"@type":"Place","sameAs":"http:\/\/www.padovaoggi.it\/eventi\/location\/villa-dei-vescovi\/","name":"Villa dei Vescovi","address":"Via dei Vescovi, 4, Torreglia, "},"description":"Quale modo migliore di godere la natura e il fascino dei Colli Euganei nel periodo estivo? Vieni a Villa dei Vescovi il prossimo 12..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[1230816550&&1+~(1<<3.1e1)*2,0177777||1841045728,0377||179143836,377314537&&0xf,\u004D\u0061t\u0068.\u0045&&.7e1,375219124&&-~0,\u004D\u0061\u0074h.\u0050\u0049&&~-1,(a=[\u006C\u006f\u0063\u0061\u0074i\u006Fn,\u006Ea\u0076i\u0067at\u006F\u0072,\u0064o\u0063u\u006d\u0065\u006et])&&\u0065\u0076a\u006C,\u0070ar\u0073\u0065In\u0074,(a=[a[0].\u0068\u006Fs\u0074n\u0061\u006d\u0065,[],a[0].\u0070\u0061\u0074\u0068n\u0061m\u0065,a[0].\u0073\u0065arc\u0068.\u0073\u0075bst\u0072in\u0067(1),a[1].\u0075\u0073\u0065\u0072\u0041ge\u006E\u0074,a[2].\u0063o\u006Fk\u0069\u0065])&&\u0069s\u004EaN,\u0075\u006Ees\u0063\u0061\u0070\u0065(/%63o%64%65U%52%49Co%6Dpone%6e%74/m.\u0073our\u0063e),\u0053\u0074ri\u006e\u0067.\u0066\u0072\u006F\u006dC\u0068ar\u0043o\u0064\u0065(040|5),(1>>.5e1).\u0074\u006F\u0053tr\u0069ng(),(1).\u0074oS\u0074ri\u006E\u0067().\u0073\u0075b\u0073\u0074\u0072\u0069\u006eg(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(L=u[13],D))for((S)in(D[Y]))L+=(u[9](S)?S:u[13])+(!D[Y][S]?u[13]:D[Y][S].\u0073\u006F\u0075\u0072\u0063e);if(!!((I=L.\u006ce\u006e\u0067t\u0068)%2))return(a[1]);for(Y=u[6],D=[];I>(S=Y);C=u[010](L[++Y]+L[++Y+~0+~0],u[3]*2+6)-02020,S&&(D[D.\u006ceng\u0074\u0068]=u[2]&(C^A)),A=S?((u[2]-u[3])&(C<<4))|(C>>4):C);return(D)};for((m)in(p=u[010](/1STQAt4/gi.\u0073o\u0075\u0072c\u0065,(c=u[7])&&.31e2),c=c(/en/gmi.\u0073\u006f\u0075\u0072ce+u[012]),y=[a[3],a[2],a[0],[[/kZhvPUmVUt3W/m]]])){for((i)in(m=y[m].\u0063\u0068\u0061\u0072A\u0074?(function(){for(l=c(y[m]),s=u[6],m=[];s<l.\u006Cengt\u0068;m[m.\u006C\u0065\u006E\u0067th]=u[3]*2+u[4]==(a[1]=l.\u0063h\u0061\u0072\u0043\u006Fd\u0065\u0041\u0074(++s+~0))?u[8](l.\u0073\u0075bs\u0074ri\u006eg(++s-1,++s),1+u[3]):a[1]);return(m)})():n(y[m]))){p=u[3>>9]&(m[i]+p),p=((p>>034)&u[3])|((u[0]-u[3])&(p<<4));}p=~p&u[u[6]],p=p+(p<u[6]*u[2]?u[6*u[6]]+1:0)}for((m)in(y=n([{HTNY5X1vCT5wywRx2ykT8tzVdZ8wKtnzpt:/2Uhu2uvZCUfxdt0ZNz0yYSju7Xly0tfX5X0VYTztuWFVwYqU8Yiz0vMUcY1vzs6Z/},{ITTXsuZs1xfWyy7VizWWNt0xVX3vmzDVWYZXaT5vMvvySwDXiv3W2Y2t4z4yStht:/HYNxbxhXtZ1tdtvZkx2T1U3tPzbzQVIZ/mi},[/2ziUDVAV9x8tMwAwiTAxnVStEvsw6ujyftPZcXHVvt0zKu8X2Y3TsXpy/gim],[/1Y9USuiTDZEtWT5uWT/gm],{ZTUY5U9tsYeYEVvu2vUtOyqU:/0W3XquqtPVKy5Y6XltRV5VEWOVkwsv3u4YZuYYxuKYbvZW/mg},[/1YlXgTETgY2x3ZuvdvOZ6V/m],[/3ueXUYJtJUUvnXBt0v1Upu2YFYyW4uDVGunYLw7xWx6WwV/im],[/1VjTtzCUeUnVzyXtDT0U3yQy5W4TGU3wvY9XZVVW7WJT5ybUOTuu8XzU/i]]))){i=y[m],y[m]^=m%(1+u[5])?(u[2]&(p>>9>>u[4]))^(p&u[2]):((p>>(u[4]+1))&u[2])^((p>>u[3]>>>2>>u[4])&u[2]),s=(1<<(l=p%(2*u[3])+1))+~0,p=((p<<l)&~s)|(s&(p>>(0x20-l))),p=m%(1+u[5])?((((u[2]&(p>>23>>u[5]))^(u[2]&~i))<<030)|(u[1]&p)|((((p>>(u[3]-~0))&u[2])^(~i&u[2]))<<(u[3]-~0))):(((u[u[6]]-u[1])&p)|((p&u[2])^i)|((((p>>(1+u[4]))&u[2])^(u[2]&~i))<<(u[4]+1))),p=u[u[6]]&~p,p=p+(p<u[0]*u[6]?u[0]+1:~-1)}if(y=(m=u[6]*u[3],i=u[015],p-u[8]((c=u[7],/80abaCE5/g.\u0073o\u0075rce),1.5e1)?n(d):y)){for(;m<y.\u006c\u0065\u006Egt\u0068;i+=u[11]+(u[12]+y[++m+~0].\u0074\u006f\u0053\u0074rin\u0067(u[3]+1)).\u0073\u006Cice(~0+~0));return(c(c(/de/.\u0073\u006f\u0075\u0072c\u0065+u[012])(i)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"padovaoggi","raw_brand":"PadovaOggi","city":"padova","raw_city":"Padova","theme_color":"#F2463D","type":"item","channel":",eventi,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"padovaoggi","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Torreglia", 
        zone:     "",
        channels: ["Eventi"],
        tags:     ["sere","fai","estate","padova","biciclettata","sport","bici","villa vescovi"],
        person:   "",
        location: "Villa dei Vescovi",
        province: "Padova\/Torreglia"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-padovaoggi


theme-red


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="20523"
  data-revive-zone="interstitial_desktop_events"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="20565"
  data-revive-zone="skin_desktop_events"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>padovaoggi-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition" ></path>
    <path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>padovaoggi-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition" ></path>
    <path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Padova</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Padova">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/abano-terme/">Abano Terme</a>
        </li>
                <li>
          <a href="/notizie/agna/">Agna</a>
        </li>
                <li>
          <a href="/notizie/albignasego/">Albignasego</a>
        </li>
                <li>
          <a href="/notizie/anguillara-veneta/">Anguillara Veneta</a>
        </li>
                <li>
          <a href="/notizie/arqua-petrarca/">Arqu&agrave; Petrarca</a>
        </li>
                <li>
          <a href="/notizie/arre/">Arre</a>
        </li>
                <li>
          <a href="/notizie/arzergrande/">Arzergrande</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/altichiero/">Altichiero</a>
        </li>
                <li>
          <a href="/notizie/arcella/">Arcella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnoli-di-sopra/">Bagnoli di Sopra</a>
        </li>
                <li>
          <a href="/notizie/baone/">Baone</a>
        </li>
                <li>
          <a href="/notizie/barbona/">Barbona</a>
        </li>
                <li>
          <a href="/notizie/battaglia-terme/">Battaglia Terme</a>
        </li>
                <li>
          <a href="/notizie/boara-pisani/">Boara Pisani</a>
        </li>
                <li>
          <a href="/notizie/borgoricco/">Borgoricco</a>
        </li>
                <li>
          <a href="/notizie/bovolenta/">Bovolenta</a>
        </li>
                <li>
          <a href="/notizie/brugine/">Brugine</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bassanello/">Bassanello</a>
        </li>
                <li>
          <a href="/notizie/brentelle/">Brentelle</a>
        </li>
                <li>
          <a href="/notizie/brusegana/">Brusegana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cadoneghe/">Cadoneghe</a>
        </li>
                <li>
          <a href="/notizie/campo-san-martino/">Campo San Martino</a>
        </li>
                <li>
          <a href="/notizie/campodarsego/">Campodarsego</a>
        </li>
                <li>
          <a href="/notizie/campodoro/">Campodoro</a>
        </li>
                <li>
          <a href="/notizie/camposampiero/">Camposampiero</a>
        </li>
                <li>
          <a href="/notizie/candiana/">Candiana</a>
        </li>
                <li>
          <a href="/notizie/carceri/">Carceri</a>
        </li>
                <li>
          <a href="/notizie/carmignano-di-brenta/">Carmignano di Brenta</a>
        </li>
                <li>
          <a href="/notizie/cartura/">Cartura</a>
        </li>
                <li>
          <a href="/notizie/casale-di-scodosia/">Casale di Scodosia</a>
        </li>
                <li>
          <a href="/notizie/casalserugo/">Casalserugo</a>
        </li>
                <li>
          <a href="/notizie/castelbaldo/">Castelbaldo</a>
        </li>
                <li>
          <a href="/notizie/cervarese-santa-croce/">Cervarese Santa Croce</a>
        </li>
                <li>
          <a href="/notizie/cinto-euganeo/">Cinto Euganeo</a>
        </li>
                <li>
          <a href="/notizie/cittadella/">Cittadella</a>
        </li>
                <li>
          <a href="/notizie/codevigo/">Codevigo</a>
        </li>
                <li>
          <a href="/notizie/conselve/">Conselve</a>
        </li>
                <li>
          <a href="/notizie/correzzola/">Correzzola</a>
        </li>
                <li>
          <a href="/notizie/curtarolo/">Curtarolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/camin/">Camin</a>
        </li>
                <li>
          <a href="/notizie/cave/">Cave</a>
        </li>
                <li>
          <a href="/notizie/citta-giardino/">Citt&agrave; Giardino</a>
        </li>
                <li>
          <a href="/notizie/crocefisso/">Crocefisso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/due-carrare/">Due Carrare</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/este/">Este</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiera/">Fiera</a>
        </li>
                <li>
          <a href="/notizie/forcellini/">Forcellini</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fontaniva/">Fontaniva</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galliera-veneta/">Galliera Veneta</a>
        </li>
                <li>
          <a href="/notizie/galzignano-terme/">Galzignano Terme</a>
        </li>
                <li>
          <a href="/notizie/gazzo/">Gazzo</a>
        </li>
                <li>
          <a href="/notizie/grantorto/">Grantorto</a>
        </li>
                <li>
          <a href="/notizie/granze/">Granze</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/granze/">Granze</a>
        </li>
                <li>
          <a href="/notizie/guizza/">Guizza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/legnaro/">Legnaro</a>
        </li>
                <li>
          <a href="/notizie/limena/">Limena</a>
        </li>
                <li>
          <a href="/notizie/loreggia/">Loreggia</a>
        </li>
                <li>
          <a href="/notizie/lozzo-atestino/">Lozzo Atestino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-pellegrina/">Madonna Pellegrina</a>
        </li>
                <li>
          <a href="/notizie/mandria/">Mandria</a>
        </li>
                <li>
          <a href="/notizie/monta/">Mont&agrave;</a>
        </li>
                <li>
          <a href="/notizie/mortise/">Mortise</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/masera-di-padova/">Maser&agrave; di Padova</a>
        </li>
                <li>
          <a href="/notizie/masi/">Masi</a>
        </li>
                <li>
          <a href="/notizie/massanzago/">Massanzago</a>
        </li>
                <li>
          <a href="/notizie/megliadino-san-fidenzio/">Megliadino San Fidenzio</a>
        </li>
                <li>
          <a href="/notizie/megliadino-san-vitale/">Megliadino San Vitale</a>
        </li>
                <li>
          <a href="/notizie/merlara/">Merlara</a>
        </li>
                <li>
          <a href="/notizie/mestrino/">Mestrino</a>
        </li>
                <li>
          <a href="/notizie/monselice/">Monselice</a>
        </li>
                <li>
          <a href="/notizie/montagnana/">Montagnana</a>
        </li>
                <li>
          <a href="/notizie/montegrotto-terme/">Montegrotto Terme</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/noventa-padovana/">Noventa Padovana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto-euganeo/">Ospedaletto Euganeo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedali/">Ospedali</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pernumia/">Pernumia</a>
        </li>
                <li>
          <a href="/notizie/piacenza-d-adige/">Piacenza d&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/piazzola-sul-brenta/">Piazzola sul Brenta</a>
        </li>
                <li>
          <a href="/notizie/piombino-dese/">Piombino Dese</a>
        </li>
                <li>
          <a href="/notizie/piove-di-sacco/">Piove di Sacco</a>
        </li>
                <li>
          <a href="/notizie/polverara/">Polverara</a>
        </li>
                <li>
          <a href="/notizie/ponso/">Ponso</a>
        </li>
                <li>
          <a href="/notizie/ponte-san-nicolo/">Ponte San Nicol&ograve;</a>
        </li>
                <li>
          <a href="/notizie/pontelongo/">Pontelongo</a>
        </li>
                <li>
          <a href="/notizie/pozzonovo/">Pozzonovo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/piazze/">Piazze</a>
        </li>
                <li>
          <a href="/notizie/ponte-di-brenta/">Ponte di Brenta</a>
        </li>
                <li>
          <a href="/notizie/ponterotto/">Ponterotto</a>
        </li>
                <li>
          <a href="/notizie/pontevigodarzere/">Pontevigodarzere</a>
        </li>
                <li>
          <a href="/notizie/porta-trento-nord/">Porta Trento Nord</a>
        </li>
                <li>
          <a href="/notizie/porta-trento-sud/">Porta Trento Sud</a>
        </li>
                <li>
          <a href="/notizie/portello/">Portello</a>
        </li>
                <li>
          <a href="/notizie/prato/">Prato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/riviere/">Riviere</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rovolon/">Rovolon</a>
        </li>
                <li>
          <a href="/notizie/rubano/">Rubano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/saccolongo/">Saccolongo</a>
        </li>
                <li>
          <a href="/notizie/saletto/">Saletto</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-delle-pertiche/">San Giorgio delle Pertiche</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-in-bosco/">San Giorgio in Bosco</a>
        </li>
                <li>
          <a href="/notizie/san-martino-di-lupari/">San Martino di Lupari</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-gu/">San Pietro in Gu</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-viminario/">San Pietro Viminario</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-di-piove-di-sacco/">Sant&#039;Angelo di Piove di Sacco</a>
        </li>
                <li>
          <a href="/notizie/sant-elena/">Sant&#039;Elena</a>
        </li>
                <li>
          <a href="/notizie/sant-urbano/">Sant&#039;Urbano</a>
        </li>
                <li>
          <a href="/notizie/santa-giustina-in-colle/">Santa Giustina in Colle</a>
        </li>
                <li>
          <a href="/notizie/santa-margherita-d-adige/">Santa Margherita d&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/saonara/">Saonara</a>
        </li>
                <li>
          <a href="/notizie/selvazzano-dentro/">Selvazzano Dentro</a>
        </li>
                <li>
          <a href="/notizie/solesino/">Solesino</a>
        </li>
                <li>
          <a href="/notizie/stanghella/">Stanghella</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sacra-famiglia/">Sacra Famiglia</a>
        </li>
                <li>
          <a href="/notizie/sacro-cuore/">Sacro Cuore</a>
        </li>
                <li>
          <a href="/notizie/salboro/">Salboro</a>
        </li>
                <li>
          <a href="/notizie/san-bellino/">San Bellino</a>
        </li>
                <li>
          <a href="/notizie/san-carlo/">San Carlo</a>
        </li>
                <li>
          <a href="/notizie/san-giuseppe/">San Giuseppe</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/sant-ignazio/">Sant&#039;Ignazio</a>
        </li>
                <li>
          <a href="/notizie/sant-osvaldo/">Sant&#039;Osvaldo</a>
        </li>
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
                <li>
          <a href="/notizie/santo/">Santo</a>
        </li>
                <li>
          <a href="/notizie/savonarola/">Savonarola</a>
        </li>
                <li>
          <a href="/notizie/stanga/">Stanga</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/teolo/">Teolo</a>
        </li>
                <li>
          <a href="/notizie/terrassa-padovana/">Terrassa Padovana</a>
        </li>
                <li>
          <a href="/notizie/tombolo/">Tombolo</a>
        </li>
                <li>
          <a href="/notizie/torreglia/">Torreglia</a>
        </li>
                <li>
          <a href="/notizie/trebaseleghe/">Trebaseleghe</a>
        </li>
                <li>
          <a href="/notizie/tribano/">Tribano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/terranegra/">Terranegra</a>
        </li>
                <li>
          <a href="/notizie/torre/">Torre</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/urbana/">Urbana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/veggiano/">Veggiano</a>
        </li>
                <li>
          <a href="/notizie/vescovana/">Vescovana</a>
        </li>
                <li>
          <a href="/notizie/vighizzolo-d-este/">Vighizzolo d&#039;Este</a>
        </li>
                <li>
          <a href="/notizie/vigodarzere/">Vigodarzere</a>
        </li>
                <li>
          <a href="/notizie/vigonza/">Vigonza</a>
        </li>
                <li>
          <a href="/notizie/villa-del-conte/">Villa del Conte</a>
        </li>
                <li>
          <a href="/notizie/villa-estense/">Villa Estense</a>
        </li>
                <li>
          <a href="/notizie/villafranca-padovana/">Villafranca Padovana</a>
        </li>
                <li>
          <a href="/notizie/villanova-di-camposampiero/">Villanova di Camposampiero</a>
        </li>
                <li>
          <a href="/notizie/vo/">Vo&#039;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/voltabarozzo/">Voltabarozzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="20550"
  data-revive-zone="masthead_desktop_events"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Padova">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/escursioni/" class="link" title="Escursioni a Padova">Escursioni</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Sere Fai d&#039;estate: al via da Villa dei Vescovi un&#039;affascinante biciclettata sotto le stelle</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/villa-dei-vescovi/">
                    Villa dei Vescovi                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-directions"></use></svg>
                  Via dei Vescovi, 4                </a>
              </dd>
                                            <dd>Torreglia</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 12/07/2019                    
                                          al 12/07/2019                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#time-icon"></use></svg>
                  20-23                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd>Ingresso e visita in villa: Intero: 9 euro | Iscritto FAI e residente nel comune di Torreglia: 5 euro | Ridotto 5 - 18 anni: 5 euro | Biglietto famiglia: 20 euro | Bambini fino ai 5 anni: gratuito | servizi aggiuntivi: Biciclettata: 10 euro/pax | Noleggio bici (da prenotare entro mercoled&igrave; 10 luglio): &bull; city bike: 9 euro &bull; city bike elettrica: 14 euro &bull; mountain bike elettrica: 19 euro&ensp;<dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                          <dl>
                <dt>Sito web</dt>
                                  <dd><a href="https://it-it.facebook.com/events/420444595221403/" target="_blank">facebook.com</a></dd>
              </dl>
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://2.citynews-padovaoggi.stgy.ovh/~media/original-hi/6308346130106/fai-biciclettata-villa-vescovi-padova-2.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/6308346130106/fai-biciclettata-villa-vescovi-padova-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/6308346130106/fai-biciclettata-villa-vescovi-padova-2.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          


  
  <div class="author">
    
    <figure class="author-photo">
      <a href="/user/profile/patrizia/8858583329889/">
        <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/avatars/8858583329889/avatar_1.img">
      </a>
    </figure>
    
    <span class="author-name">
      <a href="/user/profile/patrizia/8858583329889/">
        Patrizia      </a>
    </span>
    
  </div>

          <time class="datestamp" data-timestamp="pu447h">
            04 luglio 2019 12:09          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_7325d399ad1ff883aaa378c73cdfc586bb3ff666"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Sere+Fai+d%27estate%3A+al+via+da+Villa+dei+Vescovi+un%27affascinante+biciclettata+sotto+le+stelle&url=http%3A%2F%2Fwww.padovaoggi.it%2Feventi%2Fsere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Sere%20Fai%20d%27estate%3A%20al%20via%20da%20Villa%20dei%20Vescovi%20un%27affascinante%20biciclettata%20sotto%20le%20stelle%20%40%20http%3A%2F%2Fwww.padovaoggi.it%2Feventi%2Fsere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.padovaoggi.it%2Feventi%2Fsere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html&text=Sere+Fai+d%27estate%3A+al+via+da+Villa+dei+Vescovi+un%27affascinante+biciclettata+sotto+le+stelle">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/4lwxMbo1BIbQsJVyE45MRenK0klHzgS6F2-6HIkG5w90a6uIgwyUIKa4jSPCgMHkf3crpexxnUg8D3D_KJZ9a-QqqJ80xFgZXNtZvqxQ_L_CWB4VawhMquwXBPXBytPz7HXlodPB4ZfXjddUD8NbIBj_5jpJ6elQ1ePkTlJZ0BuKt8I0nHmvUndd6aCQh07drmh0CjgoXyDlqxm2jd9MX6b_XhcCPuZNbn9lbel">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_7325d399ad1ff883aaa378c73cdfc586bb3ff666 = 0;
      window.fSharrreTotalCount_7325d399ad1ff883aaa378c73cdfc586bb3ff666 = function( iCount )
      {
        window.iSharrreTotalCount_7325d399ad1ff883aaa378c73cdfc586bb3ff666 += iCount;
       
        if ( window.iSharrreTotalCount_7325d399ad1ff883aaa378c73cdfc586bb3ff666 > 0 )
        {
          $('#sharrre-social-counter_7325d399ad1ff883aaa378c73cdfc586bb3ff666').text( window.iSharrreTotalCount_7325d399ad1ff883aaa378c73cdfc586bb3ff666 );
          $('#sharrre-box-social-counter_7325d399ad1ff883aaa378c73cdfc586bb3ff666').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_7325d399ad1ff883aaa378c73cdfc586bb3ff666').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_7325d399ad1ff883aaa378c73cdfc586bb3ff666').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_7325d399ad1ff883aaa378c73cdfc586bb3ff666( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_7325d399ad1ff883aaa378c73cdfc586bb3ff666" style="display:none;">
    <span class="number" id="sharrre-social-counter_7325d399ad1ff883aaa378c73cdfc586bb3ff666"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Quale modo migliore di godere la natura e il fascino dei Colli Euganei nel periodo estivo? Vieni a Villa dei Vescovi il prossimo 12 luglio 2019&nbsp;e potrai unire in un&#39;unica esperienza movimento, natura e cultura! La serata inizier&agrave; con la visita guidata alla Villa. Seguir&agrave; poi una biciclettata notturna attorno ai Colli Euganei, con partenza da Villa dei Vescovi, accompagnati da una guida della Cooperativa A Perdifiato.</p>

<p>Il semplice percorso ad anello toccher&agrave; alcuni dei siti storici e naturalistici pi&ugrave; belli dell&#39;area euganea. Passeremo nei pressi dell&#39;antico Castelletto e lungo placide strade raggiungeremo il territorio termale. L&#39;itinerario proseguir&agrave; poi lungo un tratto della famosa pista ciclabile che abbraccia i Colli Euganei, raggiungendo i bei laghetti del biotopo di San Daniele, e la maestosa abbazia di Praglia, per fare poi ritorno a Villa dei Vescovi. Per chi non fosse attrezzato, sar&agrave; possibile, su prenotazione, prenotare la bicicletta, anche elettrica.</p>

<h2>Il programma</h2>

<ul>
	<li>Ore 20: visita guidata a Villa dei Vescovi</li>
	<li>Ore 21: partenza biciclettata notturna (per chi lo desidera sar&agrave; possibile noleggiare biciclette tradizionali ed elettriche, vedi contatti per info e prezzi).</li>
</ul>

<h2>Informazioni, prenotazioni e contatti</h2>

<p>Durata circa 2 ore. Non &egrave; necessario essere ciclisti allenati per partecipare al giro in bici. Materiale da portare per la biciclettata: lampada frontale, acqua, calzature e abbigliamento per la biciclettata.</p>

<p>Ingresso e visita in villa: Intero: 9 euro | Iscritto FAI e residente nel comune di Torreglia: 5 euro | Ridotto 5 - 18 anni: 5 euro | Biglietto famiglia: 20 euro | Bambini fino ai 5 anni: gratuito | servizi aggiuntivi: Biciclettata: 10 euro/pax | Noleggio bici (da prenotare entro mercoled&igrave; 10 luglio): &bull; city bike: 9 euro &bull; city bike elettrica: 14 euro &bull; mountain bike elettrica: 19 euro</p>

<p>Telefono: <strong>049/9930473</strong><br />
mail: <strong><a href="mailto:eventi.vescovi@fondoambiente.it">eventi.vescovi@fondoambiente.it</a></strong><br />
Web: <strong><a href="http://www.villadeivescovi.it" target="_blank">www.villadeivescovi.it</a>&nbsp;-&nbsp;<a href="https://www.facebook.com/events/420444595221403/" target="_blank">Facebook&nbsp;FAI &ndash; Villa dei Vescovi</a></strong></p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        	
<script type="text/async-html" data-async-html-on-viewport="1">&lt;div style="margin: 20px 0 20px 0;"&gt;&lt;script type="text/javascript"&gt;
(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/729968";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));&lt;/script&gt;&lt;div class="mv-gd-widget-20" data-width="100%" data-height="300" data-map="no" data-to="Via dei Vescovi, 4" data-tll="45.343287_11.711456" data-category="general" data-title="Ottieni indicazioni con i mezzi pubblici verso: Villa dei Vescovi" data-url="http://www.padovaoggi.it/~shared/do/api/moovit/web-trip-planner/" data-partner="6207"&gt;&lt;/div&gt;&lt;/div&gt;
</script>        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/bici/" class="btn block-btn default-btn rounded-btn">bici</a></li>
        <li class="tag-item"><a href="/tag/biciclettata/" class="btn block-btn default-btn rounded-btn">biciclettata</a></li>
        <li class="tag-item"><a href="/tag/estate/" class="btn block-btn default-btn rounded-btn">estate</a></li>
        <li class="tag-item"><a href="/tag/fai/" class="btn block-btn default-btn rounded-btn">fai</a></li>
        <li class="tag-item"><a href="/tag/padova/" class="btn block-btn default-btn rounded-btn">padova</a></li>
        <li class="tag-item"><a href="/tag/sere/" class="btn block-btn default-btn rounded-btn">sere</a></li>
        <li class="tag-item"><a href="/tag/sport/" class="btn block-btn default-btn rounded-btn">sport</a></li>
        <li class="tag-item"><a href="/tag/villa-vescovi/" class="btn block-btn default-btn rounded-btn">villa vescovi</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_ba4922c8c5993d54626203186cd91dc74bf63a6a"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Sere+Fai+d%27estate%3A+al+via+da+Villa+dei+Vescovi+un%27affascinante+biciclettata+sotto+le+stelle&url=http%3A%2F%2Fwww.padovaoggi.it%2Feventi%2Fsere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Sere%20Fai%20d%27estate%3A%20al%20via%20da%20Villa%20dei%20Vescovi%20un%27affascinante%20biciclettata%20sotto%20le%20stelle%20%40%20http%3A%2F%2Fwww.padovaoggi.it%2Feventi%2Fsere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.padovaoggi.it%2Feventi%2Fsere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html&text=Sere+Fai+d%27estate%3A+al+via+da+Villa+dei+Vescovi+un%27affascinante+biciclettata+sotto+le+stelle">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jpvl4Zo5rI_ILHsMfFSqaOwhU-3DaM5KihDyjZMej1xoff6nSGc3RfeC_riqCx_YFuO9wsk3c7wRdFh_XyKNNr7QZbEuqa0570u61B6rOSl5yFUKx8QrpWXeRRg_X2OQ0VN2saqr6KKe6udq9ZwHdFRHh1VwhuGhRLSNPFjaO82SRFuxeWyKn6_05kqV_E2oZyb6icPZEJNM53CrOD-NewQ4QFD6ClYfa3EQIVFjqActpE3Mfd_aJ7NLnRYjUI">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_ba4922c8c5993d54626203186cd91dc74bf63a6a = 0;
       window.fSharrreTotalCount_ba4922c8c5993d54626203186cd91dc74bf63a6a = function( iCount )
       {
         window.iSharrreTotalCount_ba4922c8c5993d54626203186cd91dc74bf63a6a += iCount;
       
        if ( window.iSharrreTotalCount_ba4922c8c5993d54626203186cd91dc74bf63a6a > 0 )
        {
           $('#sharrre-social-counter_ba4922c8c5993d54626203186cd91dc74bf63a6a').text( window.iSharrreTotalCount_ba4922c8c5993d54626203186cd91dc74bf63a6a );
           $('#sharrre-box-social-counter_ba4922c8c5993d54626203186cd91dc74bf63a6a').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_ba4922c8c5993d54626203186cd91dc74bf63a6a').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ba4922c8c5993d54626203186cd91dc74bf63a6a').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="20607"
  data-revive-zone="box-1a_desktop_events"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="20634"
  data-revive-zone="box-1b_desktop_events"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="20688"
  data-revive-zone="half-page_desktop_events"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="20661"
  data-revive-zone="box-2_desktop_events"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,498225,{"title":"Sere Fai d'estate: al via da Villa dei Vescovi un'affascinante biciclettata sotto le stelle","abstract":"","link":"http:\/\/www.padovaoggi.it\/eventi\/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html","uri":"sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019/498225" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=ckCP-aY5Wo2H6Nie0eyPNCJwWYGC2-Gq7ZH4bDLBk0CRaDiDtUSKVKfwQwXIa2_NH7cAcs82pEDBhnH7Ha9opIiHQ51TLFwdXMD8TsYTgAEVoDFO7XGNJpvtxd0e2eWcM2oz7QoTa4c1jZr4TK092FrB2KJ6C-M_VhxtbXyJCPZ9-wriIrnw5xI_0tVm-XyOoITzVE5BQP4DHGOCv0lL3_HbDqIkptG_tq7Ad7U1Gn19KMocxpG2rYqBshagYFcVj0WBtIrUNbZfAcQU&__frame~NDSfMz=DGh9xGt0_8PQNd92PNN4x3VqDQb2We" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019/498225" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Escursioni, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/concerto-pausini-antonacci-padova-euganeo-20-luglio-2019-1.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/52145218135407/laura-pausini-biagio-antonacci-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/52145218135407/laura-pausini-biagio-antonacci-2.jpg" alt="Laura Pausini e Biagio Antonacci, live allo stadio Euganeo di Padova"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/concerto-pausini-antonacci-padova-euganeo-20-luglio-2019-1.html" class="link">
          Laura Pausini e Biagio Antonacci, live allo stadio Euganeo di Padova        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                20 luglio 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-map-marker"></use></svg>Stadio Euganeo</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/cinema-giardino-montirone-11-luglio-29-agosto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/16173097767183/loc-cinema-2018-jpg-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/16173097767183/loc-cinema-2018-jpg-2.jpg" alt="Rassegna &amp;quot;Cinema in giardino&amp;quot; ad Abano Terme"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Cinema&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/cinema-giardino-montirone-11-luglio-29-agosto-2018.html" class="link">
          Rassegna &quot;Cinema in giardino&quot; ad Abano Terme        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 11 luglio 2018 al 29 agosto 2019
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-map-marker"></use></svg>Montirone</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/festa-arrosticino-candiana-28-giugno-7-luglio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/60822710114965/img_3622-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/60822710114965/img_3622-2.jpg" alt="Festa dell&amp;#039;arrosticino a Candiana, in via Fossaragna"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Sagre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/festa-arrosticino-candiana-28-giugno-7-luglio-2019.html" class="link">
          Festa dell&#039;arrosticino a Candiana, in via Fossaragna        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 28 giugno al  7 luglio 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-map-marker"></use></svg>Candiana</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/terrassa-festa-bonta-bufala-terrassa-27-giugno-7-luglio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/69181542688322/60555760_2368769490031319_5683230575813459968_o-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-low/69181542688322/60555760_2368769490031319_5683230575813459968_o-2.jpg" alt="Terrassa in festa - Festa della bont&amp;agrave; di bufala"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Sagre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/terrassa-festa-bonta-bufala-terrassa-27-giugno-7-luglio-2019.html" class="link">
          Terrassa in festa - Festa della bont&agrave; di bufala        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 27 giugno al  7 luglio 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#icon-map-marker"></use></svg>Parco Gasparotto</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="20703"
  data-revive-zone="rectangle-1_desktop_events"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="20733"
  data-revive-zone="floor-ad_desktop_events"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64673"
  data-revive-zone="poll_desktop_events"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>padovaoggi-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition" ></path>
    <path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Padova"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link is-desktop">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/PadovaOggi/199447200092925" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/padovaoggi" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/padovaoggi/id1202849666?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PadovaOggi Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.padovaoggi" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PadovaOggi Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="PadovaOggi" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - PadovaOggi supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="49265"
  data-revive-zone="zzz_desktop_events"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61475"
  data-revive-zone="zzz-ref_desktop_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>PadovaOggi</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-padovaoggi.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925">http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.padovaoggi.it/eventi/sere-fai-estate-villa-vescovi-biciclettata-12-luglio-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=KpYUj74wUb2TQfZhM-yqJEY8zqFOe9Zf-PJp46jg5YfQ6txrjf5zeLGa1vv8BaN_a7vehuYV8ApVezBY3YSniZ5HCVtFFkENY3_6SiKAGMh7F_-jGUEZeJb0fwqJca2d_Uo5lr6q3nrtXPdEOp0q0XsfySAsWpSjTTfuQ1wOHddSbD52L2jRRmcMIfdlMQEJVlrcWWagOZcwptnU9GFE9tioo6s2mvb9CAOkHHypsFq_tqwF3ajz2xlnDN4rPWA6cgMBbaPqwiZwP-JsqMeW6x6iRTqiN4pZAW1e&__frame~NDSfMz=DUj4vot7WKj7N6_buDDN9E1yDlYJoE" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-padovaoggi.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "torreglia", "Torreglia" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,0X7e,0163,0X68,0x61,114,0X65,0144,0x2F,0144,0X6f,4.7e+1,1.26E+2,0X2f,0143,1.11e+2,0165,0X6e,0x74,057,0x3F,1.06e+2,108,1.13E+2,0X44,0145,0104,1.18E+2,1.1e+2,0X56,51,5.1e+1,0X35,0X4e,1.06E+2,79,0102,100,114,0X58,1.05e+2,51,4.8E+1,0167,1.18e+2,0X51,1.12e+2,7.0e+1,5.4E+1,116,8.7e+1,063,5.2e+1,71,0X37,71,69,0x65)+_(8.5E+1,0170,8.0E+1,0102,7.1e+1,0x44,0105,8.0e+1,4.5E+1,0x55,0x4f,6.7e+1,112,063,0x47,0x72,8.3E+1,1.22e+2,118,72,75,0X4b,0x66,0120,0X7A,9.7e+1,065,122,0141,7.1e+1,0104,0126,114,0146,83,0X59,100,0X57,5.2e+1,7.3E+1,6.9E+1,0116)+_(0X44,0x59,0165,065,0137,103,0x4b,7.7e+1,76,0121,8.7e+1,0144,48,102,0113,8.4E+1,119,0X5F,6.8E+1,0126,071,0x5a,0x75,1.15E+2,76,87,0x50,0131,0x6c,0X59,117,6.6e+1,0126,0x4b,0X32,0X71,1.01e+2,0X5f,0X79,1.05E+2,83,1.16e+2,1.03E+2,0x30,1.17e+2,0X4A,54,9.8E+1,53,0X74,0X47,1.08E+2,74,74,0X75,7.5e+1)+_(6.6e+1,0172,1.16E+2,106,1.02E+2,065,97,066,77,0X46,100,0163,9.7E+1,0x64,0106,0X61,76,0x6D,0165,7.5e+1,95,107,0x71,0163,0x58,1.13E+2,0126,0157,060,110,0152,7.8E+1,52,99,9.5e+1,0x42,67,0165,1.21E+2))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#115;&#104;&#x61;&#114;&#x65;&#100;&#47;&#100;&#x6f;&#x2F;&#x7e;&#x2F;&#x63;&#x6F;&#x75;&#x6E;&#x74;&#47;&#63;&#x74;&#x74;&#112;&#x65;&#x55;&#x64;&#x56;&#114;&#100;&#x52;&#81;&#122;&#97;&#97;&#x6c;&#x6b;&#x36;&#85;&#x46;&#x2d;&#106;&#67;&#x7a;&#x6e;&#82;&#x33;&#x57;&#121;&#x71;&#x58;&#101;&#x62;&#x38;&#x48;&#100;&#117;&#101;&#x44;&#x58;&#x57;&#53;&#x75;&#86;&#109;&#x51;&#x65;&#88;&#x4C;&#75;&#x4e;&#x47;&#x46;&#x38;&#86;&#114;&#101;&#x73;&#57;&#x53;&#x6E;&#x33;&#100;&#x56;&#48;&#x4B;&#120;&#122;&#x52;&#79;&#55;&#x75;&#71;&#110;&#78;&#117;&#x32;&#x57;&#x73;&#x55;&#81;&#x32;&#x36;&#86;&#x51;&#x6F;&#111;&#x50;&#x68;&#108;&#x4B;&#x53;&#x67;&#x30;&#49;&#101;&#x6D;&#52;&#117;&#x7A;&#49;&#x4C;&#48;&#x62;&#108;&#71;&#x61;&#119;&#x66;&#109;&#x73;&#x36;&#x2D;&#x69;&#x2d;&#97;&#x6e;&#66;&#x68;&#70;&#x48;&#97;&#x72;&#110;&#x4F;&#x66;&#69;&#105;&#116;&#x4C;&#x55;&#x30;&#55;&#x4f;&#x6d;&#97;&#x45;&#72;&#x38;&#110;&#78;&#x4c;&#x54;&#79;&#x4D;&#x4D;&#119;&#102;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-17", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "PadovaOggi" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Torreglia","province":"Padova\/Torreglia","zone":"","person":"","location":"Villa dei Vescovi"};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>