<!DOCTYPE html>
<html>

  <head>
   <title>Ha problemi con la fornitura di gas per un errore di contabilità, 76enne chiede aiuto ai carabinieri</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Ha problemi con la fornitura di gas per un errore di contabilità, 76enne chiede aiuto ai carabinieri" />
<meta name="description" content="L&#039;anziano ha trascorso tutto il fine settimana al freddo perché la società gli ha staccato il riscaldamento. Risultava inadempiente ma in realtà si trattava di un errore. Il 76enne ha chiesto aiuto ai carabinieri perché non riusciva a venire a capo del pr" />
<meta name="keywords" content="fornitura di gas, riscaldamento, carabinieri, anziano, maresciallo" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202849666, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.padovaoggi.it/cronaca/riscaldamento-staccato-errore-carabinieri-11-gennaio-2021.html" />

  <link rel="manifest" href="//www.padovaoggi.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//padovaoggi.it/" />
  <link rel="preconnect" href="//padovaoggi.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-padovaoggi.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-padovaoggi.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.padovaoggi.it/cronaca/riscaldamento-staccato-errore-carabinieri-11-gennaio-2021.html" />
  <link rel="icon" href="//citynews-padovaoggi.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-padovaoggi.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-padovaoggi.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-padovaoggi.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.padovaoggi.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.padovaoggi.it/cronaca/riscaldamento-staccato-errore-carabinieri-11-gennaio-2021.html" />





  


  
          <meta property="og:title" content="Ha problemi con la fornitura di gas per un errore di contabilit&agrave;, 76enne chiede aiuto ai carabinieri" />
      
          <meta property="og:description" content="L&#039;anziano ha trascorso tutto il fine settimana al freddo perch&eacute; la societ&agrave; gli ha staccato il riscaldamento. Risultava inadempiente ma in realt&agrave; si trattava di un errore. Il 76enne ha chiesto aiuto ai carabinieri perch&eacute; non riusciva a venire a capo del problema" />
      
          <meta property="og:image" content="https://www.padovaoggi.it/~media/horizontal-hi/65032471033015/carabinieri_aiuto_riscaldamento-2.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.padovaoggi.it/~media/horizontal-hi/65032471033015/carabinieri_aiuto_riscaldamento-2.jpeg" />

      
          <meta property="og:url" content="https://www.padovaoggi.it/cronaca/riscaldamento-staccato-errore-carabinieri-11-gennaio-2021.html" />
      
          <meta property="og:site_name" content="PadovaOggi" />
      
          <meta property="fb:app_id" content="211177648905906" />
      
          <meta property="fb:pages" content="199447200092925" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"PadovaOggi","alternateName":"PadovaOggi Tutte le notizie di Padova","url":"https:\/\/www.padovaoggi.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"PadovaOggi","url":"https:\/\/www.padovaoggi.it\/","logo":"https:\/\/www.padovaoggi.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925","https:\/\/twitter.com\/padovaoggi"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451708870","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.padovaoggi.it\/cronaca\/riscaldamento-staccato-errore-carabinieri-11-gennaio-2021.html"},"headline":"Ha problemi con la fornitura di gas per un errore di contabilit\u00e0, 76enne chiede aiuto ai carabinieri","image":{"@type":"ImageObject","url":"https:\/\/www.padovaoggi.it\/~media\/horizontal-hi\/65032471033015\/carabinieri_aiuto_riscaldamento-2.jpeg","height":563,"width":1000},"datePublished":"2021-01-11T14:14:13+01:00","dateModified":"2021-01-11T14:22:36+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"PadovaOggi","logo":{"@type":"ImageObject","url":"https:\/\/www.padovaoggi.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L'anziano ha trascorso tutto il fine settimana al freddo perch\u00e9 la societ\u00e0 gli ha staccato il riscaldamento. Risultava inadempiente ma in realt\u00e0..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[864933713&&1+~(1<<3.1e1)*2,44497|051057||1924271233,255||1974556997,1429280978&&0XF,\u004D\u0061th.\u0045&&.7e1,294516211&&-~0,\u004Da\u0074h.\u0050I&&~-1,(a=[\u006Co\u0063\u0061\u0074i\u006f\u006e,\u006e\u0061\u0076\u0069g\u0061\u0074\u006F\u0072,\u0064\u006Fcu\u006de\u006e\u0074])&&\u0065val,\u0070ar\u0073e\u0049\u006Et,(a=[a[0].\u0068\u006Fstname,[],a[0].\u0070a\u0074\u0068\u006eam\u0065,a[0].\u0073e\u0061\u0072\u0063h.\u0073\u0075b\u0073\u0074\u0072\u0069\u006Eg(1),a[1].\u0075s\u0065\u0072\u0041\u0067\u0065\u006Et,a[2].\u0063ook\u0069\u0065])&&\u0069\u0073N\u0061\u004e,\u0075ne\u0073\u0063\u0061p\u0065(/c%6Fd%65U%52I%43om%70%6fnen%74/im.\u0073\u006fur\u0063e),\u0053t\u0072i\u006e\u0067.\u0066r\u006f\u006d\u0043\u0068\u0061rC\u006Fd\u0065(040|5),(2>>.5e1).\u0074oS\u0074ri\u006eg(),(2).\u0074o\u0053t\u0072i\u006eg().\u0073ub\u0073\u0074r\u0069\u006E\u0067(1)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(C=i[13],D))for((L)in(D[P]))C+=(i[9](L)?L:i[13])+(!D[P][L]?i[13]:D[P][L].\u0073o\u0075\u0072c\u0065);if((Y=C.\u006Cength)%2!=0)return(a[1]);for(D=[],P=i[6];(L=P)<Y;I=i[010](C[P+++1]+C[P+++~0],6+i[3]*2)-02020,L&&(D[D.\u006Cen\u0067th]=i[2]&(U^I)),U=L?(I>>4)|((i[2]-i[3])&(I<<4)):I);return(D)};for((m)in(l=i[010]((n=i[7])&&/1O48VQi/i.\u0073our\u0063\u0065,0.330000e2),n=n(/en/igm.\u0073our\u0063e+i[012]),s=[a[0],a[2],[{FULyoZUT6w:/XWBUfygVBy/g},{VUqY4zHzYSXs2TtX7VfT:/vUlVbt/g}],a[3]])){for((y)in(m=s[m].\u0063\u0068\u0061\u0072A\u0074?(function(){for(p=n(s[m]),u=i[6],m=[];p.\u006C\u0065n\u0067t\u0068>u;m[m.\u006ce\u006egth]=(a[1]=p.\u0063harC\u006fd\u0065At(++u-1))==i[4]+i[3]*2?i[8](p.\u0073\u0075\u0062str\u0069n\u0067(u++,u+++1),1+i[3]):a[1]);return(m)})():c(s[m]))){l=i[3>>9]&(m[y]+l),l=((l>>034)&i[3])|((i[0]-i[3])&(l<<4));}l=~l&i[i[6]],l+=(l<i[6]*i[4]?1+i[0*i[6]]:i[6])}for((m)in(s=c([{EtuVPUVY9UZuHVEXIurUlYdv0YeYBt0VlZrVWYfY3xZxjzOvQzwwdtKXDTPYKW:/jZ9y2ZqW3TQvkTYWrUoy3V7YWWIUuT1ZEwpwou/mi},[/5zxWTVOvbX5vCxzTKwgVGY3zkTVuRynWMZKYdtGvpW4UeUMVytHt4zou/gim],{DZYT4zqVYUSV7wuWGY7VzXYwdxlZ8xcZYvMYkxHyHzZXaZjzuw:/bWJyatpuYz8tOuRZ8xhUVy/},{Nt7uwzuTkW1yYzHxVurVysfUFzDTmUjV:/NVuZrv5ycTnuKUVv0ydZ9u9tTXlw/m},{Vv4uWw5w3T9wktkXkwwT1x9xuT7YdTGYSYVTku1t:/FuHwftEuAzNW7yVX7w5xvtYvYZGUiUivIxDWiXMTXZzvbZGYyX/g},{YT6v2z1YLxzZ6TYv4xlVZxyZ:/5wxy2Urwkuiw8Yqz8wmTuXjuou0Y7V4vnw/im},[/6W9TnTWzmZiwAT9YxsptyUYUZU/ig]]))){y=s[m],s[m]^=m%(1+i[5])?((l>>9>>i[4])&i[2])^(l&i[2]):(i[2]&(l>>i[3]>>>2>>i[4]))^((l>>(i[4]+1))&i[2]),u=(1<<(p=l%(2*i[3])+1))+~0,l=(u&(l>>(0x20-p)))|((l<<p)&~u),l=m%(1+i[5])?((i[1]&l)|(((i[2]&(l>>(i[3]-~0)))^(~y&i[2]))<<(i[3]-~0))|((((l>>23>>i[5])&i[2])^(~y&i[2]))<<030)):(((i[i[6]]-i[1])&l)|(((i[2]&(l>>(1+i[4])))^(~y&i[2]))<<(i[4]+1))|((l&i[2])^y)),l=i[i[6]]&~l,l+=(l<i[0]*i[6]?1+i[0]:0)}if(s=(y=i[015],m=i[6]*i[0],l-i[8]((n=i[7],/4Aa525528/im.\u0073our\u0063e),.120000E2)?c(d):s)){for(;m<s.\u006ce\u006Egth;y+=i[11]+(i[12]+s[++m-1].\u0074oS\u0074\u0072\u0069\u006E\u0067(i[3]+1)).\u0073\u006Cice(~0+~0));return(n(n(/de/gm.\u0073o\u0075\u0072c\u0065+i[012])(y)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"padovaoggi","raw_brand":"PadovaOggi","city":"padova","raw_city":"Padova","theme_color":"#F2463D","type":"item","channel":",cronaca,","model":"articolo","municipality":"padova","raw_municipality":"Padova","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"padovaoggi","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2021010403-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:3},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:3},dmp_model:{"type":"dmp",value:"model",count:3},dmp_c_link:{type:"dmp",value:"~click__link",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:3},dmp_clusters:{type:"dmp",value:"clusters",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:10,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Padova","zone":"","channels":["Cronaca"],"tags":["riscaldamento","carabinieri","anziano","maresciallo","fornitura di gas"],"person":"","location":"","province":"Padova\/Padova","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-padovaoggi


theme-red


channel-cronaca
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="20520"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="20562"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>padovaoggi-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition" ></path>
    <path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>padovaoggi-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition" ></path>
    <path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Padova</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Padova">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Padova</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/abano-terme/">Abano Terme</a>
        </li>
                <li>
          <a href="/notizie/agna/">Agna</a>
        </li>
                <li>
          <a href="/notizie/albignasego/">Albignasego</a>
        </li>
                <li>
          <a href="/notizie/anguillara-veneta/">Anguillara Veneta</a>
        </li>
                <li>
          <a href="/notizie/arqua-petrarca/">Arqu&agrave; Petrarca</a>
        </li>
                <li>
          <a href="/notizie/arre/">Arre</a>
        </li>
                <li>
          <a href="/notizie/arzergrande/">Arzergrande</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/altichiero/">Altichiero</a>
        </li>
                <li>
          <a href="/notizie/arcella/">Arcella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnoli-di-sopra/">Bagnoli di Sopra</a>
        </li>
                <li>
          <a href="/notizie/baone/">Baone</a>
        </li>
                <li>
          <a href="/notizie/barbona/">Barbona</a>
        </li>
                <li>
          <a href="/notizie/battaglia-terme/">Battaglia Terme</a>
        </li>
                <li>
          <a href="/notizie/boara-pisani/">Boara Pisani</a>
        </li>
                <li>
          <a href="/notizie/borgo-veneto/">Borgo Veneto</a>
        </li>
                <li>
          <a href="/notizie/borgoricco/">Borgoricco</a>
        </li>
                <li>
          <a href="/notizie/bovolenta/">Bovolenta</a>
        </li>
                <li>
          <a href="/notizie/brugine/">Brugine</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bassanello/">Bassanello</a>
        </li>
                <li>
          <a href="/notizie/brentelle/">Brentelle</a>
        </li>
                <li>
          <a href="/notizie/brusegana/">Brusegana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cadoneghe/">Cadoneghe</a>
        </li>
                <li>
          <a href="/notizie/campo-san-martino/">Campo San Martino</a>
        </li>
                <li>
          <a href="/notizie/campodarsego/">Campodarsego</a>
        </li>
                <li>
          <a href="/notizie/campodoro/">Campodoro</a>
        </li>
                <li>
          <a href="/notizie/camposampiero/">Camposampiero</a>
        </li>
                <li>
          <a href="/notizie/candiana/">Candiana</a>
        </li>
                <li>
          <a href="/notizie/carceri/">Carceri</a>
        </li>
                <li>
          <a href="/notizie/carmignano-di-brenta/">Carmignano di Brenta</a>
        </li>
                <li>
          <a href="/notizie/cartura/">Cartura</a>
        </li>
                <li>
          <a href="/notizie/casale-di-scodosia/">Casale di Scodosia</a>
        </li>
                <li>
          <a href="/notizie/casalserugo/">Casalserugo</a>
        </li>
                <li>
          <a href="/notizie/castelbaldo/">Castelbaldo</a>
        </li>
                <li>
          <a href="/notizie/cervarese-santa-croce/">Cervarese Santa Croce</a>
        </li>
                <li>
          <a href="/notizie/cinto-euganeo/">Cinto Euganeo</a>
        </li>
                <li>
          <a href="/notizie/cittadella/">Cittadella</a>
        </li>
                <li>
          <a href="/notizie/codevigo/">Codevigo</a>
        </li>
                <li>
          <a href="/notizie/conselve/">Conselve</a>
        </li>
                <li>
          <a href="/notizie/correzzola/">Correzzola</a>
        </li>
                <li>
          <a href="/notizie/curtarolo/">Curtarolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/camin/">Camin</a>
        </li>
                <li>
          <a href="/notizie/cave/">Cave</a>
        </li>
                <li>
          <a href="/notizie/citta-giardino/">Citt&agrave; Giardino</a>
        </li>
                <li>
          <a href="/notizie/crocefisso/">Crocefisso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/due-carrare/">Due Carrare</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/este/">Este</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiera/">Fiera</a>
        </li>
                <li>
          <a href="/notizie/forcellini/">Forcellini</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fontaniva/">Fontaniva</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galliera-veneta/">Galliera Veneta</a>
        </li>
                <li>
          <a href="/notizie/galzignano-terme/">Galzignano Terme</a>
        </li>
                <li>
          <a href="/notizie/gazzo/">Gazzo</a>
        </li>
                <li>
          <a href="/notizie/grantorto/">Grantorto</a>
        </li>
                <li>
          <a href="/notizie/granze/">Granze</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/granze/">Granze</a>
        </li>
                <li>
          <a href="/notizie/guizza/">Guizza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/legnaro/">Legnaro</a>
        </li>
                <li>
          <a href="/notizie/limena/">Limena</a>
        </li>
                <li>
          <a href="/notizie/loreggia/">Loreggia</a>
        </li>
                <li>
          <a href="/notizie/lozzo-atestino/">Lozzo Atestino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-pellegrina/">Madonna Pellegrina</a>
        </li>
                <li>
          <a href="/notizie/mandria/">Mandria</a>
        </li>
                <li>
          <a href="/notizie/monta/">Mont&agrave;</a>
        </li>
                <li>
          <a href="/notizie/mortise/">Mortise</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/masera-di-padova/">Maser&agrave; di Padova</a>
        </li>
                <li>
          <a href="/notizie/masi/">Masi</a>
        </li>
                <li>
          <a href="/notizie/massanzago/">Massanzago</a>
        </li>
                <li>
          <a href="/notizie/megliadino-san-fidenzio/">Megliadino San Fidenzio</a>
        </li>
                <li>
          <a href="/notizie/megliadino-san-vitale/">Megliadino San Vitale</a>
        </li>
                <li>
          <a href="/notizie/merlara/">Merlara</a>
        </li>
                <li>
          <a href="/notizie/mestrino/">Mestrino</a>
        </li>
                <li>
          <a href="/notizie/monselice/">Monselice</a>
        </li>
                <li>
          <a href="/notizie/montagnana/">Montagnana</a>
        </li>
                <li>
          <a href="/notizie/montegrotto-terme/">Montegrotto Terme</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/noventa-padovana/">Noventa Padovana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto-euganeo/">Ospedaletto Euganeo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedali/">Ospedali</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pernumia/">Pernumia</a>
        </li>
                <li>
          <a href="/notizie/piacenza-d-adige/">Piacenza d&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/piazzola-sul-brenta/">Piazzola sul Brenta</a>
        </li>
                <li>
          <a href="/notizie/piombino-dese/">Piombino Dese</a>
        </li>
                <li>
          <a href="/notizie/piove-di-sacco/">Piove di Sacco</a>
        </li>
                <li>
          <a href="/notizie/polverara/">Polverara</a>
        </li>
                <li>
          <a href="/notizie/ponso/">Ponso</a>
        </li>
                <li>
          <a href="/notizie/ponte-san-nicolo/">Ponte San Nicol&ograve;</a>
        </li>
                <li>
          <a href="/notizie/pontelongo/">Pontelongo</a>
        </li>
                <li>
          <a href="/notizie/pozzonovo/">Pozzonovo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/piazze/">Piazze</a>
        </li>
                <li>
          <a href="/notizie/ponte-di-brenta/">Ponte di Brenta</a>
        </li>
                <li>
          <a href="/notizie/ponterotto/">Ponterotto</a>
        </li>
                <li>
          <a href="/notizie/pontevigodarzere/">Pontevigodarzere</a>
        </li>
                <li>
          <a href="/notizie/porta-trento-nord/">Porta Trento Nord</a>
        </li>
                <li>
          <a href="/notizie/porta-trento-sud/">Porta Trento Sud</a>
        </li>
                <li>
          <a href="/notizie/portello/">Portello</a>
        </li>
                <li>
          <a href="/notizie/prato/">Prato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/riviere/">Riviere</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rovolon/">Rovolon</a>
        </li>
                <li>
          <a href="/notizie/rubano/">Rubano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/saccolongo/">Saccolongo</a>
        </li>
                <li>
          <a href="/notizie/saletto/">Saletto</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-delle-pertiche/">San Giorgio delle Pertiche</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-in-bosco/">San Giorgio in Bosco</a>
        </li>
                <li>
          <a href="/notizie/san-martino-di-lupari/">San Martino di Lupari</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-gu/">San Pietro in Gu</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-viminario/">San Pietro Viminario</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-di-piove-di-sacco/">Sant&#039;Angelo di Piove di Sacco</a>
        </li>
                <li>
          <a href="/notizie/sant-elena/">Sant&#039;Elena</a>
        </li>
                <li>
          <a href="/notizie/sant-urbano/">Sant&#039;Urbano</a>
        </li>
                <li>
          <a href="/notizie/santa-giustina-in-colle/">Santa Giustina in Colle</a>
        </li>
                <li>
          <a href="/notizie/santa-margherita-d-adige/">Santa Margherita d&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/saonara/">Saonara</a>
        </li>
                <li>
          <a href="/notizie/selvazzano-dentro/">Selvazzano Dentro</a>
        </li>
                <li>
          <a href="/notizie/solesino/">Solesino</a>
        </li>
                <li>
          <a href="/notizie/stanghella/">Stanghella</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sacra-famiglia/">Sacra Famiglia</a>
        </li>
                <li>
          <a href="/notizie/sacro-cuore/">Sacro Cuore</a>
        </li>
                <li>
          <a href="/notizie/salboro/">Salboro</a>
        </li>
                <li>
          <a href="/notizie/san-bellino/">San Bellino</a>
        </li>
                <li>
          <a href="/notizie/san-carlo/">San Carlo</a>
        </li>
                <li>
          <a href="/notizie/san-giuseppe/">San Giuseppe</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/sant-ignazio/">Sant&#039;Ignazio</a>
        </li>
                <li>
          <a href="/notizie/sant-osvaldo/">Sant&#039;Osvaldo</a>
        </li>
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
                <li>
          <a href="/notizie/santo/">Santo</a>
        </li>
                <li>
          <a href="/notizie/savonarola/">Savonarola</a>
        </li>
                <li>
          <a href="/notizie/stanga/">Stanga</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/teolo/">Teolo</a>
        </li>
                <li>
          <a href="/notizie/terrassa-padovana/">Terrassa Padovana</a>
        </li>
                <li>
          <a href="/notizie/tombolo/">Tombolo</a>
        </li>
                <li>
          <a href="/notizie/torreglia/">Torreglia</a>
        </li>
                <li>
          <a href="/notizie/trebaseleghe/">Trebaseleghe</a>
        </li>
                <li>
          <a href="/notizie/tribano/">Tribano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/terranegra/">Terranegra</a>
        </li>
                <li>
          <a href="/notizie/torre/">Torre</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/urbana/">Urbana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/veggiano/">Veggiano</a>
        </li>
                <li>
          <a href="/notizie/vescovana/">Vescovana</a>
        </li>
                <li>
          <a href="/notizie/vighizzolo-d-este/">Vighizzolo d&#039;Este</a>
        </li>
                <li>
          <a href="/notizie/vigodarzere/">Vigodarzere</a>
        </li>
                <li>
          <a href="/notizie/vigonza/">Vigonza</a>
        </li>
                <li>
          <a href="/notizie/villa-del-conte/">Villa del Conte</a>
        </li>
                <li>
          <a href="/notizie/villa-estense/">Villa Estense</a>
        </li>
                <li>
          <a href="/notizie/villafranca-padovana/">Villafranca Padovana</a>
        </li>
                <li>
          <a href="/notizie/villanova-di-camposampiero/">Villanova di Camposampiero</a>
        </li>
                <li>
          <a href="/notizie/vo/">Vo&#039;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/voltabarozzo/">Voltabarozzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="20547"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Ha problemi con la fornitura di gas per un errore di contabilit&agrave;, 76enne chiede aiuto ai carabinieri</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">L'anziano ha trascorso tutto il fine settimana al freddo perché la società gli ha staccato il riscaldamento. Risultava inadempiente ma in realtà si trattava di un errore. Il 76enne ha chiesto aiuto ai carabinieri perché non riusciva a venire a capo del problema</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-padovaoggi.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="qmru3p">
            11 gennaio 2021 14:14          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_a49e3859c1e299ff545001c7997a9d632956f338"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Ha+problemi+con+la+fornitura+di+gas+per+un+errore+di+contabilit%C3%A0%2C+76enne+chiede+aiuto+ai+carabinieri&url=https%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Friscaldamento-staccato-errore-carabinieri-11-gennaio-2021.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Ha%20problemi%20con%20la%20fornitura%20di%20gas%20per%20un%20errore%20di%20contabilit%C3%A0%2C%2076enne%20chiede%20aiuto%20ai%20carabinieri%20%40%20https%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Friscaldamento-staccato-errore-carabinieri-11-gennaio-2021.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Friscaldamento-staccato-errore-carabinieri-11-gennaio-2021.html&text=Ha+problemi+con+la+fornitura+di+gas+per+un+errore+di+contabilit%C3%A0%2C+76enne+chiede+aiuto+ai+carabinieri">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/D-2eiyp8YmbEUxuCOjE2ngyjKpltVdgYnp0UM_onjK6By1-YqWWCi00fXEtYbPj4rp_DxzOUhhuPGm_dEsFX6Os-31MFQ33PrAQKVfiPzxw_iYfMP9xQ9IZjY6Vnk182ETlcfMlHTrg_Qmz18TUTzuP6vrf1WBBeotQncG9beDl3qZ-Zlf1-qHVyaiub3XWXkitF8IZ6wk7CiCJYuVFhIYufzyRd9Q-R7Miu1LDqJKH3WLb6MSboDbNLX8tS4E">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_a49e3859c1e299ff545001c7997a9d632956f338 = 0;
      window.fSharrreTotalCount_a49e3859c1e299ff545001c7997a9d632956f338 = function( iCount )
      {
        window.iSharrreTotalCount_a49e3859c1e299ff545001c7997a9d632956f338 += iCount;
       
        if ( window.iSharrreTotalCount_a49e3859c1e299ff545001c7997a9d632956f338 > 0 )
        {
          $('#sharrre-social-counter_a49e3859c1e299ff545001c7997a9d632956f338').text( window.iSharrreTotalCount_a49e3859c1e299ff545001c7997a9d632956f338 );
          $('#sharrre-box-social-counter_a49e3859c1e299ff545001c7997a9d632956f338').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_a49e3859c1e299ff545001c7997a9d632956f338').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a49e3859c1e299ff545001c7997a9d632956f338').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_a49e3859c1e299ff545001c7997a9d632956f338( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_a49e3859c1e299ff545001c7997a9d632956f338" style="display:none;">
    <span class="number" id="sharrre-social-counter_a49e3859c1e299ff545001c7997a9d632956f338"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/biglietti-lotteria-italia-padova-07-gennaio-2020.html">
            <picture>
              <source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/48245605295711/lotteria-italia-biglietti-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-padovaoggi.stgy.ovh/~media/square-low/48245605295711/lotteria-italia-biglietti-2.jpg" alt="Lotteria Italia: un biglietto da 25mila euro venduto nel Padovano">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/biglietti-lotteria-italia-padova-07-gennaio-2020.html" class="link">Lotteria Italia: un biglietto da 25mila euro venduto nel Padovano</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/coronavirus-aggiornamento-mattutino-contagi-ricoveri-padova-veneto-padova-6-gennaio-2020.html">
            <picture>
              <source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/65118642641590/covid-azienda-zero-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-padovaoggi.stgy.ovh/~media/square-low/65118642641590/covid-azienda-zero-2.jpg" alt="Coronavirus, l&#039;aggiornamento mattutino su contagi e ricoveri a Padova e nel Veneto">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/coronavirus-aggiornamento-mattutino-contagi-ricoveri-padova-veneto-padova-6-gennaio-2020.html" class="link">Coronavirus, l&#039;aggiornamento mattutino su contagi e ricoveri a Padova e nel Veneto</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/coronavirus-zaia-veneto-padova-07-gennaio-2021.html">
            <picture>
              <source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/56463918648278/coronavirus-zaia-23-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-padovaoggi.stgy.ovh/~media/square-low/56463918648278/coronavirus-zaia-23-2.jpg" alt="Coronavirus, Zaia: &laquo;Non so che &quot;colore&quot; ci daranno, ma non credo che ci mettano in zona rossa&raquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/coronavirus-zaia-veneto-padova-07-gennaio-2021.html" class="link">Coronavirus, Zaia: &laquo;Non so che &quot;colore&quot; ci daranno, ma non credo che ci mettano in zona rossa&raquo;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/coronavirus-zona-arancione-regione-veneto-padova-08-gennaio-2021.html">
            <picture>
              <source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/11352793757293/bandiera-veneto-leone-san-marco-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-padovaoggi.stgy.ovh/~media/square-low/11352793757293/bandiera-veneto-leone-san-marco-2.jpg" alt="Coronavirus, scelto il &quot;colore&quot;: Veneto in zona arancione">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/coronavirus-zona-arancione-regione-veneto-padova-08-gennaio-2021.html" class="link">Coronavirus, scelto il &quot;colore&quot;: Veneto in zona arancione</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="20604"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="20631"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="20685"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="20658"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="78788"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-padovaoggi.stgy.ovh/~media/original-hi/65032471033015/carabinieri_aiuto_riscaldamento-2.jpeg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-hi/65032471033015/carabinieri_aiuto_riscaldamento-2.jpeg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/65032471033015/carabinieri_aiuto_riscaldamento-2.jpeg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Gli hanno staccato il riscaldamento nonostante avesse pagato tutte le fatture regolarmente. Non venendo a capo del problema, ha chiesto aiuto ai carabinieri.</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.padovaoggi.it/~vda/extra/vast/?id=92574&amp;bs_brand=padovaoggi&amp;bs_raw_brand=PadovaOggi&amp;bs_city=padova&amp;bs_raw_city=Padova&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<h2>La richiesta</h2>

<p>Nella mattinata di luned&igrave; 11 gennaio un 76enne di Padova che vive in un appartamento Ater si &egrave; presentato presso la stazione dei carabinieri di via Rismondo perch&eacute; non riusciva a risolvere un problema con l&rsquo;azienda di fornitura del gas. A quest&rsquo;ultima, probabilmente per un errore di contabilit&agrave;, l&rsquo;anziano risultava inadempiente ma il 76enne ha mostrato al maresciallo tutte le ricevute dei pagamenti effettuati. La societ&agrave; aveva staccato la fornitura del gas, lasciando l&rsquo;uomo, gi&agrave; con problemi di salute, al freddo per tutto il fine settimana. Il maresciallo dei carabinieri ha contattato il gestore del servizio e risolto l&rsquo;equivoco. Quando l&rsquo;anziano ha cominciato a sentire che la casa tornava a scaldarsi &egrave; andato di nuovo al comando per ringraziare il maresciallo di persona.</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/anziano/" class="btn block-btn default-btn rounded-btn">anziano</a></li>
        <li class="tag-item"><a href="/tag/carabinieri/" class="btn block-btn default-btn rounded-btn">carabinieri</a></li>
        <li class="tag-item"><a href="/tag/fornitura-di-gas/" class="btn block-btn default-btn rounded-btn">fornitura di gas</a></li>
        <li class="tag-item"><a href="/tag/maresciallo/" class="btn block-btn default-btn rounded-btn">maresciallo</a></li>
        <li class="tag-item"><a href="/tag/riscaldamento/" class="btn block-btn default-btn rounded-btn">riscaldamento</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_4c31a254166c459adb2664aaaeeb4ff3d25dd769"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Ha+problemi+con+la+fornitura+di+gas+per+un+errore+di+contabilit%C3%A0%2C+76enne+chiede+aiuto+ai+carabinieri&url=https%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Friscaldamento-staccato-errore-carabinieri-11-gennaio-2021.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Ha%20problemi%20con%20la%20fornitura%20di%20gas%20per%20un%20errore%20di%20contabilit%C3%A0%2C%2076enne%20chiede%20aiuto%20ai%20carabinieri%20%40%20https%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Friscaldamento-staccato-errore-carabinieri-11-gennaio-2021.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Friscaldamento-staccato-errore-carabinieri-11-gennaio-2021.html&text=Ha+problemi+con+la+fornitura+di+gas+per+un+errore+di+contabilit%C3%A0%2C+76enne+chiede+aiuto+ai+carabinieri">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DKDQRH7Ps04r57eaDuzXrdvyii-6W4WJeLnk11VemyMwS6XcMdyKc1N3odnkMAdMf5sH3UEMJin2ZdRjPOZX2ShxMkH8SYrsoJei86ifg6ZtvKpv1EettfdBXdyhcROoKz6IGlumkNL_hpzvDoOWF3dE1iAN8RNr5CybtmF_ejQYePdZ6tyXpbmY-TTat2JHMtJgmYRQEoG3e4QQQWaalh2MVS-Bj9HxmlNL6dibmj">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_4c31a254166c459adb2664aaaeeb4ff3d25dd769 = 0;
       window.fSharrreTotalCount_4c31a254166c459adb2664aaaeeb4ff3d25dd769 = function( iCount )
       {
         window.iSharrreTotalCount_4c31a254166c459adb2664aaaeeb4ff3d25dd769 += iCount;
       
        if ( window.iSharrreTotalCount_4c31a254166c459adb2664aaaeeb4ff3d25dd769 > 0 )
        {
           $('#sharrre-social-counter_4c31a254166c459adb2664aaaeeb4ff3d25dd769').text( window.iSharrreTotalCount_4c31a254166c459adb2664aaaeeb4ff3d25dd769 );
           $('#sharrre-box-social-counter_4c31a254166c459adb2664aaaeeb4ff3d25dd769').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_4c31a254166c459adb2664aaaeeb4ff3d25dd769').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_4c31a254166c459adb2664aaaeeb4ff3d25dd769').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/telepass-canone-gratuito-provincia-padova-09-gennaio-2021.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/43067202868695/porte-telepass-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/43067202868695/porte-telepass-2.jpg" alt="Due anni di canone Telepass gratuito per chi risiede a Padova e provincia: l&amp;#039;iniziativa"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/telepass-canone-gratuito-provincia-padova-09-gennaio-2021.html" class="link">
          Due anni di canone Telepass gratuito per chi risiede a Padova e provincia: l&#039;iniziativa        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/cronaca/coronavirus-vaccinazione-crisanti-ospedale-padova-02-gennaio-2021.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/20497629091274/vaccinazione-crisanti-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/20497629091274/vaccinazione-crisanti-2.jpeg" alt="Coronavirus, Andrea Crisanti si vaccina in diretta Facebook dall&amp;#039;ospedale di Padova"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/cronaca/" class="link">
          	Cronaca          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/cronaca/coronavirus-vaccinazione-crisanti-ospedale-padova-02-gennaio-2021.html" class="link">
          Coronavirus, Andrea Crisanti si vaccina in diretta Facebook dall&#039;ospedale di Padova        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/cronaca/visita-regalo-anziana-carabinieri-padova-02-gennaio-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/57374762990301/carabinieri-visita-anziana-padova-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/57374762990301/carabinieri-visita-anziana-padova-2.jpg" alt="&amp;laquo;Mi sento sola&amp;raquo;: i carabinieri le fanno visita portando un pasto caldo e un regalo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/cronaca/" class="link">
          	Cronaca          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/cronaca/visita-regalo-anziana-carabinieri-padova-02-gennaio-2020.html" class="link">
          &laquo;Mi sento sola&raquo;: i carabinieri le fanno visita portando un pasto caldo e un regalo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/cronaca/prima-nata-alice-pavan-osedale-padova-01-gennaio-2021.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/59922531994173/pendente-oro-wfwp-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/59922531994173/pendente-oro-wfwp-2.jpg" alt="Dieci minuti prima di Evelyn: si chiama Alice la prima nata all&amp;#039;Ospedale di Padova"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/cronaca/" class="link">
          	Cronaca          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/cronaca/prima-nata-alice-pavan-osedale-padova-01-gennaio-2021.html" class="link">
          Dieci minuti prima di Evelyn: si chiama Alice la prima nata all&#039;Ospedale di Padova        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="20760"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="20790"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="20820"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="20850"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49076"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49109"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49142"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49175"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/social/telepass-canone-gratuito-provincia-padova-09-gennaio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/43067202868695/porte-telepass-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-padovaoggi.stgy.ovh/~media/square-low/43067202868695/porte-telepass-2.jpg" alt="Due anni di canone Telepass gratuito per chi risiede a Padova e provincia: l&amp;#039;iniziativa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/social/telepass-canone-gratuito-provincia-padova-09-gennaio-2021.html">
          Due anni di canone Telepass gratuito per chi risiede a Padova e provincia: l&#039;iniziativa        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/politica/scuola-appello-zaia-sottoscritto-undici-istituti-padovani-novecento-genitori-padova-7-gennaio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/42353176678211/scuola-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-padovaoggi.stgy.ovh/~media/square-low/42353176678211/scuola-4.jpg" alt="Scuola: appello a Zaia sottoscritto da undici istituti padovani e novecento genitori"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/politica/scuola-appello-zaia-sottoscritto-undici-istituti-padovani-novecento-genitori-padova-7-gennaio-2020.html">
          Scuola: appello a Zaia sottoscritto da undici istituti padovani e novecento genitori        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/biglietti-lotteria-italia-padova-07-gennaio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/48245605295711/lotteria-italia-biglietti-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-padovaoggi.stgy.ovh/~media/square-low/48245605295711/lotteria-italia-biglietti-2.jpg" alt="Lotteria Italia: un biglietto da 25mila euro venduto nel Padovano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/biglietti-lotteria-italia-padova-07-gennaio-2020.html">
          Lotteria Italia: un biglietto da 25mila euro venduto nel Padovano        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/coronavirus-aggiornamento-mattutino-contagi-ricoveri-padova-veneto-padova-6-gennaio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/65118642641590/covid-azienda-zero-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-padovaoggi.stgy.ovh/~media/square-low/65118642641590/covid-azienda-zero-2.jpg" alt="Coronavirus, l&amp;#039;aggiornamento mattutino su contagi e ricoveri a Padova e nel Veneto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-aggiornamento-mattutino-contagi-ricoveri-padova-veneto-padova-6-gennaio-2020.html">
          Coronavirus, l&#039;aggiornamento mattutino su contagi e ricoveri a Padova e nel Veneto        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/coronavirus-zaia-veneto-padova-07-gennaio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/56463918648278/coronavirus-zaia-23-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-padovaoggi.stgy.ovh/~media/square-low/56463918648278/coronavirus-zaia-23-2.jpg" alt="Coronavirus, Zaia: &amp;laquo;Non so che &amp;quot;colore&amp;quot; ci daranno, ma non credo che ci mettano in zona rossa&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-zaia-veneto-padova-07-gennaio-2021.html">
          Coronavirus, Zaia: &laquo;Non so che &quot;colore&quot; ci daranno, ma non credo che ci mettano in zona rossa&raquo;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/coronavirus-zona-arancione-regione-veneto-padova-08-gennaio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/11352793757293/bandiera-veneto-leone-san-marco-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-padovaoggi.stgy.ovh/~media/square-low/11352793757293/bandiera-veneto-leone-san-marco-2.jpg" alt="Coronavirus, scelto il &amp;quot;colore&amp;quot;: Veneto in zona arancione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-zona-arancione-regione-veneto-padova-08-gennaio-2021.html">
          Coronavirus, scelto il &quot;colore&quot;: Veneto in zona arancione        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="20700"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="20730"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="64670"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>padovaoggi-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition" ></path>
    <path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Padova"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Padova" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
                
        <li><a class="link" href="//www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="//www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="//www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="//www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/PadovaOggi/199447200092925" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/padovaoggi" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/padovaoggi/id1202849666?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PadovaOggi Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.padovaoggi" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PadovaOggi Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="PadovaOggi" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2021 - PadovaOggi supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014
        P.iva 10786801000
        
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:1;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.padovaoggi.it/~vda/extra/vast/?id=92592&amp;bs_brand=padovaoggi&amp;bs_raw_brand=PadovaOggi&amp;bs_city=padova&amp;bs_raw_city=Padova&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49262"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="61472"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="20940"
  data-revive-zone="native-x1_desktop_news"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="20970"
  data-revive-zone="native-x2_desktop_news"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>PadovaOggi</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-padovaoggi.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jdKB6e1mjpjLa06RO2JV-4Lt6PIVF2uZRq4PkyXQ8jJrJypGxnEAOXHobIHE94f_C7N21Gh2SO5PZsp4hhspYaGe4bgo3UEGryadoE6t6006nbWv7owsAQAV0qtKNckTPdVysW-7PWtn8vxd7F7SOE4OSZ9gA7xyiHaSjIG-sgJiL1M5ptp3iMc8Kr0kF7WCKFFFU2ve7NAEruE5Mw3bRzI0bniCRRl_3ZmmP5VulXMWhWWcWp7uYvQku45oGfjF41OvSOtQx3A3swKkUEzq8hxb8gUwsRnYyxegONN4iSpALZ&__frame~td4zN0=tSY4Yvja-oSHDwWELBDc6YmdNUyChq" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-padovaoggi.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "padova", "Padova" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2f,0176,1.15E+2,1.04e+2,0x61,0162,0x65,0144,47,0X64,111,47,0x7E,057,99,0157,0165,0x6E,1.16E+2,057,63,1.06E+2,99,0X47,8.5E+1,0155,0X39,0x70,1.14E+2,1.09e+2,060,0X6A,0151,0106,0X76,0151,0x4D,0X65,0102,0141,77,0X66,066,8.3e+1,8.1e+1)+_(0X48,5.1e+1,7.6E+1,8.6E+1,0171,85,80,112,4.5E+1,0x2D,116,5.6E+1,108,0x51,0x54,0110,0120)+_(0123,68,0143,0X51,0x37,0112,0150,0X30,1.14e+2,1.05E+2,112,8.4E+1,48,68,0107,8.0E+1)+_(8.7E+1,7.2E+1,57,68,0125,0170,8.2e+1,7.4e+1,76,4.5E+1,071,0x36,0x37,0x48,69,7.3e+1,1.01E+2,108,060)+_(0160,0x74,0x4e,1.02e+2,72,1.1e+2,4.5E+1,53,77,5.3E+1,0155,0X52,0142,1.07e+2,0122,0x67,0145,72,0x50,81,0142,88,0105,0x49,66,0170,76,0x6f,119,4.5e+1,0x6B,055,74,57,0117,0X4C,0150,8.3E+1,79,0X34,0X68,99,0107,69,0x6D,0X38,53,0x51,69,0114,100,5.7E+1,0147,0X30,0x64,0122)+_(6.7e+1,99,0x31,0130,1.08e+2,114,0145,0x49,8.4e+1,6.6e+1,9.0E+1,81,7.4E+1,8.1E+1,0X4f,0X62,0X6e)+_(8.2e+1,1.14E+2,060,1.07e+2,51,0x58,7.8E+1,0131,78,0X57,0x36,0x41,0X4C,0x4a,1.08E+2,8.4E+1,0106,87,0x38)+_(0x6b,0145,066,0116,0114,066,0172,78,0X39,0117,6.6e+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7E;&#x73;&#104;&#97;&#x72;&#x65;&#x64;&#47;&#x64;&#x6F;&#x2f;&#126;&#47;&#99;&#x6F;&#x75;&#110;&#x74;&#47;&#x3F;&#102;&#106;&#112;&#x48;&#51;&#108;&#x61;&#x42;&#x43;&#x61;&#117;&#x47;&#100;&#x78;&#100;&#x4f;&#67;&#x56;&#x75;&#55;&#x38;&#x61;&#73;&#x6a;&#x42;&#x6E;&#x56;&#x51;&#87;&#x6C;&#x34;&#67;&#105;&#117;&#89;&#88;&#77;&#x44;&#107;&#45;&#119;&#98;&#x77;&#x76;&#52;&#x33;&#x79;&#102;&#x48;&#x70;&#x61;&#121;&#98;&#68;&#x30;&#54;&#x49;&#x4b;&#115;&#x67;&#x43;&#x79;&#x66;&#x55;&#x79;&#x63;&#x67;&#45;&#118;&#x75;&#102;&#120;&#68;&#x51;&#x46;&#70;&#x44;&#74;&#x65;&#119;&#99;&#83;&#88;&#x51;&#108;&#67;&#121;&#x4a;&#x57;&#x6B;&#x37;&#x75;&#x32;&#x30;&#86;&#x62;&#x6e;&#90;&#49;&#x47;&#79;&#81;&#105;&#104;&#x6d;&#80;&#x56;&#x42;&#45;&#x67;&#102;&#x4b;&#x32;&#101;&#51;&#x51;&#x71;&#x48;&#108;&#x4c;&#69;&#51;&#104;&#76;&#x6B;&#88;&#x77;&#107;&#69;&#x74;&#x42;&#x56;&#65;&#74;&#x33;&#112;&#119;&#49;&#x50;&#104;&#120;&#x36;&#78;&#100;&#110;&#x38;&#101;&#x4E;&#x62;&#x61;&#x54;&#90;&#53;&#101;&#x73;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-17", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "PadovaOggi" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Padova","province":"Padova\/Padova","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=9751734&cv=3.6.0&cj=1"></noscript>


<script>window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);(function($n,e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1);</script>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',365.119934,"www07");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>