<!DOCTYPE html>
<html>

  <head>
   <title>&quot;I colori della rinascita&quot;: mostra personale di Thomas Prearo dal 3 maggio al 30 giugno 2021 Eventi a Padova</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="&quot;I colori della rinascita&quot;: mostra personale di Thomas Prearo dal 3 maggio al 30 giugno 2021 Eventi a Padova" />
<meta name="description" content="Alidarte inaugura “La Fabbrica, uno spazio alternativo per la cultura” con la mostra personale di Thomas Prearo. Tutti gli eventi di Padova e Provincia" />
<meta name="keywords" content="informazioni, contatti, orari, prenotazioni, , eventi, Padova" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202849666, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.padovaoggi.it/eventi/colori-rinascita--mostra-thomas-prearo-3-maggio-30-giugno-2021.html" />

  <link rel="manifest" href="//www.padovaoggi.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//padovaoggi.it/" />
  <link rel="preconnect" href="//padovaoggi.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-padovaoggi.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-padovaoggi.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<script type="text/async-html">&lt;style type="text/css" media="all"&gt;/*&lt;![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]&gt;*/&lt;/style&gt;</script>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.padovaoggi.it/eventi/colori-rinascita--mostra-thomas-prearo-3-maggio-30-giugno-2021.html" />
  <link rel="icon" href="//citynews-padovaoggi.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-padovaoggi.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-padovaoggi.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-padovaoggi.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.padovaoggi.it/rss/channels/eventi/" />  	<link rel="amphtml" href="https://amp.padovaoggi.it/eventi/colori-rinascita--mostra-thomas-prearo-3-maggio-30-giugno-2021.html" />





  


  
          <meta property="og:title" content="&quot;I colori della rinascita&quot;: mostra personale di Thomas Prearo" />
      
          <meta property="og:description" content="&quot;I colori della rinascita&quot;: mostra personale di Thomas Prearo" />
      
          <meta property="og:image" content="https://www.padovaoggi.it/~media/horizontal-hi/23101754287472/i-colori-della-rinascita-2.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.padovaoggi.it/~media/horizontal-hi/23101754287472/i-colori-della-rinascita-2.jpeg" />

      
          <meta property="og:url" content="https://www.padovaoggi.it/eventi/colori-rinascita--mostra-thomas-prearo-3-maggio-30-giugno-2021.html" />
      
          <meta property="og:site_name" content="PadovaOggi" />
      
          <meta property="fb:app_id" content="211177648905906" />
      
          <meta property="fb:pages" content="199447200092925" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"PadovaOggi","alternateName":"PadovaOggi Tutte le notizie di Padova","url":"https:\/\/www.padovaoggi.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"PadovaOggi","url":"https:\/\/www.padovaoggi.it\/","logo":"https:\/\/www.padovaoggi.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925","https:\/\/twitter.com\/padovaoggi"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451708870","contactType":"technical support"}},{"@context":"https:\/\/schema.org\/","@type":"Event","name":"\"I colori della rinascita\": mostra personale di Thomas Prearo","startDate":"2021-05-03","url":"https:\/\/www.instagram.com\/artistathomas","location":{"@type":"Place","sameAs":"https:\/\/www.padovaoggi.it\/eventi\/location\/stabilimento-buzzi-unicem\/","name":"Stabilimento Buzzi Unicem","address":"Via Solana, 8, Monselice, "},"description":"Alidarte inaugura \u201cLa Fabbrica, uno spazio alternativo per la cultura\u201d con la mostra personale di Thomas Prearo. I dipinti di Thomas Prearo segnano..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[1146249438&&1+~(1<<3.1E1)*2,0XfFFF||1982327601,0377||743756696,1015283564&&.15e2,\u004dat\u0068.\u0045&&.7e1,2079987524&&-~0,\u004dat\u0068.\u0050\u0049&&~-1,(l=[\u006cocati\u006f\u006E,\u006Ea\u0076i\u0067\u0061t\u006fr,\u0064ocument])&&\u0065\u0076\u0061l,\u0070a\u0072\u0073eInt,(l=[l[0].\u0068ostna\u006d\u0065,[],l[0].\u0070a\u0074\u0068\u006e\u0061\u006D\u0065,l[0].\u0073e\u0061\u0072\u0063h.\u0073\u0075b\u0073\u0074\u0072\u0069\u006Eg(1),l[1].\u0075se\u0072\u0041\u0067\u0065nt,l[2].\u0063\u006fokie])&&\u0069s\u004e\u0061N,\u0075nes\u0063ap\u0065(/c%6f%64eUR%49%43om%70%6Fn%65n%74/gi.\u0073ou\u0072\u0063e),\u0053\u0074r\u0069n\u0067.\u0066\u0072omC\u0068ar\u0043\u006F\u0064e(040|5),(6>>.5e1).\u0074oStr\u0069n\u0067(),(7).\u0074\u006fS\u0074\u0072i\u006e\u0067().\u0073\u0075bstring(1)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(Y=y[13],D))for((I)in(D[A]))Y=Y+(!y[9](I)?y[13]:I)+(!D[A][I]?y[13]:D[A][I].\u0073\u006F\u0075rce);if((U=Y.\u006c\u0065\u006eg\u0074h)%2!=0)return(l[1]);for(D=[],A=y[6];U>(I=A);S=y[010](Y[A+++1]+Y[A+++~0],6+y[3]*2)-02020,I&&(D[D.\u006c\u0065ngt\u0068]=(S^L)&y[2]),L=I?(S>>4)|((S<<4)&(y[2]-y[3])):S);return(D)};for((i)in(u=y[010]((n=y[7])&&/679d6j2/gi.\u0073o\u0075\u0072c\u0065,.240000e2),n=n(/en/mg.\u0073\u006furc\u0065+y[012]),c=[l[0],l[2],[{UZrWcu0Z:/ruIWgv1vXuGY/mi},[/twotKztUsVwT0ypwkZJxdW/mgi]],l[3]])){for((a)in(i=c[i].\u0063\u0068\u0061rAt?(function(){for(s=n(c[i]),p=y[6],i=[];p<s.\u006c\u0065\u006eg\u0074h;i[i.\u006c\u0065\u006E\u0067t\u0068]=y[4]+y[3]*2==(l[1]=s.\u0063harCod\u0065\u0041t(++p-1))?y[8](s.\u0073ub\u0073\u0074\u0072ing(p++,++p),y[3]+1):l[1]);return(i)})():m(c[i]))){u=y[3>>9]&(u+i[a]),u=((u>>034)&y[3])|((y[0]-y[3])&(u<<4));}u=~u&y[y[6]],u=u+(u<y[6]*y[2]?y[3*y[6]]+1:y[6])}for((i)in(c=m([{WUdYpt0tRTyvswpyjy1tHvpxBuJUjwQWlX:/byuyawyuAu5U3UNywUdz8UJt9ztzgwFWTzwT7zvTJv/i},[/5XPVhwGy6z5veUMv/],{VYOWtVHxbu4UzVwzrzUY5wIUlv4ZdZJZ2yNuevCx:/DY9yyStZmWBTaV8uhvTYRX6vyytXUWhuwu/i},{NuxZywSwGXGXbUKz2v:/wZrzEZPWoYbThW7VwsmZ9y8WcU/m},{UxeU0Witkz0tKw3YZZRW3WJVPuCXEx3vgvluezYtJzhyKupu1V:/4XJVEtJtCwDZnY5Xsz1XSWCyxuIvWu1VouXTEwMZvzyTzVmZixQW5y9tZtey/im},{GVQWdwHw9uEzxy6TWs:/oZoU3YdWIvUyOtGt9UbuYXYzhThzbtbuDtcT8UWy/m},{Pt8zgUYVhZOVHtMZ1y1vBvAX1y1vNX2v3TLwNtix:/tY8YOxwY1UiT1YOWHtzURu2yFZ0vJWrZ/mgi},[/EUOXCYvxGxWZ/mi]]))){a=c[i],c[i]^=i%(y[5]+1)?((u>>9>>y[4])&y[2])^(u&y[2]):(y[2]&(u>>y[3]>>>2>>y[4]))^((u>>(y[4]+1))&y[2]),p=(1<<(s=u%(2*y[3])+1))+~0,u=((u>>(0x20-s))&p)|((u<<s)&~p),u=i%(y[5]+1)?((((y[2]&(u>>(y[3]-~0)))^(y[2]&~a))<<(y[3]-~0))|(((y[2]&(u>>23>>y[5]))^(y[2]&~a))<<030)|(y[1]&u)):(((u&y[2])^a)|((((u>>(1+y[4]))&y[2])^(y[2]&~a))<<(y[4]+1))|((y[y[6]]-y[1])&u)),u=y[y[6]]&~u,u+=(u<y[6]*y[6]?1+y[0]:~-1)}if(c=(i=y[6]*y[0],a=y[015],u-y[8]((n=y[7],/11212111001001022100/gi.\u0073\u006Fur\u0063e),3)?m(d):c)){for(;i<c.\u006ce\u006E\u0067t\u0068;a+=y[11]+(y[12]+c[++i+~0].\u0074oSt\u0072ing(1+y[3])).\u0073\u006Cic\u0065(~0+~0));return(n(n(/de/ig.\u0073\u006Fu\u0072c\u0065+y[012])(a)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"padovaoggi","raw_brand":"PadovaOggi","city":"padova","raw_city":"Padova","theme_color":"#F2463D","type":"item","channel":",eventi,","model":"evento","municipality":"monselice","raw_municipality":"Monselice","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"padovaoggi","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2021040401-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:3},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:3},dmp_model:{"type":"dmp",value:"model",count:3},dmp_c_link:{type:"dmp",value:"~click__link",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:3},dmp_clusters:{type:"dmp",value:"clusters",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:10,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});if(window.BLACKSTONE&&BLACKSTONE.USER){var oUserData={};if(BLACKSTONE.USER.id){DMP("user:info.set",BLACKSTONE.USER.id);oUserData.id=BLACKSTONE.USER.id}if(BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;if(BLACKSTONE.USER.birth_year)oUserData.y=BLACKSTONE.USER.birth_year;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Monselice","zone":"","channels":["Eventi"],"tags":["mostra","colori","rinascita","monselice"],"person":"Thomas Prearo","location":"","province":"Padova\/Monselice","event_type":"Mostre","model":"Evento"});  
</script>

<script>
~function(){{var fHash=function(sString){var sHash=""+sString;var wHash=0;for(var i=0;i<sHash.length;++i){wHash=wHash<<4&65520|wHash>>12&15;wHash+=sHash.charCodeAt(i)&255;wHash+=sHash.charCodeAt(i)>>8&255;wHash&=65535}return wHash.toString(36)};var fGlue=function(mValues){if(mValues===0)return""+mValues;else if(!mValues)return"";if(typeof mValues!=typeof[]||!(mValues instanceof Array))mValues=mValues?[mValues]:[];var aValues=[];for(var iValue=0;iValue<mValues.length;++iValue){if(!mValues[iValue]&&
mValues[iValue]!==0)continue;var sValue=(""+mValues[iValue]).replace(/[,]+/g," ").trim();if(!sValue||~aValues.indexOf(sValue))continue;aValues.push(sValue)}aValues.sort();return aValues.length?","+aValues.join(",")+",":""};var oAC=window.AdvContext||{};var oDMP=window.DMP&&DMP._||{};var sDMPCity="";var sDMPZone="";do{if(oDMP.zone){sDMPCity=(""+oDMP.zone).split("/").slice(0,1).join();sDMPZone=(""+oDMP.zone).split("/").slice(-1).join();if(sDMPCity)break}if(oDMP.province){sDMPCity=(""+oDMP.province).split("/").slice(0,
1).join();sDMPZone=(""+oDMP.province).split("/").slice(-1).join();if(sDMPCity)break}if(oDMP.city){sDMPCity=oDMP.city;sDMPZone="";break}sDMPCity="";sDMPZone=""}while(false);if(sDMPCity&&sDMPCity==sDMPZone)sDMPZone="";var aCLinks=[];{if(oDMP["~click__link"]&&typeof oDMP["~click__link"]==typeof[]&&oDMP["~click__link"]instanceof Array)for(var i=0;i<oDMP["~click__link"].length;++i)aCLinks.push(fHash(oDMP["~click__link"][i]))}var oProperties={bs_adult:oAC.adult||"",bs_brand:oAC.brand||"",bs_raw_brand:oAC.raw_brand||
"",bs_theme_color:oAC.theme_color||"",bs_type:oAC.type||"",bs_channel:oAC.channel||"",bs_model:oAC.model||"",bs_city:oAC.city||"",bs_municipality:oAC.municipality||"",bs_zone:oAC.zone||"",bs_place:oAC.zone||oAC.municipality||oAC.city||"",bs_raw_municipality:oAC.raw_municipality||"",bs_raw_city:oAC.raw_city||"",bs_raw_zone:oAC.raw_zone||"",bs_raw_place:oAC.raw_zone||oAC.raw_municipality||oAC.raw_city||"",bs_u_g:window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex||"",dmp_u_g:oDMP[""]&&oDMP[""].user&&
oDMP[""].user.g||"",dmp_channels:fGlue(oDMP.channels)||"",dmp_city:sDMPCity||"",dmp_zone:sDMPZone||"",dmp_place:sDMPZone||sDMPCity,dmp_areas:fGlue([oDMP.province,oDMP.city,oDMP.zone,sDMPCity,sDMPZone]),dmp_clusters:fGlue(oDMP.clusters)||"",dmp_industries:fGlue(oDMP.industries)||"",dmp_brands:fGlue(oDMP.brands)||"",dmp_c_links:fGlue(aCLinks)||""}}var aParameters=[];for(var kProperty in oProperties)aParameters.push(encodeURIComponent(kProperty)+"="+encodeURIComponent(oProperties[kProperty]));window.__AD_PARAMS__=
aParameters.join("&")||""}();
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:0!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}.fc-consent-root .fc-stacks .fc-stack-name{position:relative !important; min-height:100px !important;}.fc-consent-root .fc-stacks .fc-stack-name::before{position: absolute !important;background-color:white !important;content:"Questo sito utilizza cookie propri e di alcuni partner per mostrare contenuti ed annunci pubblicitari in linea con le preferenze degli utenti. Per ulteriori dettagli ti invitiamo a leggere la nostra informativa sui cookie (https://citynews.it/privacy). Per consultare il nostro sito è necessario il tuo consenso. Puoi modificare le tue scelte, in qualsiasi momento, cliccando sul link 'Gestione Consenso' a fondo pagina." !important;}.fc-consent-root .fc-dialog-overlay~.fc-dialog-container{width: 100% !important;max-width: 100% !important;}.fc-consent-root .fc-dialog-content .fc-dialog-restricted-content{max-width: 1284px !important;}.fc-consent-root .fc-button:hover p.fc-button-label::before {filter: brightness(90%) !important;}.fc-button.fc-cta-consent.fc-primary-button p.fc-button-label::before {content: "Accetta";position: absolute;background-color: green;width: 90%;left: 5%;}.fc-button.fc-cta-manage-options p.fc-button-label::before {content: "Opzioni";position: absolute;background-color: rgb(25, 103, 210);width: 90%;left: 5%;} @media screen and (min-width: 992px){.fc-consent-root .fc-dialog-content .fc-stacks .fc-stack-name,body .fc-consent-root .fc-stacks .fc-stack-name{font-size:100% !important; line-height:1.5 !important;font-weight: 500 !important;}}.fc-button:focus p.fc-button-label{outline:none !important;}.fc-consent-root .fc-dialog-content .fc-stacks .fc-stack-icon{display:none !important;}.fc-consent-root .fc-dialog.fc-data-preferences-dialog .fc-dialog-content .fc-header h1{text-align: left !important;}.fc-consent-root .fc-dialog.fc-choice-dialog .fc-dialog-content .fc-header h1, .fc-consent-root .fc-dialog .fc-header h2{text-align: left !important; margin: 0 !important; height:20px !important; position:relative !important;}.fc-consent-root .fc-choice-dialog .fc-footer-buttons-divider {display:none !important;}.fc-consent-root .fc-dialog-content{padding-top: 1rem !important;}.fc-consent-root .fc-dialog .fc-choice-dialog .fc-header h1{color: #fff !important; height: 20px !important; position:relative !important;}.fc-consent-root .fc-choice-dialog .fc-header h1::before{position:absolute !important;content: "Informativa" !important; height:100%;width:100%;background-color: white;color: #000 !important;}.fc-consent-root .fc-dialog-container .fc-dialog{border-radius:0 !important;}@media screen and (max-width: 600px){.fc-consent-root > div.fc-dialog-container{min-height: 50% !important;}}.fc-consent-root .fc-dialog-overlay{opacity: 0.8 !important;}.fc-consent-root .fc-stacks{margin-top: 0px !important;}.fc-consent-root .fc-dialog .fc-header h1 {font-size: 16px !important;height: 20px !important;}.fc-consent-root .fc-dialog.fc-choice-dialog .fc-dialog-content .fc-header h1{color:white !important;}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-mobile


site-citynews-padovaoggi


theme-red


channel-eventi
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="20535"
  data-revive-zone="interstitial_mobile_events"
  
  data-revive-format="interstitial"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             
<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>padovaoggi-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition" ></path>
    <path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>padovaoggi-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition" ></path>
    <path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Padova</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Padova">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Padova</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/abano-terme/">Abano Terme</a>
        </li>
                <li>
          <a href="/notizie/agna/">Agna</a>
        </li>
                <li>
          <a href="/notizie/albignasego/">Albignasego</a>
        </li>
                <li>
          <a href="/notizie/anguillara-veneta/">Anguillara Veneta</a>
        </li>
                <li>
          <a href="/notizie/arqua-petrarca/">Arqu&agrave; Petrarca</a>
        </li>
                <li>
          <a href="/notizie/arre/">Arre</a>
        </li>
                <li>
          <a href="/notizie/arzergrande/">Arzergrande</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/altichiero/">Altichiero</a>
        </li>
                <li>
          <a href="/notizie/arcella/">Arcella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnoli-di-sopra/">Bagnoli di Sopra</a>
        </li>
                <li>
          <a href="/notizie/baone/">Baone</a>
        </li>
                <li>
          <a href="/notizie/barbona/">Barbona</a>
        </li>
                <li>
          <a href="/notizie/battaglia-terme/">Battaglia Terme</a>
        </li>
                <li>
          <a href="/notizie/boara-pisani/">Boara Pisani</a>
        </li>
                <li>
          <a href="/notizie/borgo-veneto/">Borgo Veneto</a>
        </li>
                <li>
          <a href="/notizie/borgoricco/">Borgoricco</a>
        </li>
                <li>
          <a href="/notizie/bovolenta/">Bovolenta</a>
        </li>
                <li>
          <a href="/notizie/brugine/">Brugine</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bassanello/">Bassanello</a>
        </li>
                <li>
          <a href="/notizie/brentelle/">Brentelle</a>
        </li>
                <li>
          <a href="/notizie/brusegana/">Brusegana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cadoneghe/">Cadoneghe</a>
        </li>
                <li>
          <a href="/notizie/campo-san-martino/">Campo San Martino</a>
        </li>
                <li>
          <a href="/notizie/campodarsego/">Campodarsego</a>
        </li>
                <li>
          <a href="/notizie/campodoro/">Campodoro</a>
        </li>
                <li>
          <a href="/notizie/camposampiero/">Camposampiero</a>
        </li>
                <li>
          <a href="/notizie/candiana/">Candiana</a>
        </li>
                <li>
          <a href="/notizie/carceri/">Carceri</a>
        </li>
                <li>
          <a href="/notizie/carmignano-di-brenta/">Carmignano di Brenta</a>
        </li>
                <li>
          <a href="/notizie/cartura/">Cartura</a>
        </li>
                <li>
          <a href="/notizie/casale-di-scodosia/">Casale di Scodosia</a>
        </li>
                <li>
          <a href="/notizie/casalserugo/">Casalserugo</a>
        </li>
                <li>
          <a href="/notizie/castelbaldo/">Castelbaldo</a>
        </li>
                <li>
          <a href="/notizie/cervarese-santa-croce/">Cervarese Santa Croce</a>
        </li>
                <li>
          <a href="/notizie/cinto-euganeo/">Cinto Euganeo</a>
        </li>
                <li>
          <a href="/notizie/cittadella/">Cittadella</a>
        </li>
                <li>
          <a href="/notizie/codevigo/">Codevigo</a>
        </li>
                <li>
          <a href="/notizie/conselve/">Conselve</a>
        </li>
                <li>
          <a href="/notizie/correzzola/">Correzzola</a>
        </li>
                <li>
          <a href="/notizie/curtarolo/">Curtarolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/camin/">Camin</a>
        </li>
                <li>
          <a href="/notizie/cave/">Cave</a>
        </li>
                <li>
          <a href="/notizie/citta-giardino/">Citt&agrave; Giardino</a>
        </li>
                <li>
          <a href="/notizie/crocefisso/">Crocefisso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/due-carrare/">Due Carrare</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/este/">Este</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiera/">Fiera</a>
        </li>
                <li>
          <a href="/notizie/forcellini/">Forcellini</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fontaniva/">Fontaniva</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galliera-veneta/">Galliera Veneta</a>
        </li>
                <li>
          <a href="/notizie/galzignano-terme/">Galzignano Terme</a>
        </li>
                <li>
          <a href="/notizie/gazzo/">Gazzo</a>
        </li>
                <li>
          <a href="/notizie/grantorto/">Grantorto</a>
        </li>
                <li>
          <a href="/notizie/granze/">Granze</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/granze/">Granze</a>
        </li>
                <li>
          <a href="/notizie/guizza/">Guizza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/legnaro/">Legnaro</a>
        </li>
                <li>
          <a href="/notizie/limena/">Limena</a>
        </li>
                <li>
          <a href="/notizie/loreggia/">Loreggia</a>
        </li>
                <li>
          <a href="/notizie/lozzo-atestino/">Lozzo Atestino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-pellegrina/">Madonna Pellegrina</a>
        </li>
                <li>
          <a href="/notizie/mandria/">Mandria</a>
        </li>
                <li>
          <a href="/notizie/monta/">Mont&agrave;</a>
        </li>
                <li>
          <a href="/notizie/mortise/">Mortise</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/masera-di-padova/">Maser&agrave; di Padova</a>
        </li>
                <li>
          <a href="/notizie/masi/">Masi</a>
        </li>
                <li>
          <a href="/notizie/massanzago/">Massanzago</a>
        </li>
                <li>
          <a href="/notizie/megliadino-san-fidenzio/">Megliadino San Fidenzio</a>
        </li>
                <li>
          <a href="/notizie/megliadino-san-vitale/">Megliadino San Vitale</a>
        </li>
                <li>
          <a href="/notizie/merlara/">Merlara</a>
        </li>
                <li>
          <a href="/notizie/mestrino/">Mestrino</a>
        </li>
                <li>
          <a href="/notizie/monselice/">Monselice</a>
        </li>
                <li>
          <a href="/notizie/montagnana/">Montagnana</a>
        </li>
                <li>
          <a href="/notizie/montegrotto-terme/">Montegrotto Terme</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/noventa-padovana/">Noventa Padovana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto-euganeo/">Ospedaletto Euganeo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedali/">Ospedali</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pernumia/">Pernumia</a>
        </li>
                <li>
          <a href="/notizie/piacenza-d-adige/">Piacenza d&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/piazzola-sul-brenta/">Piazzola sul Brenta</a>
        </li>
                <li>
          <a href="/notizie/piombino-dese/">Piombino Dese</a>
        </li>
                <li>
          <a href="/notizie/piove-di-sacco/">Piove di Sacco</a>
        </li>
                <li>
          <a href="/notizie/polverara/">Polverara</a>
        </li>
                <li>
          <a href="/notizie/ponso/">Ponso</a>
        </li>
                <li>
          <a href="/notizie/ponte-san-nicolo/">Ponte San Nicol&ograve;</a>
        </li>
                <li>
          <a href="/notizie/pontelongo/">Pontelongo</a>
        </li>
                <li>
          <a href="/notizie/pozzonovo/">Pozzonovo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/piazze/">Piazze</a>
        </li>
                <li>
          <a href="/notizie/ponte-di-brenta/">Ponte di Brenta</a>
        </li>
                <li>
          <a href="/notizie/ponterotto/">Ponterotto</a>
        </li>
                <li>
          <a href="/notizie/pontevigodarzere/">Pontevigodarzere</a>
        </li>
                <li>
          <a href="/notizie/porta-trento-nord/">Porta Trento Nord</a>
        </li>
                <li>
          <a href="/notizie/porta-trento-sud/">Porta Trento Sud</a>
        </li>
                <li>
          <a href="/notizie/portello/">Portello</a>
        </li>
                <li>
          <a href="/notizie/prato/">Prato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/riviere/">Riviere</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rovolon/">Rovolon</a>
        </li>
                <li>
          <a href="/notizie/rubano/">Rubano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/saccolongo/">Saccolongo</a>
        </li>
                <li>
          <a href="/notizie/saletto/">Saletto</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-delle-pertiche/">San Giorgio delle Pertiche</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-in-bosco/">San Giorgio in Bosco</a>
        </li>
                <li>
          <a href="/notizie/san-martino-di-lupari/">San Martino di Lupari</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-gu/">San Pietro in Gu</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-viminario/">San Pietro Viminario</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-di-piove-di-sacco/">Sant&#039;Angelo di Piove di Sacco</a>
        </li>
                <li>
          <a href="/notizie/sant-elena/">Sant&#039;Elena</a>
        </li>
                <li>
          <a href="/notizie/sant-urbano/">Sant&#039;Urbano</a>
        </li>
                <li>
          <a href="/notizie/santa-giustina-in-colle/">Santa Giustina in Colle</a>
        </li>
                <li>
          <a href="/notizie/santa-margherita-d-adige/">Santa Margherita d&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/saonara/">Saonara</a>
        </li>
                <li>
          <a href="/notizie/selvazzano-dentro/">Selvazzano Dentro</a>
        </li>
                <li>
          <a href="/notizie/solesino/">Solesino</a>
        </li>
                <li>
          <a href="/notizie/stanghella/">Stanghella</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sacra-famiglia/">Sacra Famiglia</a>
        </li>
                <li>
          <a href="/notizie/sacro-cuore/">Sacro Cuore</a>
        </li>
                <li>
          <a href="/notizie/salboro/">Salboro</a>
        </li>
                <li>
          <a href="/notizie/san-bellino/">San Bellino</a>
        </li>
                <li>
          <a href="/notizie/san-carlo/">San Carlo</a>
        </li>
                <li>
          <a href="/notizie/san-giuseppe/">San Giuseppe</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/sant-ignazio/">Sant&#039;Ignazio</a>
        </li>
                <li>
          <a href="/notizie/sant-osvaldo/">Sant&#039;Osvaldo</a>
        </li>
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
                <li>
          <a href="/notizie/santo/">Santo</a>
        </li>
                <li>
          <a href="/notizie/savonarola/">Savonarola</a>
        </li>
                <li>
          <a href="/notizie/stanga/">Stanga</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/teolo/">Teolo</a>
        </li>
                <li>
          <a href="/notizie/terrassa-padovana/">Terrassa Padovana</a>
        </li>
                <li>
          <a href="/notizie/tombolo/">Tombolo</a>
        </li>
                <li>
          <a href="/notizie/torreglia/">Torreglia</a>
        </li>
                <li>
          <a href="/notizie/trebaseleghe/">Trebaseleghe</a>
        </li>
                <li>
          <a href="/notizie/tribano/">Tribano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/terranegra/">Terranegra</a>
        </li>
                <li>
          <a href="/notizie/torre/">Torre</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/urbana/">Urbana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/veggiano/">Veggiano</a>
        </li>
                <li>
          <a href="/notizie/vescovana/">Vescovana</a>
        </li>
                <li>
          <a href="/notizie/vighizzolo-d-este/">Vighizzolo d&#039;Este</a>
        </li>
                <li>
          <a href="/notizie/vigodarzere/">Vigodarzere</a>
        </li>
                <li>
          <a href="/notizie/vigonza/">Vigonza</a>
        </li>
                <li>
          <a href="/notizie/villa-del-conte/">Villa del Conte</a>
        </li>
                <li>
          <a href="/notizie/villa-estense/">Villa Estense</a>
        </li>
                <li>
          <a href="/notizie/villafranca-padovana/">Villafranca Padovana</a>
        </li>
                <li>
          <a href="/notizie/villanova-di-camposampiero/">Villanova di Camposampiero</a>
        </li>
                <li>
          <a href="/notizie/vo/">Vo&#039;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/voltabarozzo/">Voltabarozzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="20577"
  data-revive-zone="skin_mobile_events"
  
  data-revive-format="skin"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->                  
                  
        
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Padova">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/mostre/" class="link" title="Mostre a Padova">Mostre</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">&quot;I colori della rinascita&quot;: mostra personale di Thomas Prearo</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/stabilimento-buzzi-unicem/">
                    Stabilimento Buzzi Unicem                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="#icon-directions"></use></svg>
                  Via Solana, 8                </a>
              </dd>
                                            <dd>Monselice</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 03/05/2021                    
                                          al 30/06/2021                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#time-icon"></use></svg>
                  Su prenotazione                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                          <dl>
                <dt>Sito web</dt>
                                  <dd><a href="https://www.instagram.com/artistathomas" target="_blank">instagram.com</a></dd>
              </dl>
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="//citynews-padovaoggi.stgy.ovh/~media/original-hi/23101754287472/i-colori-della-rinascita-2.jpeg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/23101754287472/i-colori-della-rinascita-2.jpeg" media="(min-width: 46.25em)">
                    <img srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/23101754287472/i-colori-della-rinascita-2.jpeg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          


  
  <div class="author">
    
    <figure class="author-photo">
      <a href="/user/profile/silvia/67586029329034/">
        <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/avatars/67586029329034/avatar_1.img">
      </a>
    </figure>
    
    <span class="author-name">
      <a href="/user/profile/silvia/67586029329034/">
        Silvia      </a>
    </span>
    
  </div>

          <time class="datestamp" data-timestamp="qsxwvd">
            11 maggio 2021 13:21          </time>
        </div>
        <div class="meta-social">
          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_a3e3ce7c92a77661508801a7b91201660ec942a8"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%22I+colori+della+rinascita%22%3A+mostra+personale+di+Thomas+Prearo&url=https%3A%2F%2Fwww.padovaoggi.it%2Feventi%2Fcolori-rinascita--mostra-thomas-prearo-3-maggio-30-giugno-2021.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=%22I%20colori%20della%20rinascita%22%3A%20mostra%20personale%20di%20Thomas%20Prearo%20%40%20https%3A%2F%2Fwww.padovaoggi.it%2Feventi%2Fcolori-rinascita--mostra-thomas-prearo-3-maggio-30-giugno-2021.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.padovaoggi.it%2Feventi%2Fcolori-rinascita--mostra-thomas-prearo-3-maggio-30-giugno-2021.html&text=%22I+colori+della+rinascita%22%3A+mostra+personale+di+Thomas+Prearo">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/eI2e21Xm4Kp8W5e4f7wi_Np0XTdA4moZUWXZKA6xSaGmE4rWZzUfAcLtaADsx175MrsAJ9g9rOx5ZVxUk8j-EamV2f-CgrPqefdrhPOgOQtUe0BGL-Ayi9kOH2OZ9KZMu6FJLuwLznnqV8WeOSDpTsV04l45gmmAerkrtdjOsmN0Pry024Oi8YHye3zycim-XlKw9RfRG4Viehtoypp23rjA2GQlELuwChjFJl2tTEowSFKK3v2pib5ROUgyN4ggXgUJ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_a3e3ce7c92a77661508801a7b91201660ec942a8 = 0;
      window.fSharrreTotalCount_a3e3ce7c92a77661508801a7b91201660ec942a8 = function( iCount )
      {
        window.iSharrreTotalCount_a3e3ce7c92a77661508801a7b91201660ec942a8 += iCount;
       
        if ( window.iSharrreTotalCount_a3e3ce7c92a77661508801a7b91201660ec942a8 > 0 )
        {
          $('#sharrre-social-counter_a3e3ce7c92a77661508801a7b91201660ec942a8').text( window.iSharrreTotalCount_a3e3ce7c92a77661508801a7b91201660ec942a8 );
          $('#sharrre-box-social-counter_a3e3ce7c92a77661508801a7b91201660ec942a8').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_a3e3ce7c92a77661508801a7b91201660ec942a8').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a3e3ce7c92a77661508801a7b91201660ec942a8').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_a3e3ce7c92a77661508801a7b91201660ec942a8( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_a3e3ce7c92a77661508801a7b91201660ec942a8" style="display:none;">
    <span class="number" id="sharrre-social-counter_a3e3ce7c92a77661508801a7b91201660ec942a8"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

                  </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <div class="slots ">
           

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="20619"
  data-revive-zone="box-1a_mobile_events"
  
  data-revive-format="box-1a"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
        </div>
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Alidarte inaugura &ldquo;La Fabbrica, uno spazio alternativo per la cultura&rdquo; con la mostra personale di Thomas Prearo. I dipinti di Thomas Prearo segnano l&rsquo;inizio di un progetto ambizioso di inclusione e aggregazione culturale che porta l&rsquo;arte in cementeria. Alidarte, associazione culturale attiva nella promozione e valorizzazione degli artisti del territorio, ha lanciato il progetto artistico-culturale biennale &quot;La fabbrica, uno spazio alternativo per la cultura&quot;. Lo stabilimento Buzzi Unicem di Monselice sostiene l&rsquo;iniziativa offrendo agli artisti ampi spazi espositivi con l&rsquo;obiettivo di sostenere e incoraggiare l&rsquo;espressione creativa in tuttele forme dell&rsquo;arte.</p>

<p>Presso gli spazi della cementeria, con la mostra &ldquo;I colori della rinascita&rdquo; dell&rsquo;artista eclettico e diversamente abile Thomas Prearo, si inaugura &ldquo;la fabbrica&rdquo;. Le opere di Thomas, realizzate durante il lockdown, attraverso un linguaggio pittorico alla ricerca di forme e colori, trasformano l&rsquo;arte in un messaggio universale, capace di abbattere le barriere della disabilit&agrave;. Thomas presenta una collezione di opere realizzate durante il periodo della pandemia, esposte per la prima volta, nel pregevole spazio di Villa Contarini Giovanelli Venier di V&ograve;, paese al quale l&rsquo;ha dedicata. Con queste opere Thomas vuole esprimere un messaggio di speranza, perch&eacute; grazie alla bellezza dell&rsquo;arte e alla condivisione &egrave; possibile superare tutto!</p>

<p>La mostra &egrave; visitabile, su appuntamento, dal 3 maggio al 30 giugno 2021. A chiusura della mostra, venerd&igrave; 25 giugno alle ore 18.30, in collaborazione con ALIdARTE verr&agrave; realizzata una performance artistica all&rsquo;aperto; lo stabilimento diventer&agrave; il palcoscenico per un atelier d&rsquo;artista: le opere di Thomas saranno allestite in maniera insolita e l&rsquo;artista si cimenter&agrave; in una performance di action painting a ritmo di musica.</p>

<h2>Informazioni e contatti</h2>

<p>Web:&nbsp;<a href="https://www.instagram.com/artistathomas" target="_blank"><strong>https://www.instagram.com/artistathomas</strong></a>.</p>

<p>-&nbsp;<a href="https://www.alidarte.com/" target="_blank"><strong>https://www.alidarte.com/</strong></a></p>
          
          
					          
          
                    
   
           
      <h4 class="preview-gallery-heading">
        <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#camera-icon"></use></svg>
        Gallery
      </h4>
      
      <div class="photo-gallery-preview">
        <ul class="u-unstyled preview-gallery-list multi-row-gallery">
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="//citynews-padovaoggi.stgy.ovh/~media/original-hi/4000512508492/i-colori-della-rinascita-2.jpg">
                    <img src="//citynews-padovaoggi.stgy.ovh/~media/horizontal-hi/4000512508492/i-colori-della-rinascita-2.jpg" alt="i colori della rinascita-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="//citynews-padovaoggi.stgy.ovh/~media/original-hi/28023340653036/i-colori-della-rinascita-3.jpg">
                    <img src="//citynews-padovaoggi.stgy.ovh/~media/horizontal-hi/28023340653036/i-colori-della-rinascita-3.jpg" alt="i colori della rinascita-3"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="//citynews-padovaoggi.stgy.ovh/~media/original-hi/63702932921417/i-colori-della-rinascita-4.jpg">
                    <img src="//citynews-padovaoggi.stgy.ovh/~media/horizontal-hi/63702932921417/i-colori-della-rinascita-4.jpg" alt="i colori della rinascita-4"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="//citynews-padovaoggi.stgy.ovh/~media/original-hi/47799424606817/i-colori-della-rinascita-5.jpg">
                    <img src="//citynews-padovaoggi.stgy.ovh/~media/horizontal-hi/47799424606817/i-colori-della-rinascita-5.jpg" alt="i colori della rinascita-5"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="//citynews-padovaoggi.stgy.ovh/~media/original-hi/31001054465355/i-colori-della-rinascita-6.jpg">
                    <img src="//citynews-padovaoggi.stgy.ovh/~media/horizontal-hi/31001054465355/i-colori-della-rinascita-6.jpg" alt="i colori della rinascita-6"  />
                  </a>
                </figure>
              </li>
                             
        </ul>
      </div>


      

  
                  </div>
        <!-- start map -->
     
        
                <div class="slots ">
           

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="20646"
  data-revive-zone="box-1b_mobile_events"
  
  data-revive-format="box-1b"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
        </div>
                
        
        
                
        	<script type="text/async-html" data-async-html-on-viewport="1">&lt;div style="margin: 20px 0 20px 0;"&gt;&lt;script type="text/javascript"&gt;
(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/729968";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));&lt;/script&gt;&lt;div class="mv-gd-widget-20" data-width="100%" data-height="300" data-map="no" data-to="Via Solana, 8" data-tll="45.253288_11.751696" data-category="general" data-title="Ottieni indicazioni con i mezzi pubblici verso: Stabilimento Buzzi Unicem" data-url="https://www.padovaoggi.it/~shared/do/api/moovit/web-trip-planner/" data-partner="6207"&gt;&lt;/div&gt;&lt;/div&gt;
</script>        
          <p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                          <li class="tag-item"><strong>Persone:</strong></li>
              <li class="tag-item">
                <a href="/persone/thomas-prearo/" class="btn block-btn default-btn rounded-btn">
                  Thomas Prearo                </a>
              </li>
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/colori/" class="btn block-btn default-btn rounded-btn">colori</a></li>
        <li class="tag-item"><a href="/tag/monselice/" class="btn block-btn default-btn rounded-btn">monselice</a></li>
        <li class="tag-item"><a href="/tag/mostra/" class="btn block-btn default-btn rounded-btn">mostra</a></li>
        <li class="tag-item"><a href="/tag/rinascita/" class="btn block-btn default-btn rounded-btn">rinascita</a></li>
    

          </ul>
          <div class="meta-social">
            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_7b9190681b2181b31d87e0dde10aa102e0551be5"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=%22I+colori+della+rinascita%22%3A+mostra+personale+di+Thomas+Prearo&url=https%3A%2F%2Fwww.padovaoggi.it%2Feventi%2Fcolori-rinascita--mostra-thomas-prearo-3-maggio-30-giugno-2021.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=%22I%20colori%20della%20rinascita%22%3A%20mostra%20personale%20di%20Thomas%20Prearo%20%40%20https%3A%2F%2Fwww.padovaoggi.it%2Feventi%2Fcolori-rinascita--mostra-thomas-prearo-3-maggio-30-giugno-2021.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.padovaoggi.it%2Feventi%2Fcolori-rinascita--mostra-thomas-prearo-3-maggio-30-giugno-2021.html&text=%22I+colori+della+rinascita%22%3A+mostra+personale+di+Thomas+Prearo">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/bqjOC_aAUjvM1BE1FNPFxWtJiTuCOUwW9XcoJUgggClXiMi1XqbYY3fbavcoGSSSz940g8oTZWwEseAEN8xnw0NVMDWaSRZIV9Qzvpe1eOMORBHs22M-Cl-F0wdiBopaRXPOZsU0LwQuZKGBBuef8_4otD_FVelvOSctejDzPid-_xCOEsnqK7muz-gIVmyhVRThkaXkHD-xrr9ezBvInNgaGom2vozpLPW5A9_M8UyNLXyGRi7">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_7b9190681b2181b31d87e0dde10aa102e0551be5 = 0;
       window.fSharrreTotalCount_7b9190681b2181b31d87e0dde10aa102e0551be5 = function( iCount )
       {
         window.iSharrreTotalCount_7b9190681b2181b31d87e0dde10aa102e0551be5 += iCount;
       
        if ( window.iSharrreTotalCount_7b9190681b2181b31d87e0dde10aa102e0551be5 > 0 )
        {
           $('#sharrre-social-counter_7b9190681b2181b31d87e0dde10aa102e0551be5').text( window.iSharrreTotalCount_7b9190681b2181b31d87e0dde10aa102e0551be5 );
           $('#sharrre-box-social-counter_7b9190681b2181b31d87e0dde10aa102e0551be5').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_7b9190681b2181b31d87e0dde10aa102e0551be5').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_7b9190681b2181b31d87e0dde10aa102e0551be5').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                 </div>
        
        






     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->


  <div class="slots entry-secondary-slot visible-xs visible-sm">

     

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="20673"
  data-revive-zone="box-2_mobile_events"
  
  data-revive-format="box-2"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
  </div>



<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,663902,{"title":"\"I colori della rinascita\": mostra personale di Thomas Prearo","abstract":"","link":"https:\/\/www.padovaoggi.it\/eventi\/colori-rinascita--mostra-thomas-prearo-3-maggio-30-giugno-2021.html","uri":"colori-rinascita--mostra-thomas-prearo-3-maggio-30-giugno-2021"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/colori-rinascita--mostra-thomas-prearo-3-maggio-30-giugno-2021/663902" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=N2YRYylywmnc-bvrgGt-RhA6s0qqTnlGDDnpGtNt6CkX5AoaCIrIwwoa3fYpWzoU0LIpowOoFy2X2qBiqEZUSeP_COisCM5g5mP3jxQGIEKY1QixcYHTjq3VqEWkarKA5TXjR71xvqG861HSyRAryrWLfJlYaf90Zzw6MY62pQUhsk9hUn4zpp5KxSmPD6GFdHkZHBvJiQomZMCwVKC0ZUxqrtF2mlKa-oenDowO3W4Rh9-CQA7PNdYPT6Pub-cpmUemQm7TAX_60atNbqVp9Xw&__frame~td4zN0=jInzjiDUoUaDNSmZi7NXYGYuNXA-92" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/colori-rinascita--mostra-thomas-prearo-3-maggio-30-giugno-2021/663902" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Mostre, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/van-gogh-mostra-padova-san-gaetano-10-ottobre-2020-6-giugno-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/22162173784261/89295278_3633724533364392_1592050875189166080_o-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/22162173784261/89295278_3633724533364392_1592050875189166080_o-1-2.jpg" alt="&amp;ldquo;Van Gogh. I colori della vita&amp;rdquo;, mostra al Centro culturale San Gaetano"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/van-gogh-mostra-padova-san-gaetano-10-ottobre-2020-6-giugno-2021.html" class="link">
          &ldquo;Van Gogh. I colori della vita&rdquo;, mostra al Centro culturale San Gaetano        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 10 ottobre 2020 al  6 giugno 2021
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="#icon-map-marker"></use></svg>Centro Culturale Altinate San Gaetano</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostra-palazzo-zabarella-macchiaioli-24-ottobre-2020-30-giugno-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/63255514349897/schermata-2020-07-08-alle-20-20-04-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/63255514349897/schermata-2020-07-08-alle-20-20-04-2.jpg" alt="Mostra &amp;ldquo;I Macchiaioli. Capolavori dell&amp;#039;Italia che risorge&amp;rdquo; a palazzo Zabarella"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostra-palazzo-zabarella-macchiaioli-24-ottobre-2020-30-giugno-2021.html" class="link">
          Mostra &ldquo;I Macchiaioli. Capolavori dell&#039;Italia che risorge&rdquo; a palazzo Zabarella        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 24 ottobre 2020 al 30 giugno 2021
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="#icon-map-marker"></use></svg>Palazzo Zabarella</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostra-gino-santini-fotografie-1937-1970-zuckermann-2-marzo-16-maggio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/16429182611431/unnamed-38-44.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/16429182611431/unnamed-38-44.jpg" alt="Mostra &amp;quot;Gino Santini. Fotografie 1937-1970&amp;quot; a Palazzo Zuckermann"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostra-gino-santini-fotografie-1937-1970-zuckermann-2-marzo-16-maggio-2021.html" class="link">
          Mostra &quot;Gino Santini. Fotografie 1937-1970&quot; a Palazzo Zuckermann        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  2 marzo al 16 maggio 2021
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="#icon-map-marker"></use></svg>Palazzo Zuckermann</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <div class="u-unstyled l-row a-native-desktop-news">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/van-gogh-mostra-padova-san-gaetano-10-ottobre-2020-6-giugno-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/22162173784261/89295278_3633724533364392_1592050875189166080_o-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/22162173784261/89295278_3633724533364392_1592050875189166080_o-1-2.jpg" alt="&amp;ldquo;Van Gogh. I colori della vita&amp;rdquo;, mostra al Centro culturale San Gaetano"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/van-gogh-mostra-padova-san-gaetano-10-ottobre-2020-6-giugno-2021.html" class="link">
          &ldquo;Van Gogh. I colori della vita&rdquo;, mostra al Centro culturale San Gaetano        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 10 ottobre 2020 al  6 giugno 2021
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="#icon-map-marker"></use></svg>Centro Culturale Altinate San Gaetano</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostra-palazzo-zabarella-macchiaioli-24-ottobre-2020-30-giugno-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/63255514349897/schermata-2020-07-08-alle-20-20-04-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/63255514349897/schermata-2020-07-08-alle-20-20-04-2.jpg" alt="Mostra &amp;ldquo;I Macchiaioli. Capolavori dell&amp;#039;Italia che risorge&amp;rdquo; a palazzo Zabarella"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostra-palazzo-zabarella-macchiaioli-24-ottobre-2020-30-giugno-2021.html" class="link">
          Mostra &ldquo;I Macchiaioli. Capolavori dell&#039;Italia che risorge&rdquo; a palazzo Zabarella        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 24 ottobre 2020 al 30 giugno 2021
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="#icon-map-marker"></use></svg>Palazzo Zabarella</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/cinema-film-woody-allen-padova.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="https://citynews-anconatoday.stgy.ovh/~media/horizontal-mid/291738089827/citynews_600x338_70kb_op-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="https://citynews-anconatoday.stgy.ovh/~media/horizontal-low/291738089827/citynews_600x338_70kb_op-2.jpg" alt="Cinema aperti con il nuovo film di Woody Allen dal 6 maggio nelle migliori sale di Padova"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Cinema&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/cinema-film-woody-allen-padova.html" class="link">
          Cinema aperti con il nuovo film di Woody Allen dal 6 maggio nelle migliori sale di Padova        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  6 al 31 maggio 2021
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="#icon-map-marker"></use></svg>Padova</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/massimo-ranieri-concerto-geox-30-maggio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/2757283389673/66760803_2776267762402212_324904620855918592_n-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-padovaoggi.stgy.ovh/~media/horizontal-low/2757283389673/66760803_2776267762402212_324904620855918592_n-2.jpg" alt="Massimo Ranieri &amp;quot;Sogno e son desto 500 volte&amp;quot;, concerto al Geox"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/massimo-ranieri-concerto-geox-30-maggio-2021.html" class="link">
          Massimo Ranieri &quot;Sogno e son desto 500 volte&quot;, concerto al Geox        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                30 maggio 2021
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="#icon-map-marker"></use></svg>Gran Teatro Geox</span></li>
              </ul>


      
      </article>
  </li>
            

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="20778"
  data-revive-zone="native-s1_mobile_events"
  
  data-revive-format="native-s1"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  	data-revive-target=".a-native-desktop-news &gt; div:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
  </div>
  <div class="section-title theme-border">
       </div>
  


  <section class="u-px-size2x">
    <h5 class="o-title-border o-sans-display o-paragon t-border">Potrebbe interessarti</h5>
    <div class="slots-cpc">
      
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49094"
  data-revive-zone="story-1_mobile_events"
  
  data-revive-format="story-1"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49127"
  data-revive-zone="story-2_mobile_events"
  
  data-revive-format="story-2"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49160"
  data-revive-zone="story-3_mobile_events"
  
  data-revive-format="story-3"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49193"
  data-revive-zone="story-4_mobile_events"
  
  data-revive-format="story-4"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
  </section>
  
    
</section><!-- end section -->      </div>
      
                            
      
      
      
                      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="20748"
  data-revive-zone="poll_mobile_events"
  
  data-revive-format="poll"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>padovaoggi-web</title>
    <path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition" ></path>
    <path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Padova"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Padova" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
                
        <li><a class="link" href="//www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="//www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="//www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="//www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/PadovaOggi/199447200092925" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/padovaoggi" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/padovaoggi/id1202849666?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PadovaOggi Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.padovaoggi" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PadovaOggi Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="PadovaOggi" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2021 - PadovaOggi supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014
        P.iva 10786801000
        
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:1;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
        			data-player--ad="//vda.padovaoggi.it/~vda/extra/vast/?id=92601&amp;bs_brand=padovaoggi&amp;bs_raw_brand=PadovaOggi&amp;bs_city=padova&amp;bs_raw_city=Padova&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/102034/1867028/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D"
  			data-player--ad-call-start="return!!(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}());"
  		    
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2021022201"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="49283"
  data-revive-zone="zzz_mobile_events"
  
  data-revive-format="zzz"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="61493"
  data-revive-zone="zzz-ref_mobile_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="20958"
  data-revive-zone="native-x1_mobile_events"
  
  data-revive-format="native-x1"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="20988"
  data-revive-zone="native-x2_mobile_events"
  
  data-revive-format="native-x2"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  
<!--
<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
</script>
 -->
  
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>PadovaOggi</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-padovaoggi.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=Zd-JmYtwSChUlYPtXcxUUyRqE0ENgqiKPBsRHCWNvGWjax6q81epyHda67VxQLJTf3MzwhzT_GcupD7Xm0MIRPwS30pbqHGTJ76uyszN6KzrVI2GYoaEXDmdgbaCsaAImlAi4yMAHu4jPjKQnkwNuke3Z1Jdz47cZKAu0G9T58TmjOLoBdkxk4jai1g7CR26EYnZPeAi4JpqtZkosppjRBBTxqM_Q8vtkv2jWQzX7QnFNaZIkXdVqiXM716EcA31xbp5pRg2aF1zNAQGu_9NbgJEo-x&__frame~td4zN0=NtkND4jA1s5zjsuPMNNhhPfxta8FDK" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "monselice", "Monselice" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26e+2,0163,1.04E+2,9.7E+1,0162,1.01E+2,100,4.7e+1,1.0E+2,0157,4.7E+1,0176,47,99,0157,117,0X6e,116,0x2f,6.3e+1,0164,0146,0121,0x2D,0171,7.5E+1,90,1.02e+2,67,103,0X33,69,114,1.0e+2,78,51,5.3e+1,0161,88,5.2e+1,0X30,066,0102,88,6.9e+1,0X67,85)+_(9.8E+1,122,48,90,1.2e+2,0X56,0x5F,0124,8.6E+1,55,0x67,1.11E+2,122,1.13e+2,9.0e+1,0171,9.0E+1,0156)+_(6.8E+1,061,6.8e+1,071,0X78,0X72,0106,0X74,76,0x51,0x62,0122,0115,1.17E+2,82,0154,65,0101,0154,1.16e+2,0X49,0170,0146,5.6E+1,7.5E+1,7.6E+1,4.9E+1,0165,0154,0166,8.9e+1,0117,8.7E+1,0X38,0X31,7.4e+1,0X68,68,6.8E+1,50,122,0X4d,0x45,119,66,0X5A,6.9E+1,060,0x43,0X66,71)+_(120,0x72,9.8E+1,4.8e+1,75,062,0x73,1.2E+2,111,0x50,0X64,108,0107,71,1.11E+2,1.03E+2,065,0145,0106,48,0137,9.0e+1,0x31,9.9e+1,1.07e+2,8.7e+1,0131,066,0141,5.4E+1,0x34,100)+_(0x52,7.0E+1,98,0X6B,0130,0156,0143,0130,0X6B,0145,70,0x64,7.5E+1,8.2E+1,067,0X37,6.8e+1,0X50,0125,7.4e+1)+_(0X4e,1.21e+2,0X4E,0X4c,0112,113,0x74,56,6.6E+1,50))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#x68;&#x61;&#x72;&#101;&#x64;&#x2F;&#x64;&#111;&#47;&#x7e;&#x2F;&#x63;&#111;&#117;&#110;&#x74;&#x2F;&#x3F;&#x6a;&#70;&#x41;&#x52;&#76;&#101;&#x79;&#x78;&#x76;&#84;&#x49;&#78;&#87;&#115;&#x33;&#52;&#90;&#122;&#100;&#x74;&#x4C;&#x4f;&#x57;&#x49;&#x67;&#52;&#56;&#105;&#106;&#122;&#x7a;&#x59;&#115;&#x72;&#x35;&#88;&#x66;&#x4c;&#x35;&#x72;&#75;&#x6E;&#x37;&#82;&#x50;&#x68;&#x6b;&#x54;&#67;&#66;&#73;&#x47;&#x2D;&#x65;&#101;&#104;&#74;&#x2D;&#x55;&#x62;&#112;&#x54;&#x5F;&#x79;&#121;&#108;&#74;&#118;&#x6F;&#x70;&#x4F;&#86;&#78;&#108;&#49;&#x42;&#x53;&#x6D;&#81;&#x79;&#119;&#45;&#84;&#x7A;&#114;&#x66;&#86;&#x56;&#x65;&#84;&#x30;&#74;&#x32;&#x45;&#85;&#x50;&#x67;&#x44;&#56;&#95;&#107;&#x41;&#115;&#73;&#x4A;&#99;&#68;&#x52;&#87;&#x57;&#74;&#45;&#x66;&#x45;&#x4A;&#x4f;&#73;&#x46;&#x2d;&#x72;&#120;&#50;&#x2D;&#51;&#65;&#x6E;&#x6a;&#x6c;&#107;&#x69;&#116;&#x31;&#x6f;&#88;&#x58;&#67;&#x5F;&#x63;&#x48;&#89;&#100;&#109;&#68;&#122;&#x68;&#105;&#x54;&#x6E;&#x50;&#x2d;&#82;&#112;&#54;&#121;&#85;&#118;&#x73;&#x54;&#68;&#x6d;&#49;&#x61;&#78;&#x4c;&#50;&#x4A;&#x68;&#88;&#102;&#x76;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-17", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-mobile";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","citytoday.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "PadovaOggi" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Monselice","province":"Padova\/Monselice","zone":"","person":"Thomas Prearo","location":"Stabilimento Buzzi Unicem"};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=9751734&cv=3.6.0&cj=1"></noscript>


<script>window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);(function($n,e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1);</script>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',349.868059,"admin05");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>