<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Contact us attaching your CV: k@citynews.it

<[]--><title>Unione Giovani Dottori Commercialisti: Davide Iafelice passa il testimone a Francesco Savio, gennaio 2017</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Unione Giovani Dottori Commercialisti: Davide Iafelice passa il testimone a Francesco Savio, gennaio 2017"><meta name="keywords" content="commercialisti, elezioni,"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><link rel="dns-prefetch" href="//padovaoggi.it/"><link rel="preconnect" href="//padovaoggi.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-padovaoggi.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-padovaoggi.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-padovaoggi.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-padovaoggi.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:normal;font-style:italic}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:normal;font-style:normal}@font-face {font-family:'PublicoBanner';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face {font-family:'NovecentoNarrow-DemiBold';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/
window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(104,116,0x74,1.12e+2,0X3A,057,0X2f,51,056,99,105,116,1.21E+2,0X6E,1.01e+2,1.19E+2,1.15E+2,46,0163,1.16E+2)+_(0147,0171,4.6e+1,0X69,0164,47,0X7E,0x73,1.04E+2,9.7E+1,0162,101,0144,0x2f,115,0X63)+_(1.14E+2,1.05E+2,1.12e+2,1.16e+2,115,47,0X62,0x6C,97,99,0153,0163,0164,0x6F,0156,101,0X2F,1.0E+2,108,056,1.06e+2,1.15e+2))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(104,1.16E+2,0164,0X70,0X3A,0x2f,4.7e+1,063,4.6e+1,9.9E+1,0X69,0164,0x79,110,101,1.19e+2,115,056,1.15E+2,0x74,103,121,0X2e,1.05E+2)+_(116,4.7E+1,0176,0X73,0x68,0x61,0162,101,100,4.7e+1,1.15E+2,9.9E+1,114,1.05e+2,112,0164,1.15e+2,4.7E+1,0142,1.08e+2,0141,9.9E+1,0153,0163,0x74,111,0X6e,0X65,0X2f,0X61,115,1.21e+2,110,9.9e+1,0150,116,109,0x6c,056)+_(106,0x73))})(String));/*]]>*/</script><link rel="canonical" href="http://www.padovaoggi.it/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html"><link rel="icon" href="http://2.citynews-padovaoggi.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.padovaoggi.it/rss/channels/cronaca/"><meta property="og:title" content="Unione Giovani Commercialisti: Davide Iafelice passa il testimone a Francesco Savio"><meta property="og:description" content="Unione Giovani Commercialisti: Davide Iafelice passa il testimone a Francesco Savio"><meta property="og:image" content="http://www.padovaoggi.it/~media/horizontal-hi/24496355240353/giovani-commercialisti-davide-iafelice-passa-il-testimone-a-francesco-savio.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.padovaoggi.it/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html"><meta property="og:site_name" content="PadovaOggi"><meta property="fb:app_id" content="211177648905906"><meta property="fb:pages" content="199447200092925"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"PadovaOggi","alternateName":"PadovaOggi Tutte le notizie di Padova","url":"http:\/\/www.padovaoggi.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"PadovaOggi","url":"http:\/\/www.padovaoggi.it\/","logo":"http:\/\/www.padovaoggi.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925","http:\/\/twitter.com\/padovaoggi"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451708870","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.padovaoggi.it\/cronaca\/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html"},"headline":"Unione Giovani Commercialisti: Davide Iafelice passa il testimone a Francesco Savio","image":{"@type":"ImageObject","url":"http:\/\/www.padovaoggi.it\/~media\/horizontal-hi\/24496355240353\/giovani-commercialisti-davide-iafelice-passa-il-testimone-a-francesco-savio.jpg","height":563,"width":1000},"datePublished":"2017-01-27T16:51:29+01:00","dateModified":"2017-01-27T16:55:20+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"PadovaOggi","logo":{"@type":"ImageObject","url":"http:\/\/www.padovaoggi.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Francesco Savio \u00e8 il nuovo presidente dell'Unione Giovani Dottori Commercialisti Esperti Contabili di Padova.\r\n\r\nCos\u00ec si \u00e8 espressa l'assemblea elettorale\u00a0che ha anche eletto il..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[1278478800&&1+~(1<<3.1e1)*2,0XfFfF||2104840887,255||941830916,232909473&&15,\u004D\u0061t\u0068.\u0045&&.7e1,1034856798&&-~0,\u004D\u0061\u0074h.\u0050\u0049&&~-1,(m=[\u006Coca\u0074\u0069\u006F\u006e,\u006E\u0061v\u0069\u0067a\u0074\u006F\u0072,\u0064o\u0063\u0075ment])&&\u0065val,\u0070\u0061\u0072\u0073\u0065Int,(m=[m[0].\u0068o\u0073tn\u0061me,[],m[0].\u0070\u0061\u0074\u0068na\u006de,m[0].\u0073earc\u0068.\u0073\u0075\u0062\u0073t\u0072i\u006eg(1),m[1].\u0075\u0073er\u0041\u0067e\u006Et,m[2].\u0063\u006F\u006Fk\u0069\u0065])&&\u0069sN\u0061N,\u0075n\u0065\u0073cap\u0065(/%63%6fd%65UR%49C%6F%6dpo%6e%65%6E%74/g.\u0073ou\u0072c\u0065),\u0053\u0074\u0072\u0069\u006eg.\u0066\u0072om\u0043\u0068a\u0072Code(040|5),(1>>.5e1).\u0074oStrin\u0067(),(1).\u0074\u006FStr\u0069n\u0067().\u0073\u0075\u0062\u0073tr\u0069n\u0067(-~0)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(P=p[13],D))for((I)in(D[U]))P=P+(p[9](I)?I:p[13])+(!D[U][I]?p[13]:D[U][I].\u0073ourc\u0065);if((Y=P.\u006C\u0065\u006Egth)%2)return(m[1]);for(U=p[6],D=[];(I=U)<Y;C=p[010](P[++U]+P[U+++~0],p[3]*2+6)-02020,I&&(D[D.\u006ce\u006Eg\u0074\u0068]=(C^M)&p[2]),M=I?((p[2]-p[3])&(C<<4))|(C>>4):C);return(D)};for((c)in(y=p[010](/11020211111100201010/m.\u0073\u006fur\u0063\u0065,(i=p[7])&&3),i=i(/en/igm.\u0073\u006fu\u0072ce+p[012]),s=[m[0],[[/4v6ubwsxEx2XQuDy8zBZ2z/],[/duXyZx3vFT/mi]],m[2],m[3]])){for((a)in(c=s[c].\u0063\u0068a\u0072\u0041\u0074?(function(){for(n=i(s[c]),c=[],u=p[6];n.\u006c\u0065\u006Eg\u0074\u0068>u;c[c.\u006ceng\u0074h]=p[3]*2+p[4]==(m[1]=n.\u0063\u0068a\u0072C\u006f\u0064e\u0041t(++u-1))?p[8](n.\u0073\u0075\u0062\u0073t\u0072ing(u++,++u),p[3]+1):m[1]);return(c)})():l(s[c]))){y=p[3>>9]&(c[a]+y),y=((y<<4)&(p[0]-p[3]))|(p[3]&(y>>034));}y=~y&p[p[6]],y=y+(y<p[6]*p[3]?p[0*p[6]]+1:~-1)}for((c)in(s=l([{XxMVgzJx9w7x1V5VtwqTgZ3YEUvxBXgvcygyyuXuBuAWtwTyZujZ:/ateX7ucZnTOz8x1Ymu8X6XQxcZ4Zjt0tiy/m},{STbXSuWWoX7t0wawwz9Wlt1ZjWqV9xpxNVdWnZ:/GWRwTXFyLZTXhTgTxy5w/i},[/6VCymwxYqW4WUXjX6weXLZXxvTSy5VpTDZ/ig],[/0UdYXyoY5wnWQywZeU/mgi],[/3xJX4uyyfZZVxxyxwUxUbVgwSX3VhVcwzWZwpWzw6vSwmuby/],{EYdtbu3y7v5UZTVTCuTxwzvttwWy5zzwTYTT4WhY0yHUiu:/DzkyYSlu5TGTcwhYhtXvCYrY2yvZoV3v7tjt7Z8Xgt7VIWMZYWvtVWAx/g},[/7TOy0YwWvU8wtU5XSWwT2ZBZRyKw9w2ykT6USxaz7Veuhy/gi],{BUxW0YZvFw3YaUnVrvIxoX8Y5vGwizhwsuGybv0v7t:/hUPXXYCVTXxvluGvuwsXBXdWxtiZ/im}]))){a=s[c],s[c]^=c%(1+p[5])?(p[2]&y)^((y>>9>>p[4])&p[2]):(p[2]&(y>>(p[4]+1)))^((y>>p[3]>>>2>>p[4])&p[2]),u=(1<<(n=y%(2*p[3])+1))+~0,y=(u&(y>>(0x20-n)))|(~u&(y<<n)),y=c%(p[5]+1)?((((p[2]&(y>>23>>p[5]))^(p[2]&~a))<<030)|(((p[2]&(y>>(p[3]-~0)))^(p[2]&~a))<<(p[3]-~0))|(p[1]&y)):(((p[p[6]]-p[1])&y)|((p[2]&y)^a)|(((p[2]&(y>>(1+p[4])))^(p[2]&~a))<<(p[4]+1))),y=~y&p[p[6]],y=y+(y<p[3]*p[6]?1+p[0]:p[6])}if(s=(c=p[6]*p[5],a=p[015],y-p[8]((i=p[7],/pXHAg9/.\u0073our\u0063\u0065),.36E2)?l(d):s)){for(;s.\u006ce\u006Eg\u0074\u0068>c;a+=p[11]+(p[12]+s[++c+~0].\u0074oS\u0074\u0072i\u006Eg(1+p[3])).\u0073l\u0069\u0063\u0065(~0+~0));return(i(i(/de/.\u0073o\u0075rc\u0065+p[012])(a)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"padovaoggi","type":"item","channel":",cronaca,","zone":"","address":""};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"padovaoggi","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-red channel-cronaca"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2062" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script> <script type="text/revive-ad" data-revive-ad="2062" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a195c968&cb=140473756' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2030&cb=140473756&n=a195c968' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1311"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1e76bd9&amp;cb=994472828' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1311&amp;cb=994472828&amp;n=a1e76bd9' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>padovaoggi-web</title><path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition"></path><path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#icon-user"></use></svg></a> <a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>padovaoggi-web</title><path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition"></path><path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path></svg></div><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Padova">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-a">A</a></li><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-b">B</a></li><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-c">C</a></li><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-d">D</a></li><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-e">E</a></li><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-f">F</a></li><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-g">G</a></li><li class="alph-item">I</li><li class="alph-item">J</li><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-l">L</a></li><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-m">M</a></li><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-n">N</a></li><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-o">O</a></li><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-p">P</a></li><li class="alph-item">Q</li><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-r">R</a></li><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-s">S</a></li><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-t">T</a></li><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-u">U</a></li><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-v">V</a></li><li class="alph-item"><a href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/abano-terme/">Abano Terme</a></li><li><a href="/notizie/agna/">Agna</a></li><li><a href="/notizie/albignasego/">Albignasego</a></li><li><a href="/notizie/anguillara-veneta/">Anguillara Veneta</a></li><li><a href="/notizie/arqua-petrarca/">Arqu&agrave; Petrarca</a></li><li><a href="/notizie/arre/">Arre</a></li><li><a href="/notizie/arzergrande/">Arzergrande</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/altichiero/">Altichiero</a></li><li><a href="/notizie/arcella/">Arcella</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/bagnoli-di-sopra/">Bagnoli di Sopra</a></li><li><a href="/notizie/baone/">Baone</a></li><li><a href="/notizie/barbona/">Barbona</a></li><li><a href="/notizie/battaglia-terme/">Battaglia Terme</a></li><li><a href="/notizie/boara-pisani/">Boara Pisani</a></li><li><a href="/notizie/borgoricco/">Borgoricco</a></li><li><a href="/notizie/bovolenta/">Bovolenta</a></li><li><a href="/notizie/brugine/">Brugine</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/bassanello/">Bassanello</a></li><li><a href="/notizie/brentelle/">Brentelle</a></li><li><a href="/notizie/brusegana/">Brusegana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/cadoneghe/">Cadoneghe</a></li><li><a href="/notizie/campo-san-martino/">Campo San Martino</a></li><li><a href="/notizie/campodarsego/">Campodarsego</a></li><li><a href="/notizie/campodoro/">Campodoro</a></li><li><a href="/notizie/camposampiero/">Camposampiero</a></li><li><a href="/notizie/candiana/">Candiana</a></li><li><a href="/notizie/carceri/">Carceri</a></li><li><a href="/notizie/carmignano-di-brenta/">Carmignano di Brenta</a></li><li><a href="/notizie/cartura/">Cartura</a></li><li><a href="/notizie/casale-di-scodosia/">Casale di Scodosia</a></li><li><a href="/notizie/casalserugo/">Casalserugo</a></li><li><a href="/notizie/castelbaldo/">Castelbaldo</a></li><li><a href="/notizie/cervarese-santa-croce/">Cervarese Santa Croce</a></li><li><a href="/notizie/cinto-euganeo/">Cinto Euganeo</a></li><li><a href="/notizie/cittadella/">Cittadella</a></li><li><a href="/notizie/codevigo/">Codevigo</a></li><li><a href="/notizie/conselve/">Conselve</a></li><li><a href="/notizie/correzzola/">Correzzola</a></li><li><a href="/notizie/curtarolo/">Curtarolo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/camin/">Camin</a></li><li><a href="/notizie/cave/">Cave</a></li><li><a href="/notizie/citta-giardino/">Citt&agrave; Giardino</a></li><li><a href="/notizie/crocefisso/">Crocefisso</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/due-carrare/">Due Carrare</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/este/">Este</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/fiera/">Fiera</a></li><li><a href="/notizie/forcellini/">Forcellini</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/fontaniva/">Fontaniva</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/galliera-veneta/">Galliera Veneta</a></li><li><a href="/notizie/galzignano-terme/">Galzignano Terme</a></li><li><a href="/notizie/gazzo/">Gazzo</a></li><li><a href="/notizie/grantorto/">Grantorto</a></li><li><a href="/notizie/granze/">Granze</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/granze/">Granze</a></li><li><a href="/notizie/guizza/">Guizza</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/legnaro/">Legnaro</a></li><li><a href="/notizie/limena/">Limena</a></li><li><a href="/notizie/loreggia/">Loreggia</a></li><li><a href="/notizie/lozzo-atestino/">Lozzo Atestino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/madonna-pellegrina/">Madonna Pellegrina</a></li><li><a href="/notizie/mandria/">Mandria</a></li><li><a href="/notizie/monta/">Mont&agrave;</a></li><li><a href="/notizie/mortise/">Mortise</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/masera-di-padova/">Maser&agrave; di Padova</a></li><li><a href="/notizie/masi/">Masi</a></li><li><a href="/notizie/massanzago/">Massanzago</a></li><li><a href="/notizie/megliadino-san-fidenzio/">Megliadino San Fidenzio</a></li><li><a href="/notizie/megliadino-san-vitale/">Megliadino San Vitale</a></li><li><a href="/notizie/merlara/">Merlara</a></li><li><a href="/notizie/mestrino/">Mestrino</a></li><li><a href="/notizie/monselice/">Monselice</a></li><li><a href="/notizie/montagnana/">Montagnana</a></li><li><a href="/notizie/montegrotto-terme/">Montegrotto Terme</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/noventa-padovana/">Noventa Padovana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ospedaletto-euganeo/">Ospedaletto Euganeo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/ospedali/">Ospedali</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/pernumia/">Pernumia</a></li><li><a href="/notizie/piacenza-d-adige/">Piacenza d&#039;Adige</a></li><li><a href="/notizie/piazzola-sul-brenta/">Piazzola sul Brenta</a></li><li><a href="/notizie/piombino-dese/">Piombino Dese</a></li><li><a href="/notizie/piove-di-sacco/">Piove di Sacco</a></li><li><a href="/notizie/polverara/">Polverara</a></li><li><a href="/notizie/ponso/">Ponso</a></li><li><a href="/notizie/ponte-san-nicolo/">Ponte San Nicol&ograve;</a></li><li><a href="/notizie/pontelongo/">Pontelongo</a></li><li><a href="/notizie/pozzonovo/">Pozzonovo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/piazze/">Piazze</a></li><li><a href="/notizie/ponte-di-brenta/">Ponte di Brenta</a></li><li><a href="/notizie/ponterotto/">Ponterotto</a></li><li><a href="/notizie/pontevigodarzere/">Pontevigodarzere</a></li><li><a href="/notizie/porta-trento-nord/">Porta Trento Nord</a></li><li><a href="/notizie/porta-trento-sud/">Porta Trento Sud</a></li><li><a href="/notizie/portello/">Portello</a></li><li><a href="/notizie/prato/">Prato</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/riviere/">Riviere</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/rovolon/">Rovolon</a></li><li><a href="/notizie/rubano/">Rubano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/saccolongo/">Saccolongo</a></li><li><a href="/notizie/saletto/">Saletto</a></li><li><a href="/notizie/san-giorgio-delle-pertiche/">San Giorgio delle Pertiche</a></li><li><a href="/notizie/san-giorgio-in-bosco/">San Giorgio in Bosco</a></li><li><a href="/notizie/san-martino-di-lupari/">San Martino di Lupari</a></li><li><a href="/notizie/san-pietro-in-gu/">San Pietro in Gu</a></li><li><a href="/notizie/san-pietro-viminario/">San Pietro Viminario</a></li><li><a href="/notizie/sant-angelo-di-piove-di-sacco/">Sant&#039;Angelo di Piove di Sacco</a></li><li><a href="/notizie/sant-elena/">Sant&#039;Elena</a></li><li><a href="/notizie/sant-urbano/">Sant&#039;Urbano</a></li><li><a href="/notizie/santa-giustina-in-colle/">Santa Giustina in Colle</a></li><li><a href="/notizie/santa-margherita-d-adige/">Santa Margherita d&#039;Adige</a></li><li><a href="/notizie/saonara/">Saonara</a></li><li><a href="/notizie/selvazzano-dentro/">Selvazzano Dentro</a></li><li><a href="/notizie/solesino/">Solesino</a></li><li><a href="/notizie/stanghella/">Stanghella</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/sacra-famiglia/">Sacra Famiglia</a></li><li><a href="/notizie/sacro-cuore/">Sacro Cuore</a></li><li><a href="/notizie/salboro/">Salboro</a></li><li><a href="/notizie/san-bellino/">San Bellino</a></li><li><a href="/notizie/san-carlo/">San Carlo</a></li><li><a href="/notizie/san-giuseppe/">San Giuseppe</a></li><li><a href="/notizie/san-lazzaro/">San Lazzaro</a></li><li><a href="/notizie/sant-ignazio/">Sant&#039;Ignazio</a></li><li><a href="/notizie/sant-osvaldo/">Sant&#039;Osvaldo</a></li><li><a href="/notizie/santa-rita/">Santa Rita</a></li><li><a href="/notizie/santo/">Santo</a></li><li><a href="/notizie/savonarola/">Savonarola</a></li><li><a href="/notizie/stanga/">Stanga</a></li><li><a href="/notizie/stazione/">Stazione</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/teolo/">Teolo</a></li><li><a href="/notizie/terrassa-padovana/">Terrassa Padovana</a></li><li><a href="/notizie/tombolo/">Tombolo</a></li><li><a href="/notizie/torreglia/">Torreglia</a></li><li><a href="/notizie/trebaseleghe/">Trebaseleghe</a></li><li><a href="/notizie/tribano/">Tribano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/terranegra/">Terranegra</a></li><li><a href="/notizie/torre/">Torre</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/urbana/">Urbana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/veggiano/">Veggiano</a></li><li><a href="/notizie/vescovana/">Vescovana</a></li><li><a href="/notizie/vighizzolo-d-este/">Vighizzolo d&#039;Este</a></li><li><a href="/notizie/vigodarzere/">Vigodarzere</a></li><li><a href="/notizie/vigonza/">Vigonza</a></li><li><a href="/notizie/villa-del-conte/">Villa del Conte</a></li><li><a href="/notizie/villa-estense/">Villa Estense</a></li><li><a href="/notizie/villafranca-padovana/">Villafranca Padovana</a></li><li><a href="/notizie/villanova-di-camposampiero/">Villanova di Camposampiero</a></li><li><a href="/notizie/vo/">Vo&#039;</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/voltabarozzo/">Voltabarozzo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/zona-industriale/">Zona Industriale</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="/notizie/tutte/">Notizie</a></li><li class="tab"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1407"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae361774&amp;cb=1009119171' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1407&amp;cb=1009119171&amp;n=ae361774' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span></div><h1 class="entry-title">Unione Giovani Commercialisti: Davide Iafelice passa il testimone a Francesco Savio</h1><p class="summary entry-summary"></p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><a href="/user/profile/massimo-centrostudipbvpartners/44942212432174/"><img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/avatars/44942212432174/avatar_1.img"></a></figure><span class="author-name"><a href="/user/profile/massimo-centrostudipbvpartners/44942212432174/">Massimo Centrostudipbvpartners</a></span></div><time class="datestamp" data-timestamp="okg41t">27 gennaio 2017 16:51</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_e251a962489511d158d01b35f1f19f0ae3bb077f"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Unione+Giovani+Commercialisti%3A+Davide+Iafelice+passa+il+testimone+a+Francesco+Savio&url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fgiovani-commercialisti-francesco-savio-padova-gennaio-2017.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Unione%20Giovani%20Commercialisti%3A%20Davide%20Iafelice%20passa%20il%20testimone%20a%20Francesco%20Savio%20%40%20http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fgiovani-commercialisti-francesco-savio-padova-gennaio-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fgiovani-commercialisti-francesco-savio-padova-gennaio-2017.html&text=Unione+Giovani+Commercialisti%3A+Davide+Iafelice+passa+il+testimone+a+Francesco+Savio"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/x-E8W-BeTP6Lke8Lg9evyPlxZ8lUyxvWCnvi2QUSKaB3N72hj9fwsQURG3p4MBM6fKE-aLsV_xnXaDNtv9dBHUmdxUvSRjuc48QKCOK0RP_jyR1d30SBzf6u6lRVYI3K-SS-0dn18-1gWLkh5OI1z8twB-yLOilI3BCn4G_JWHiC6YD92cBl6iG7sRy-FsSEyIKxIEZynh1YE-xromRul_tfQKd5F-u9DNZ7NbYgT4rh"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_e251a962489511d158d01b35f1f19f0ae3bb077f=0;window.fSharrreTotalCount_e251a962489511d158d01b35f1f19f0ae3bb077f=function(iCount)
{window.iSharrreTotalCount_e251a962489511d158d01b35f1f19f0ae3bb077f+=iCount;if(window.iSharrreTotalCount_e251a962489511d158d01b35f1f19f0ae3bb077f>0)
{$('#sharrre-social-counter_e251a962489511d158d01b35f1f19f0ae3bb077f').text(window.iSharrreTotalCount_e251a962489511d158d01b35f1f19f0ae3bb077f);$('#sharrre-box-social-counter_e251a962489511d158d01b35f1f19f0ae3bb077f').fadeIn('fast');}
else
$('#sharrre-box-social-counter_e251a962489511d158d01b35f1f19f0ae3bb077f').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_e251a962489511d158d01b35f1f19f0ae3bb077f').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_e251a962489511d158d01b35f1f19f0ae3bb077f(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_e251a962489511d158d01b35f1f19f0ae3bb077f" style="display:none;"><span class="number" id="sharrre-social-counter_e251a962489511d158d01b35f1f19f0ae3bb077f"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-main-column content-sm"><p class="nota_comunicato"><b>Nota</b> - Questo comunicato è stato pubblicato integralmente come contributo esterno. Questo contenuto non è pertanto un articolo prodotto dalla redazione di PadovaOggi</p><figure class="entry-media"><a href="http://2.citynews-padovaoggi.stgy.ovh/~media/original-hi/24496355240353/giovani-commercialisti-davide-iafelice-passa-il-testimone-a-francesco-savio.jpg" class="fancybox" onclick="return false;"><picture><source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-mid/24496355240353/giovani-commercialisti-davide-iafelice-passa-il-testimone-a-francesco-savio.jpg" media="(min-width: 46.25em)"> <img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/24496355240353/giovani-commercialisti-davide-iafelice-passa-il-testimone-a-francesco-savio.jpg" alt=""></picture></a></figure><div class="entry-content-body"><p>Francesco Savio &egrave; il nuovo presidente dell&#39;Unione Giovani Dottori Commercialisti Esperti Contabili di Padova.</p><p>Cos&igrave; si &egrave; espressa l&#39;assemblea elettorale&nbsp;che ha anche eletto il nuovo consiglio direttivo 2017/2020, composto da Sergio Franceschetti vice presidente, Mariavittoria Cacace consigliere segretario, Roberta Ranalli consigliere tesoriere e dai consiglieri Stefania Varotto, Daniela Pavan, Valentina Scattolin, Alessia Zantomio, Fedele Maniglio, Gloria Polimeno.<br>
Tra i probiviri eletti Luca Rigato (presidente), Davide Iafelice e Franco Peres.</p><p>&quot;&Egrave; un onore ricoprire il ruolo di presidente dell&#39;UGDCEC di Padova - dichiara il neo eletto Francesco Savio&nbsp;- dopo il fulgido mandato del collega Davide Iafelice, che ha regalato alla nostra Unione grandissima visibilit&agrave; e ha portato a Padova, per la prima volta l&#39;anno scorso, il Congresso Nazionale dei Giovani Commercialisti.<br>
Sono orgoglioso di poter contare su una squadra seria, volenterosa ed ambiziosa, fonte inesauribile di idee.<br>
Sono convinto che potremmo raggiungere gli importanti obiettivi per i giovani colleghi che si affacciano alla professione di commercialista.<br>
Oggi &egrave; importante puntare sulla specializzazione e sull&#39;organizzazione dello studio perch&eacute; il mercato, soprattutto quello delle imprese, necessita di professionisti estremamente focalizzati su aree di competenza specifiche e pronti ad aggregarsi in team di lavoro efficienti e multidisciplinari per portare valore aggiunto al cliente&quot;.&nbsp;</p><p>Il neo presidente ha raccolto il testimone da Davide Iafelice che recentemente &egrave; stato nominato vicepresidente del Consiglio dell&#39;Ordine dei Dottori Commercialisti e degli Esperti Contabili di Padova ed &egrave; il pi&ugrave; giovane vicepresidente degli Ordini dei Commercialisti del Triveneto.</p><p>Francesco Savio, classe 1979 &egrave; iscritto all&#39;albo dei Dottori Commercialisti e degli Esperti Contabili di Padova dal 2009 ed ha ricoperto il ruolo di consigliere tesoriere nel precedente mandato dell&#39;Unione padovana dei Giovani Commercialisti.<br>
Esercita la professione di dottore commercialista a Padova in uno studio associato.</p></div><div class="entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Persone:</strong></li><li class="tag-item"><a href="/persone/francesco-savio/" class="btn block-btn default-btn rounded-btn">Francesco Savio</a></li><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/commercialisti/" class="btn block-btn default-btn rounded-btn">commercialisti</a></li><li class="tag-item"><a href="/tag/elezioni/" class="btn block-btn default-btn rounded-btn">elezioni</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_82534bdc649e7e20fc5e7e979e69e86bcaa415e7"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Unione+Giovani+Commercialisti%3A+Davide+Iafelice+passa+il+testimone+a+Francesco+Savio&url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fgiovani-commercialisti-francesco-savio-padova-gennaio-2017.html"><svg class="icon small twitter-icon"><use xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Unione%20Giovani%20Commercialisti%3A%20Davide%20Iafelice%20passa%20il%20testimone%20a%20Francesco%20Savio%20%40%20http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fgiovani-commercialisti-francesco-savio-padova-gennaio-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.padovaoggi.it%2Fcronaca%2Fgiovani-commercialisti-francesco-savio-padova-gennaio-2017.html&text=Unione+Giovani+Commercialisti%3A+Davide+Iafelice+passa+il+testimone+a+Francesco+Savio"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tTZdrRbsE-1PWUFGLYZlIK2qUFCzcP7AzzFbdGpJGT_CMkV9JI_dZzllizQAECdionOrdqWY4pZ_Uq3uMPVGHduGq4hqAHVlT7gzDZCQUTysU26YH-iI2SgYeKz1KEAG_8k1cQ9ed0p3HfoR8kp5cfv4u03eQqRcTZIsKL91griKk9eY46KyZ472vXov-yHRnDbBitcm5xKOgjvLAuXMSwRqabnK9K1OF6YXVbhN4oZc0Zc"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_82534bdc649e7e20fc5e7e979e69e86bcaa415e7=0;window.fSharrreTotalCount_82534bdc649e7e20fc5e7e979e69e86bcaa415e7=function(iCount)
{window.iSharrreTotalCount_82534bdc649e7e20fc5e7e979e69e86bcaa415e7+=iCount;if(window.iSharrreTotalCount_82534bdc649e7e20fc5e7e979e69e86bcaa415e7>0)
{$('#sharrre-social-counter_82534bdc649e7e20fc5e7e979e69e86bcaa415e7').text(window.iSharrreTotalCount_82534bdc649e7e20fc5e7e979e69e86bcaa415e7);$('#sharrre-box-social-counter_82534bdc649e7e20fc5e7e979e69e86bcaa415e7').fadeIn('fast');}
else
$('#sharrre-box-social-counter_82534bdc649e7e20fc5e7e979e69e86bcaa415e7').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_82534bdc649e7e20fc5e7e979e69e86bcaa415e7').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div></div><div class="content-secondary-column"><div class="module most-read theme-border bottom-margin"><h5 class="module-title">I più letti di oggi</h5><ul class="u-unstyled u-bordered l-list"><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">1</div><a href="/cronaca/prete-san-lazzaro-quattro-sacerdoti-orge-ragazzini.html"><picture><source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/18278248394632/san-lazzaro-chiesa-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/18278248394632/san-lazzaro-chiesa-2.jpg" alt="San Lazzaro, l&#039;ex amante: &quot;Quattro sacerdoti coinvolti, io costretta ad adescare ragazzini&quot;"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/prete-san-lazzaro-quattro-sacerdoti-orge-ragazzini.html" class="link">San Lazzaro, l&#039;ex amante: &quot;Quattro sacerdoti coinvolti, io costretta ad adescare ragazzini&quot;</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">2</div><a href="/cronaca/marina-pettenon-morta-padova-via-fratelli-bandiera.html"><picture><source srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/37807564052393/ambulanza-notte-3-3.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/square-low/37807564052393/ambulanza-notte-3-3.jpg" alt="Un malore dopo la giornata trascorsa al mare: il marito rientra a casa la sera e la trova morta"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/marina-pettenon-morta-padova-via-fratelli-bandiera.html" class="link">Un malore dopo la giornata trascorsa al mare: il marito rientra a casa la sera e la trova morta</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">3</div><a href="/cronaca/prete-san-lazzaro-identificati-altri-due-parroci-orge.html"><picture><source srcset="http://2.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/62812341893998/prete-7.jpg" media="(min-width: 62.5em)"> <img srcset="http://1.citynews-padovaoggi.stgy.ovh/~media/square-low/62812341893998/prete-7.jpg" alt="Inchiesta sul prete di San Lazzaro: identificati gli altri due parroci partecipanti alle orge"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/prete-san-lazzaro-identificati-altri-due-parroci-orge.html" class="link">Inchiesta sul prete di San Lazzaro: identificati gli altri due parroci partecipanti alle orge</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">4</div><a href="/cronaca/baita-al-lago-castelfranco-arresti-spaccio-gennaio-2017.html"><picture><source srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/horizontal-mid/61917793749597/foto1-16-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-padovaoggi.stgy.ovh/~media/square-low/61917793749597/foto1-16-2.jpg" alt="Droga in discoteca, blitz alla Baita al Lago: due arresti, nei guai anche alcuni ragazzi padovani"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/baita-al-lago-castelfranco-arresti-spaccio-gennaio-2017.html" class="link">Droga in discoteca, blitz alla Baita al Lago: due arresti, nei guai anche alcuni ragazzi padovani</a></h4></article></li></ul></div><div class="slots entry-aside-slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2605"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a6c2d9f7&amp;cb=1576419800' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2605&amp;cb=1576419800&amp;n=a6c2d9f7' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="889"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7f34dfb&amp;cb=10746596' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=889&amp;cb=10746596&amp;n=a7f34dfb' border='0' alt=''></a></noscript></div></div></div></div></section></article></main></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2484"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1627ecf&amp;cb=1362222995' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2484&amp;cb=1362222995&amp;n=a1627ecf' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2784"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0f0ecfb&amp;cb=1295871343' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2784&amp;cb=1295871343&amp;n=a0f0ecfb' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>padovaoggi-web</title><path d="M1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,33.5810811 L15.4594595,33.5810811 C24.3108108,33.5810811 29.7162162,27.4324324 29.7162162,17.6351351 C29.7162162,6.89189189 24.3108108,1.35135135 15.3918919,1.35135135 L1.60810811,1.35135135 Z M11.5405405,24.5945946 L11.472973,10.7432432 L14.7837838,10.7432432 C18.4324324,10.7432432 19.8513514,13.3108108 19.8513514,17.7702703 C19.7837838,22.4324324 18.2972973,24.5945946 14.7837838,24.5945946 L11.5405405,24.5945946 Z M50.6621622,40.3378378 L52.1486486,48.6486486 L62.4864865,48.6486486 L52.5540541,1.35135135 L38.5,1.35135135 L28.5675676,48.6486486 L38.5675676,48.6486486 L39.9864865,40.3378378 L50.6621622,40.3378378 Z M49.0405405,31.2162162 L41.6081081,31.2162162 L43.7027027,19.3918919 C44.4459459,15.2027027 45.1891892,10.7432432 45.1891892,10.6756757 L45.4594595,10.6756757 C45.527027,10.7432432 46.2027027,15.2702703 46.9459459,19.4594595 L49.0405405,31.2162162 Z M65.8648649,1.35135135 L65.8648649,48.6486486 L80.9324324,48.6486486 C93.027027,48.6486486 98.0945946,39.8648649 98.0945946,25.2027027 C98.0945946,10.2702703 92.6891892,1.35135135 80.527027,1.35135135 L65.8648649,1.35135135 Z M75.7297297,39.2567568 L75.7297297,10.7432432 L79.7162162,10.7432432 C85.1216216,10.7432432 88.027027,14.1216216 88.027027,25.472973 C88.027027,35.6081081 85.1216216,39.2567568 79.5810811,39.2567568 L75.7297297,39.2567568 Z M101.27027,24.9324324 C101.27027,43.1081081 107.824324,49.527027 118.635135,49.527027 C129.581081,49.527027 136.067568,42.9054054 136.067568,25.0675676 C136.067568,6.95945946 129.513514,0.472972973 118.635135,0.472972973 C107.756757,0.472972973 101.27027,7.02702703 101.27027,24.9324324 Z M111.405405,24.8648649 C111.405405,13.4459459 113.77027,9.93243243 118.702703,9.93243243 C123.5,9.93243243 125.932432,13.3783784 125.932432,25.1351351 C125.932432,36.6891892 123.5,40.0675676 118.702703,40.0675676 C113.77027,40.0675676 111.405405,36.5540541 111.405405,24.8648649 Z M161.743243,48.6486486 L171.067568,1.35135135 L160.797297,1.35135135 L156.878378,25.472973 C155.391892,34.8648649 154.851351,39.1891892 154.851351,39.3918919 L154.581081,39.3918919 L152.283784,25.4054054 L148.432432,1.35135135 L137.418919,1.35135135 L146.878378,48.6486486 L161.743243,48.6486486 Z M191.405405,40.3378378 L192.891892,48.6486486 L203.22973,48.6486486 L193.297297,1.35135135 L179.243243,1.35135135 L169.310811,48.6486486 L179.310811,48.6486486 L180.72973,40.3378378 L191.405405,40.3378378 Z M189.783784,31.2162162 L182.351351,31.2162162 L184.445946,19.3918919 C185.189189,15.2027027 185.932432,10.7432432 185.932432,10.6756757 L186.202703,10.6756757 C186.27027,10.7432432 186.945946,15.2702703 187.689189,19.4594595 L189.783784,31.2162162 Z" class="logo-edition"></path><path d="M204.310811,24.9324324 C204.310811,43.1081081 210.864865,49.527027 221.675676,49.527027 C232.621622,49.527027 239.108108,42.9054054 239.108108,25.0675676 C239.108108,6.95945946 232.554054,0.472972973 221.675676,0.472972973 C210.797297,0.472972973 204.310811,7.02702703 204.310811,24.9324324 Z M214.445946,24.8648649 C214.445946,13.4459459 216.810811,9.93243243 221.743243,9.93243243 C226.540541,9.93243243 228.972973,13.3783784 228.972973,25.1351351 C228.972973,36.6891892 226.540541,40.0675676 221.743243,40.0675676 C216.810811,40.0675676 214.445946,36.5540541 214.445946,24.8648649 Z M275.459459,48.6486486 L275.459459,21.8243243 L259.378378,21.8243243 L259.378378,31.2162162 L266.27027,31.2162162 L266.27027,35.8783784 C265.72973,37.9054054 263.905405,40.1351351 260.054054,40.1351351 C254.851351,40.1351351 252.351351,35.7432432 252.351351,24.1216216 C252.351351,13.7837838 254.513514,9.93243243 259.108108,9.93243243 C263.162162,9.93243243 264.648649,12.972973 265.324324,16.5540541 L274.783784,13.9864865 C273.5,5.87837838 269.040541,0.472972973 259.445946,0.472972973 C249.108108,0.472972973 242.216216,6.48648649 242.216216,24.7972973 C242.216216,43.6486486 249.648649,49.2567568 257.824324,49.2567568 C261.878378,49.2567568 264.378378,47.7702703 266.27027,45.7432432 L266.472973,45.7432432 L266.472973,48.6486486 L275.459459,48.6486486 Z M312.351351,48.6486486 L312.351351,21.8243243 L296.27027,21.8243243 L296.27027,31.2162162 L303.162162,31.2162162 L303.162162,35.8783784 C302.621622,37.9054054 300.797297,40.1351351 296.945946,40.1351351 C291.743243,40.1351351 289.243243,35.7432432 289.243243,24.1216216 C289.243243,13.7837838 291.405405,9.93243243 296,9.93243243 C300.054054,9.93243243 301.540541,12.972973 302.216216,16.5540541 L311.675676,13.9864865 C310.391892,5.87837838 305.932432,0.472972973 296.337838,0.472972973 C286,0.472972973 279.108108,6.48648649 279.108108,24.7972973 C279.108108,43.6486486 286.540541,49.2567568 294.716216,49.2567568 C298.77027,49.2567568 301.27027,47.7702703 303.162162,45.7432432 L303.364865,45.7432432 L303.364865,48.6486486 L312.351351,48.6486486 Z M317.216216,48.6486486 L327.081081,48.6486486 L327.081081,1.35135135 L317.216216,1.35135135 L317.216216,48.6486486 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Padova" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">La tua pubblicità su PadovaOggi</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li><li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li><li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li><li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li><li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/pages/PadovaOggi/199447200092925" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/padovaoggi" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="PadovaOggi" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2010-2017 - PadovaOggi supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/
window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>PadovaOggi</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-padovaoggi.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925">http:\/\/www.facebook.com\/pages\/PadovaOggi\/199447200092925<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=QMcvHDvQZ0HTfG3pDQ5dJonl-1JNL_1cRNm8Il7T2_EHNNewBEchz2uPBwnOLESepkPEvheMzqH0FL_5Nylg4LFQ03XJYvptrB473C-ta1eSE9aFvcRqxDRcU1-_lCePpmTIESQgVnGSzKoTNpPzhuhFDyNY9wV7b8N8mAfupwgybxd8C3SJqQ5rA7PLkHDpab0iv67G0qd_EBKc9scvii6Gt426pQVV3brKAVSRX9DZUrl8WI1Rq7FQ4T3hqR0c3ERDk0AoFaO181H451PZI2fUNbf6Bcgy&__frame~t3KX62=t7w6PjD_WJd_jkck-QNTil45t_sbf0" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#login_box_username').val() );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-padovaoggi.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "padova", "Padova" );

/*]]>*/</script><style type="text/css">
/*<![CDATA[*/
  .aforecl{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .aforecl_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .aforecl_info{display:none}
  .aforecl_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .aforecl_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}
  }
/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="/cronaca/giovani-commercialisti-francesco-savio-padova-gennaio-2017.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,0176,0X73,104,9.7E+1,1.14e+2,0145,0144,0x2f,0x64,0157,4.7E+1,126,47,9.9e+1,111)+_(0165,1.1E+2,0164,4.7e+1,0X3f,9.0e+1,0x6b,0130,0x4a,0X46,1.22E+2,0x63,103,1.09E+2,9.0e+1,77,8.7E+1,0x33,1.16e+2,1.21E+2,0X76,8.4e+1,0x74,66,0x66,1.04E+2,4.5E+1,78,065,45,0125,0x53,89,1.01E+2,5.4e+1,0x65,0X65,0116,0105,1.22E+2,0x39,114,99,0x69,82,1.12E+2,0X39,8.3E+1,80,0x55,5.4e+1,0167,54,071)+_(84,0x74,82,1.11e+2,65,102,0171,0137,9.7E+1,68,95,1.02e+2,0X77,061,0x45,1.15e+2,121,0x5A,0x4d,8.7e+1,0104,4.8E+1,117,0160,0161,9.7E+1,0X5A,0X6C,8.0e+1,75,7.4e+1,060,84,0156,0x37,117,0X41,0150,0x42,0x45)+_(1.04e+2,1.19E+2,6.8e+1,061,0172,5.4e+1,0162,105,0X75,6.7e+1,5.4E+1,0x47,0x43,110,48,063,0X77,0114,0X56,88,117,0116,061,55,055,5.4e+1,84,122,9.0E+1,84,0X6F,5.0E+1,4.8E+1,0X79,0x54,0X6D,105,0166,1.0E+2,0x65)+_(0x76,9.9e+1,4.5e+1,1.01E+2,0161,0115,0123,0X49,0x2d,121,51,0x61,56,062,070,0116,0X31,1.14E+2,8.5E+1)+_(0x56,0116,119,66,55,111,0x36,0165,0x6d,85,0130,1.01e+2,88,118,0X37,99,0x4b,107,0X42,0x4e,064,99,7.9e+1,6.5e+1,0X67,0167,0x42))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#x73;&#x68;&#x61;&#114;&#x65;&#100;&#x2F;&#x64;&#x6F;&#x2f;&#x7e;&#x2F;&#x63;&#x6f;&#117;&#110;&#x74;&#x2f;&#x3f;&#112;&#x4d;&#45;&#x61;&#x6F;&#56;&#113;&#x36;&#65;&#55;&#x4A;&#x32;&#x4e;&#x69;&#x4D;&#84;&#73;&#x55;&#x70;&#x6b;&#112;&#x4E;&#x71;&#97;&#x6b;&#x46;&#x36;&#84;&#x75;&#69;&#86;&#x5f;&#54;&#x7a;&#75;&#79;&#78;&#82;&#66;&#x41;&#x45;&#101;&#97;&#x71;&#72;&#66;&#76;&#x31;&#114;&#x65;&#86;&#x66;&#54;&#x4A;&#115;&#106;&#x78;&#x45;&#x45;&#x5a;&#66;&#73;&#83;&#x6E;&#x65;&#120;&#87;&#73;&#x79;&#69;&#109;&#x33;&#x38;&#73;&#x54;&#x58;&#102;&#120;&#x63;&#114;&#x37;&#x47;&#105;&#99;&#116;&#116;&#100;&#105;&#x43;&#53;&#80;&#x6f;&#x57;&#109;&#x39;&#114;&#70;&#x6E;&#81;&#x33;&#x71;&#99;&#119;&#66;&#98;&#70;&#x30;&#121;&#52;&#x72;&#98;&#x6d;&#55;&#103;&#88;&#52;&#101;&#x57;&#x72;&#x4C;&#118;&#x79;&#x6B;&#x63;&#x4b;&#100;&#118;&#x36;&#x45;&#109;&#x6F;&#56;&#x71;&#89;&#120;&#x44;&#x46;&#x4C;&#88;&#78;&#76;&#74;&#88;&#122;&#x44;&#102;&#x70;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['global.'+mCommand].concat(aArguments));__ga.apply(null,['local.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('create',"UA-12664305-17",sSLD,{name:'local',allowLinker:true});__ga('global.set','page','/'+sDomain+location.pathname+location.search);__ga('local.set','page',sZone+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"],true,true);ga('set','dimension1',"PadovaOggi");ga('set','dimension2',"");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");__ga('global.send','pageview','/'+sDomain+location.pathname+location.search);__ga('local.send','pageview',sZone+location.pathname+location.search);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer))
{var hScript=document.createElement('script');hScript.type='text/javascript';hScript.async=true;hScript.src='//www.city-news.it/do/third-party-analitycs/ved/?_='+encodeURIComponent(document.referrer);var hLastScript=document.getElementsByTagName('script')[0];hLastScript.parentNode.insertBefore(hScript,hLastScript);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/imr.js",function()
{try
{var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=window.nol_t&&nol_t(pvar,feat);trac&&trac.record().post();}catch(_){}});/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=it-ade&amp;cg=13631&amp;si=it-citynews_u01" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></body></html>